<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-MX"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es-MX"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es-MX"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es-MX"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-MX"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://newsweekespanol.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:type" content="article">
<meta property="og:title" content="Lo que evidenció la pandemia: obesidad en un país con excesos">
<meta property="og:site_name" content="Newsweek México">
<meta property="og:description" content="A dos años de la irrupción del virus SARS-CoV-2 en México, la población ha sido, desde el aislamiento, espectadora pasiva">
<meta property="og:url" content="https://newsweekespanol.com/2022/04/pandemia-obesidad-pais-excesos/">
<meta property="og:image" content="https://newsweekespanol.com/wp-content/uploads/2022/04/Pandemia-obesidad_01.jpg">
<meta property="og:image:height" content="700">
<meta property="og:image:width" content="1400">
<meta property="article:published_time" content="2022-04-23T09:00:08-05:00">
<meta property="article:modified_time" content="2022-04-22T22:56:52-05:00">
<meta property="article:section" content="Revista">
<meta property="article:tag" content="alimentación">
<meta property="article:tag" content="COVID-19">
<meta property="article:tag" content="obesidad">
<meta property="article:tag" content="pandemia">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Lo que evidenció la pandemia: obesidad en un país con excesos">
<meta name="twitter:description" content="A dos años de la irrupción del virus SARS-CoV-2 en México, la población ha sido, desde el aislamiento, espectadora pasiva">
<meta name="twitter:url" content="https://newsweekespanol.com/2022/04/pandemia-obesidad-pais-excesos/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://newsweekespanol.com/wp-content/uploads/2022/04/Pandemia-obesidad_01.jpg">
<meta name="twitter:image:width" content="1400">
<meta name="twitter:image:height" content="700">
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script>
	<!-- This site is optimized with the Yoast SEO plugin v18.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Lo que evidenció la pandemia: obesidad en un país con excesos</title>
	<meta name="description" content="A dos años del SARS-CoV-2 en México, la población ha sido, desde el aislamiento, espectadora pasiva de la evolución de la pandemia." />
	<link rel="canonical" href="https://newsweekespanol.com/2022/04/pandemia-obesidad-pais-excesos/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Lo que evidenció la pandemia: obesidad en un país con excesos" />
	<meta property="og:description" content="A dos años del SARS-CoV-2 en México, la población ha sido, desde el aislamiento, espectadora pasiva de la evolución de la pandemia." />
	<meta property="og:url" content="https://newsweekespanol.com/2022/04/pandemia-obesidad-pais-excesos/" />
	<meta property="og:site_name" content="Newsweek México" />
	<meta property="article:publisher" content="https://www.facebook.com/NewsweekEspanol/" />
	<meta property="article:published_time" content="2022-04-23T14:00:08+00:00" />
	<meta property="article:modified_time" content="2022-04-23T03:56:52+00:00" />
	<meta property="og:image" content="https://newsweekespanol.com/wp-content/uploads/2022/04/Pandemia-obesidad_01.jpg" />
	<meta property="og:image:width" content="1400" />
	<meta property="og:image:height" content="700" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@NewsweekEspanol" />
	<meta name="twitter:site" content="@NewsweekEspanol" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Fabiola Alejandro/Elizabeth Borges/Jeniffer Castrejón/Vania Hernández/Alejandra Herrera/Abraham Ríos" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="20 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://newsweekespanol.com/#organization","name":"Newsweek México","url":"https://newsweekespanol.com/","sameAs":["https://www.facebook.com/NewsweekEspanol/","https://www.instagram.com/nw_noticias/","https://www.youtube.com/user/NewsweekEnEspanol","https://twitter.com/NewsweekEspanol"],"logo":{"@type":"ImageObject","@id":"https://newsweekespanol.com/#logo","inLanguage":"es-MX","url":"https://newsweekespanol.com/wp-content/uploads/2017/12/newsweekesr.png","contentUrl":"https://newsweekespanol.com/wp-content/uploads/2017/12/newsweekesr.png","width":3058,"height":869,"caption":"Newsweek México"},"image":{"@id":"https://newsweekespanol.com/#logo"}},{"@type":"WebSite","@id":"https://newsweekespanol.com/#website","url":"https://newsweekespanol.com/","name":"Newsweek México","description":"Newsweek México","publisher":{"@id":"https://newsweekespanol.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://newsweekespanol.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://newsweekespanol.com/2022/04/pandemia-obesidad-pais-excesos/#primaryimage","inLanguage":"es-MX","url":"https://newsweekespanol.com/wp-content/uploads/2022/04/Pandemia-obesidad_01.jpg","contentUrl":"https://newsweekespanol.com/wp-content/uploads/2022/04/Pandemia-obesidad_01.jpg","width":1400,"height":700,"caption":"Históricamente, la dieta mexicana tiene un alto contenido de carbohidratos y se ha mantenido así por varias generaciones. (Foto: Adobe Stock)"},{"@type":"WebPage","@id":"https://newsweekespanol.com/2022/04/pandemia-obesidad-pais-excesos/#webpage","url":"https://newsweekespanol.com/2022/04/pandemia-obesidad-pais-excesos/","name":"Lo que evidenció la pandemia: obesidad en un país con excesos","isPartOf":{"@id":"https://newsweekespanol.com/#website"},"primaryImageOfPage":{"@id":"https://newsweekespanol.com/2022/04/pandemia-obesidad-pais-excesos/#primaryimage"},"datePublished":"2022-04-23T14:00:08+00:00","dateModified":"2022-04-23T03:56:52+00:00","description":"A dos años del SARS-CoV-2 en México, la población ha sido, desde el aislamiento, espectadora pasiva de la evolución de la pandemia.","breadcrumb":{"@id":"https://newsweekespanol.com/2022/04/pandemia-obesidad-pais-excesos/#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://newsweekespanol.com/2022/04/pandemia-obesidad-pais-excesos/"]}]},{"@type":"BreadcrumbList","@id":"https://newsweekespanol.com/2022/04/pandemia-obesidad-pais-excesos/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://newsweekespanol.com/"},{"@type":"ListItem","position":2,"name":"Lo que evidenció la pandemia: obesidad en un país con excesos"}]},{"@type":"Article","@id":"https://newsweekespanol.com/2022/04/pandemia-obesidad-pais-excesos/#article","isPartOf":{"@id":"https://newsweekespanol.com/2022/04/pandemia-obesidad-pais-excesos/#webpage"},"author":{"@id":"https://newsweekespanol.com/#/schema/person/2e377cf2f9b9ebed449d2909f39fab1d"},"headline":"Lo que evidenció la pandemia: obesidad en un país con excesos","datePublished":"2022-04-23T14:00:08+00:00","dateModified":"2022-04-23T03:56:52+00:00","mainEntityOfPage":{"@id":"https://newsweekespanol.com/2022/04/pandemia-obesidad-pais-excesos/#webpage"},"wordCount":4566,"publisher":{"@id":"https://newsweekespanol.com/#organization"},"image":{"@id":"https://newsweekespanol.com/2022/04/pandemia-obesidad-pais-excesos/#primaryimage"},"thumbnailUrl":"https://newsweekespanol.com/wp-content/uploads/2022/04/Pandemia-obesidad_01.jpg","keywords":["alimentación","COVID-19","obesidad","pandemia"],"articleSection":["Portada Carrusel","Principales","Revista"],"inLanguage":"es-MX"},{"@type":"Person","@id":"https://newsweekespanol.com/#/schema/person/2e377cf2f9b9ebed449d2909f39fab1d","name":"Emma Landeros","image":{"@type":"ImageObject","@id":"https://newsweekespanol.com/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/1ec803580e9874fb1a218120edc2824f?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/1ec803580e9874fb1a218120edc2824f?s=96&d=blank&r=g","caption":"Emma Landeros"},"url":""}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Newsweek México &raquo; Feed" href="https://newsweekespanol.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Newsweek México &raquo; RSS de los comentarios" href="https://newsweekespanol.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/newsweekespanol.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://newsweekespanol.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=12.9.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://newsweekespanol.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-podcast-css'  href='https://newsweekespanol.com/wp-content/plugins/jnews-podcast/assets/css/plugin.css?ver=10.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-podcast-darkmode-css'  href='https://newsweekespanol.com/wp-content/plugins/jnews-podcast/assets/css/darkmode.css?ver=10.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-video-css'  href='https://newsweekespanol.com/wp-content/plugins/jnews-video/assets/css/plugin.css?ver=10.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-video-darkmode-css'  href='https://newsweekespanol.com/wp-content/plugins/jnews-video/assets/css/darkmode.css?ver=10.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-split-css'  href='https://newsweekespanol.com/wp-content/plugins/jnews-split/assets/css/splitpost.css' type='text/css' media='' />
<link rel='stylesheet' id='jnews-split-toc-css'  href='https://newsweekespanol.com/wp-content/plugins/jnews-split/assets/css/splitpost-toc.css' type='text/css' media='' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://newsweekespanol.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://newsweekespanol.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.7.25' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://newsweekespanol.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.7.25' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://newsweekespanol.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=10.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-js-composer-css'  href='https://newsweekespanol.com/wp-content/themes/jnews/assets/css/js-composer-frontend.css?ver=10.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://newsweekespanol.com/wp-content/themes/jnews/style.css?ver=10.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://newsweekespanol.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=10.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-tiktok-css'  href='https://newsweekespanol.com/wp-content/plugins/jnews-tiktok/assets/css/frontend.css?ver=10.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://newsweekespanol.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css'  href='https://newsweekespanol.com/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=10.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-push-notification-css'  href='https://newsweekespanol.com/wp-content/plugins/jnews-push-notification/assets/css/plugin.css?ver=10.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://newsweekespanol.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://newsweekespanol.com/wp-json/" /><link rel="alternate" type="application/json" href="https://newsweekespanol.com/wp-json/wp/v2/posts/259236" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newsweekespanol.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newsweekespanol.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://newsweekespanol.com/?p=259236' />
<link rel="alternate" type="application/json+oembed" href="https://newsweekespanol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewsweekespanol.com%2F2022%2F04%2Fpandemia-obesidad-pais-excesos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://newsweekespanol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewsweekespanol.com%2F2022%2F04%2Fpandemia-obesidad-pais-excesos%2F&#038;format=xml" />
<!-- HFCM by 99 Robots - Snippet # 1: Google ADS -->
<!-- Al actualizar copiar desde aquí -->
	
<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>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</script>
<!-- End GPT Tag -->

<!-- scrips & func amazon -->
<script type='text/javascript'>
  // func generica AGV
  !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

  apstag.init({
    pubID: 'a0533ea2-4bb6-4ac6-bb53-d80e94608f8b',
    adServer: 'googletag',
    bidTimeout: 2e3
  });

  // request the bids for the four googletag slots
  apstag.fetchBids({
    slots:
    [
      {
        slotID: 'div-gpt-ad-5215933-1',
        slotName: '/22075143846/nwe-notas-top-1',
        sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,250]]
      },
      {
        slotID: 'div-gpt-ad-5215933-2',
        slotName: '/22075143846/nwe-notas-content-p1',
        sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90]]
      },
      {
        slotID: 'div-gpt-ad-5215933-3',
        slotName: '/22075143846/nwe-notas-content-p3',
        sizes: [[300,250],[300,600],[336,280]]
      },
      {
        slotID: 'div-gpt-ad-5215933-4',
        slotName: '/22075143846/nwe-notas-content-p6',
        sizes: [[300,250],[300,600],[336,280]]
      },
      {
        slotID: 'div-gpt-ad-5215933-5',
        slotName: '/22075143846/nwe-notas-bottom-1',
        sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,250]]
      },
      {
        slotID: 'div-gpt-ad-5215933-6',
        slotName: '/22075143846/nwe-home-top-1',
        sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,250]]
      },
      {
        slotID: 'div-gpt-ad-5215933-7',
        slotName: '/22075143846/nwe-home-top-2',
        sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90]]
      },
      {
        slotID: 'div-gpt-ad-5215933-8',
        slotName: '/22075143846/nwe-home-mid-1',
        sizes: [[300,50],[300,100],[320,50],[320,100],[300,250],[728,90]]
      },
      {
        slotID: 'div-gpt-ad-5215933-9',
        slotName: '/22075143846/nwe-home-mid-2', 
        sizes: [[300,50],[300,100],[320,50],[320,100],[300,250],[728,90]]
      },
      {
       	slotID: 'div-gpt-ad-5215933-10',
        slotName: '/22075143846/nwe-home-mid-3',
        sizes: [[300,50],[300,100],[320,50],[320,100],[300,250],[728,90]]
      },
      {
       	slotID: 'div-gpt-ad-5215933-11',
        slotName: '/22075143846/nwe-home-mid-4',
        sizes: [[300,50],[300,100],[320,50],[320,100],[300,250],[728,90]]
      },
      {
       	slotID: 'div-gpt-ad-5215933-12',
        slotName: '/22075143846/nwe-home-mid-right-1',
        sizes: [[300,50],[300,100],[320,50],[320,100],[300,250],[336,280]]
      },
      {
       	slotID: 'div-gpt-ad-5215933-13',
        slotName: '/22075143846/nwe-home-bottom-1',
        sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,250]]
      }
    ]
  }, function(bids) {
    // set apstag bids, then trigger the first request to GAM
    googletag.cmd.push(function() {
      apstag.setDisplayBids();
      googletag.pubads().refresh(); //commented for RichAudience, pero ahora esta habilitada por que solo esta Amazon
    });
  });
</script>
<!-- end amazon -->

<!-- Hasta aquí -->
<!-- /end HFCM by 99 Robots -->
		<style type="text/css">.pp-podcast {opacity: 0;}</style>
		<script data-cfasync="false"> var dFlipLocation = "https://newsweekespanol.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://newsweekespanol.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1c3682d9-1668-4a1a-b50b-09de431dd46f';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://newsweekespanol.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscríbete a notificaciones';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 6.5.12 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/newsweekespanol.com\/#organization","url":"https:\/\/newsweekespanol.com\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/NewsweekEspanol\/","https:\/\/twitter.com\/NewsweekEspanol"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/newsweekespanol.com\/#website","url":"https:\/\/newsweekespanol.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/newsweekespanol.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://newsweekespanol.com/wp-content/uploads/2021/11/NW_400x400-75x75.jpg" sizes="32x32" />
<link rel="icon" href="https://newsweekespanol.com/wp-content/uploads/2021/11/NW_400x400-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://newsweekespanol.com/wp-content/uploads/2021/11/NW_400x400-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://newsweekespanol.com/wp-content/uploads/2021/11/NW_400x400-300x300.jpg" />
<script>const copyListener = (e) => {
  const range = window.getSelection().getRangeAt(0),
    rangeContents = range.cloneContents(),
    pageLink = `${document.location.href}`,
    helper = document.createElement("div");

  helper.appendChild(rangeContents);

  event.clipboardData.setData("text/plain", `${helper.innerText}\n${pageLink}`);
  event.clipboardData.setData("text/html", `${helper.innerHTML}${pageLink}`);
  event.preventDefault();
};
document.addEventListener("copy", copyListener);


</script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_topbar .jeg_nav_row, .jeg_topbar .jeg_search_no_expand .jeg_search_input { line-height : 20px; } .jeg_topbar .jeg_nav_row, .jeg_topbar .jeg_nav_icon { height : 20px; } .jeg_midbar { height : 160px; } .jeg_midbar, .jeg_midbar.dark { background-color : #ffffff; border-bottom-width : 0px; } .jeg_header .jeg_bottombar.jeg_navbar,.jeg_bottombar .jeg_nav_icon { height : 30px; } .jeg_header .jeg_bottombar.jeg_navbar, .jeg_header .jeg_bottombar .jeg_main_menu:not(.jeg_menu_style_1) > li > a, .jeg_header .jeg_bottombar .jeg_menu_style_1 > li, .jeg_header .jeg_bottombar .jeg_menu:not(.jeg_main_menu) > li > a { line-height : 30px; } .jeg_header .jeg_bottombar, .jeg_header .jeg_bottombar.jeg_navbar_dark, .jeg_bottombar.jeg_navbar_boxed .jeg_nav_row, .jeg_bottombar.jeg_navbar_dark.jeg_navbar_boxed .jeg_nav_row { border-top-width : 0px; border-bottom-width : 1px; } .jeg_mobile_midbar, .jeg_mobile_midbar.dark { background : #ffffff; } .jeg_top_date { color : #ffffff; } </style><script>function setREVStartSize(e){
			//window.requestAnimationFrame(function() {
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;
				try {
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);
					if(e.layout==="fullscreen" || e.l==="fullscreen")
						newh = Math.max(e.mh,window.RSIH);
					else{
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,
							sl;
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}
					var el = document.getElementById(e.c);
					if (el!==null && el) el.style.height = newh+"px";
					el = document.getElementById(e.c+"_wrapper");
					if (el!==null && el) {
						el.style.height = newh+"px";
						el.style.display = "block";
					}
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}
			//});
		  };</script>
		<style type="text/css" id="wp-custom-css">
			.jeg_post.format-gallery .jeg_thumb:after {
    content: "\F030";
}

.jeg_share_button a, .sidefeed_loadmore .btn, .jscroll-to-top > a {
	border-radius: 300px;
}

.jeg_share_button a {	height:45px;
	line-height:42px;
}

.jeg_menu_style_1>li>a {
	text-transform: initial;
}

.jeg_logo img {
	max-height:90px !important;
}

.single .content-inner{
	padding-top: 20px;
}

.jeg_share_stats {
	display:none;
}

.entry-header .meta_right {
	display:none !important;
}



.entry-header .meta_right>div {
	display:none !important;
}

.jeg_meta_sponsor {
	background-color:#d3352b;
	text-align:center !important;
	color:#fff;
	font-size:14px;
	width:fit-content;
	margin-left:36%;
	
	
}


.jeg_meta_sponsor span {
	padding:10px;
	background-color:#d3352b;
	border:1px solid #fff;
	margin:5px;
	
}

		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>

</head>
<body class="post-template-default single single-post postid-259236 single-format-standard wp-embed-responsive sfly_guest-author-post non-logged-in jeg_toggle_dark jeg_single_tpl_1 jeg_single_fullwidth jnews jsc_normal wpb-js-composer js-comp-ver-6.8.0 vc_responsive jnews_global_player">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
			<a href="https://newsweekespanol.com/" style="padding: 0 0 0 0;">
				<img class='jeg_logo_img' src="https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-1.png" srcset="https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-1.png 1x, https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-1.png 2x" alt="Newsweek México"data-light-src="https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-1.png" data-light-srcset="https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-1.png 1x, https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-1.png 2x" data-dark-src="https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-2.png" data-dark-srcset="https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-2.png 1x, https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-2.png 2x">			</a>
		</div>
	</div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-1128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1128 bgnav jeg_megamenu category_1 jeg_menu_icon_enable" data-number="9"  data-item-row="default" ><a href="https://newsweekespanol.com/nacional/"><i style='color: #e30613' class='jeg_font_menu fa fa-location-arrow'></i>Nacional</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="133" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/cdmx-establecimientos-suspenderan-gel/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="CDMX: establecimientos suspenderán uso de gel desinfectante y toma de temperatura" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/cuartoscuro_853543_impreso-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/cdmx-establecimientos-suspenderan-gel/">CDMX: establecimientos suspenderán uso de gel desinfectante y toma de temperatura</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/palmera-paseo-de-reforma/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="CDMX: la emblemática palmera de 100 años en Paseo de la Reforma será retirada" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/48952592_425237644683312_1158261218402631680_n-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/palmera-paseo-de-reforma/">CDMX: la emblemática palmera de 100 años en Paseo de la Reforma será retirada</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/mexicanos-leyeron-3-9-libros/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="En los últimos doce meses, los mexicanos leyeron 3.9 libros" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/cuartoscuro_850465_digital-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/mexicanos-leyeron-3-9-libros/">En los últimos doce meses, los mexicanos leyeron 3.9 libros</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/libros-precolombinas-repatriadas-mexico/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Libros y piezas precolombinas son repatriadas desde EUA a México" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/Foto_4-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/libros-precolombinas-repatriadas-mexico/">Libros y piezas precolombinas son repatriadas desde EUA a México</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/consulados-mexico-comunidad-lgbt/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Consulados de México en el mundo: zonas seguras para la comunidad LGBT+" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/03/Consulados_01-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/consulados-mexico-comunidad-lgbt/">Consulados de México en el mundo: zonas seguras para la comunidad LGBT+</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/infantes-y-adolescentes-desaparecidos-en-sexenio-de-amlo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="desaparecidos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-19-at-11.21.26-AM-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/infantes-y-adolescentes-desaparecidos-en-sexenio-de-amlo/">Al menos 19,445 infantes y adolescentes han desaparecido en sexenio de AMLO</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/diputados-ley-minera-amlo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Diputados aprueban Ley Minera de AMLO y nacionalizan el litio" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/Captura-de-Pantalla-2022-04-18-a-las-17.04.04-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/diputados-ley-minera-amlo/">Diputados aprueban Ley Minera de AMLO y nacionalizan el litio</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/sucesor-iniciativa-reforma-electrica-amlo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Corresponderá a mi sucesor plantear iniciativa de reforma eléctrica: AMLO" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/reforma-electrica--360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/sucesor-iniciativa-reforma-electrica-amlo/">Corresponderá a mi sucesor plantear iniciativa de reforma eléctrica: AMLO</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/cementerio-tanques-gas-peligro-cdmx/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Inmenso cementerio de tanques de gas, un peligro para habitantes de la CDMX" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/000_327R4KB-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/cementerio-tanques-gas-peligro-cdmx/">Inmenso cementerio de tanques de gas, un peligro para habitantes de la CDMX</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-1127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127 bgnav jeg_menu_icon_enable" data-item-row="default" ><a href="https://newsweekespanol.com/internacional/"><i style='color: #e30613' class='jeg_font_menu fa fa-globe'></i>Internacional</a></li>
<li id="menu-item-245611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245611 bgnav jeg_megamenu category_1 jeg_menu_icon_enable" data-number="9"  data-item-row="default" ><a href="https://newsweekespanol.com/secciones/horizontes/"><i style='color: #e30613' class='jeg_font_menu fa fa-eye'></i>Horizontes</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="170619" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/subvariantes-omicron-ba-4-ba-5/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Subvariantes de ómicron BA.4 y BA.5 son más capaces de esquivar los anticuerpos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/Subvariantes-omicron-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/subvariantes-omicron-ba-4-ba-5/">Subvariantes de ómicron BA.4 y BA.5 son más capaces de esquivar los anticuerpos</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/he-jiankui-prision-adn-bebes/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="He Jiankui" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/He-Jiankui_01-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/he-jiankui-prision-adn-bebes/">He Jiankui: el científico que estuvo en prisión por editar el ADN de bebés nonatos</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/centro-europeo-hepatitis-infantil/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Casos de hepatitis infantil de origen desconocido son detectados en cinco países de Europa" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/2f3d44b9-1e55-4cd1-869e-620235456c44-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/centro-europeo-hepatitis-infantil/">Casos de hepatitis infantil de origen desconocido son detectados en cinco países de Europa</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/oms-centro-mundial-medicina-tradicional/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="La OMS establece Centro Mundial de Medicina Tradicional" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/image1170x530cropped-1-2-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/oms-centro-mundial-medicina-tradicional/">La OMS establece Centro Mundial de Medicina Tradicional</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/celulas-inmunitarias-cancer-ovario/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Científicos identifican características clave de células inmunitarias en cáncer de ovario" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/ovarian-cancer-cells-1440-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/celulas-inmunitarias-cancer-ovario/">Científicos identifican características clave de células inmunitarias en cáncer de ovario</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/activista-guia-violencia-sexual-conflictos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Activista presenta guía para recabar pruebas sobre violencia sexual en conflictos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/image1170x530cropped-4-1-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/activista-guia-violencia-sexual-conflictos/">Activista presenta guía para recabar pruebas sobre violencia sexual en conflictos</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/geoparques-mundiales-nombrados-unesco/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Conoce los ocho nuevos geoparques mundiales nombrados por Unesco" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/EducationLuxembourg_M0031_DSC9161-hpr_NGPMCarolineMartin_WEB-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/geoparques-mundiales-nombrados-unesco/">Conoce los ocho nuevos geoparques mundiales nombrados por Unesco</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/salmonelosis-chocolate-kinder-paises/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Nueve países detectan 150 casos de salmonelosis vinculada con chocolate Kinder" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/000_C56AA-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/salmonelosis-chocolate-kinder-paises/">Nueve países detectan 150 casos de salmonelosis vinculada con chocolate Kinder</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/covid-19-emergencia-salud-publica/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="‘Covid-19 sigue siendo emergencia de salud pública’, asegura Comité de urgencia de la OMS" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/covid-19-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/covid-19-emergencia-salud-publica/">‘Covid-19 sigue siendo emergencia de salud pública’, asegura Comité de urgencia de la OMS</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-245612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245612 bgnav jeg_megamenu category_1 jeg_menu_icon_enable" data-number="9"  data-item-row="default" ><a href="https://newsweekespanol.com/secciones/nuestro-mundo/"><i style='color: #e30613' class='jeg_font_menu fa fa-street-view'></i>Nuestro mundo</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="170621" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/anciana-excombatiente-pilotea-aeronave/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Anciana excombatiente de la Segunda Guerra Mundial vuelve a pilotear una aeronave" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/Anciana-piloto-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/anciana-excombatiente-pilotea-aeronave/">Anciana excombatiente de la Segunda Guerra Mundial vuelve a pilotear una aeronave</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/tierra-crisis-planetaria-onu/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="La Tierra se enfrenta a una ‘triple crisis planetaria’, advierte la ONU" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/image1440x560cropped-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/tierra-crisis-planetaria-onu/">La Tierra se enfrenta a una ‘triple crisis planetaria’, advierte la ONU</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/dia-para-celebrar-marihuana/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Por qué existe un día para celebrar la marihuana" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/cannabis-ga3d0e9ebb_1280-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/dia-para-celebrar-marihuana/">Por qué existe un día para celebrar la marihuana</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/melissa-lucio-latina-ejecutada/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Melissa Lucio: ¿primera latina en ser ejecutada en EUA en 160 años?" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/Captura-de-Pantalla-2022-04-19-a-las-14.22.39-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/melissa-lucio-latina-ejecutada/">Melissa Lucio: ¿primera latina en ser ejecutada en EUA en 160 años?</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/cambio-climatico-patrimonio-mundial/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Cambio climático, la amenaza de monumentos y sitios naturales del Patrimonio Mundial" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/image1170x530cropped-5-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/cambio-climatico-patrimonio-mundial/">Cambio climático, la amenaza de monumentos y sitios naturales del Patrimonio Mundial</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/canguro-blanco-fotografiado-campo-australiano/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="El inusual canguro blanco es fotografiado en un campo australiano" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/Canguro-blanco-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/canguro-blanco-fotografiado-campo-australiano/">El inusual canguro blanco es fotografiado en un campo australiano</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/ninos-sacrificados-incas-cocaina-ayahuasca/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Cuerpos de niños sacrificados por los incas contienen cocaína y ayahuasca" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/Ninos-incas-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/ninos-sacrificados-incas-cocaina-ayahuasca/">Cuerpos de niños sacrificados por los incas contienen cocaína y ayahuasca</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/larvas-de-mosca-infestan-ojo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Larvas de mosca infestan el ojo de un hombre" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/Gusanos-ojo-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/larvas-de-mosca-infestan-ojo/">Larvas de mosca infestan el ojo de un hombre</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/peligros-mujeres-brujeria-guinea/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Los peligros de defender mujeres acusadas de brujería en Nueva Guinea" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/image1170x530cropped-4-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/peligros-mujeres-brujeria-guinea/">Los peligros de defender mujeres acusadas de brujería en Nueva Guinea</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-246199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-246199 bgnav" data-item-row="default" ><a href="https://newsweekespanol.com/estados/">Estados</a>
<ul class="sub-menu">
	<li id="menu-item-246200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246200 bgnav" data-item-row="default" ><a href="https://newsweekespanol.com/estados/aguascalientes/">Aguascalientes</a></li>
	<li id="menu-item-249079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249079 bgnav" data-item-row="default" ><a href="https://newsweekespanol.com/estados/puebla/">Puebla</a></li>
	<li id="menu-item-253756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253756 bgnav" data-item-row="default" ><a href="https://newsweekespanol.com/hidalgo/">Hidalgo</a></li>
</ul>
</li>
<li id="menu-item-258343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-258343 bgnav" data-item-row="default" ><a href="https://newsweekespanol.com/america/">América</a>
<ul class="sub-menu">
	<li id="menu-item-258344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258344 bgnav" data-item-row="default" ><a href="https://newsweekespanol.com/america/miami/">Miami</a></li>
	<li id="menu-item-258365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258365 bgnav" data-item-row="default" ><a target="_blank" href="https://www.newsweek.com.ar/">Argentina</a></li>
</ul>
</li>
<li id="menu-item-245736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245736 bgnav jeg_megamenu category_1 jeg_menu_icon_enable" data-number="9"  data-item-row="default" ><a href="https://newsweekespanol.com/secciones/salud/"><i style='color: #e30613' class='jeg_font_menu fa fa-heartbeat'></i>Salud</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="138" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/larvas-de-mosca-infestan-ojo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Larvas de mosca infestan el ojo de un hombre" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/Gusanos-ojo-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/larvas-de-mosca-infestan-ojo/">Larvas de mosca infestan el ojo de un hombre</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/apoplejia-choques-electricos-cerebro/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="apoplejía" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/Descarga-cerebro_01-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/apoplejia-choques-electricos-cerebro/">Cómo los choques eléctricos en el cerebro ayudan a las personas con apoplejía</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/cuidar-cuerpo-vacaciones/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Vacaciones" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-01-at-2.25.06-PM-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/cuidar-cuerpo-vacaciones/">Cómo cuidar tu cuerpo en estas vacaciones</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/03/bienestar-intelectual-que-es/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="¿Qué es el bienestar intelectual? Increméntalo para una vida más feliz" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/03/Bienestar-intelectual_02-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/03/bienestar-intelectual-que-es/">¿Qué es el bienestar intelectual? Increméntalo para una vida más feliz</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/03/papiloma-mujeres-prejuicios-sexualida/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="papiloma" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/03/Papiloma-humano_01-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/03/papiloma-mujeres-prejuicios-sexualida/">Cómo los prejuicios sobre la sexualidad afectan a las mujeres con papiloma</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/03/hongos-cannabis-cancer/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="¿Hongos medicinales y cannabis para tratar el cáncer?" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/03/Cannabis-cancer_01-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/03/hongos-cannabis-cancer/">¿Hongos medicinales y cannabis para tratar el cáncer?</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/03/yoga-para-una-mejor-recuperacion-del-covid-19-esto-dicen-los-expertos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Yoga covid" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/03/Yoga-covid_01-1-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/03/yoga-para-una-mejor-recuperacion-del-covid-19-esto-dicen-los-expertos/">¿Yoga para una mejor recuperación del covid-19? Esto dicen los expertos</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/03/garrapatas-virus-emergente-mortal/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Cómo las garrapatas transmiten un virus emergente y potencialmente mortal" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/03/Garrapata-enfermedad-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/03/garrapatas-virus-emergente-mortal/">Cómo las garrapatas transmiten un virus emergente y potencialmente mortal</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/03/dolor-de-garganta/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="dolor de garganta" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/03/Dolor-de-garganta_01-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/03/dolor-de-garganta/">Por qué amanecemos con dolor de garganta</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-245823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245823 bgnav jeg_megamenu custom" data-item-row="default" ><a href="https://newsweekespanol.com/edicion-impresa/revista/">Edición Impresa</a><div class="sub-menu custom-mega-menu"><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-3"><div class="jeg_wrapper wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_grey vc_separator-has-text" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><h4>Febrero 22</h4><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div>
	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://newsweekespanol.com/2022/02/newsweek-en-espanol-febrero/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="181" src="https://newsweekespanol.com/wp-content/uploads/2022/02/edicionfeb22-300x181.jpg" class="vc_single_image-img attachment-medium" alt="" loading="lazy" title="edicionfeb22" srcset="https://newsweekespanol.com/wp-content/uploads/2022/02/edicionfeb22-300x181.jpg 300w, https://newsweekespanol.com/wp-content/uploads/2022/02/edicionfeb22.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</figure>
	</div>
</div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-3"><div class="jeg_wrapper wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_grey vc_separator-has-text" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><h4>Diciembre 21</h4><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div>
	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://newsweekespanol.com/2022/02/newsweek-en-espanol-diciembre/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="181" src="https://newsweekespanol.com/wp-content/uploads/2021/12/ediciondic-300x181.jpg" class="vc_single_image-img attachment-medium" alt="" loading="lazy" title="ediciondic" srcset="https://newsweekespanol.com/wp-content/uploads/2021/12/ediciondic-300x181.jpg 300w, https://newsweekespanol.com/wp-content/uploads/2021/12/ediciondic.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</figure>
	</div>
</div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-3"><div class="jeg_wrapper wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_grey vc_separator-has-text" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><h4>Noviembre 21</h4><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div>
	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://newsweekespanol.com/2022/02/newsweek-en-espanol-noviembre/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="181" src="https://newsweekespanol.com/wp-content/uploads/2021/12/edicionnoviembre-300x181.jpg" class="vc_single_image-img attachment-medium" alt="" loading="lazy" title="edicionnoviembre" srcset="https://newsweekespanol.com/wp-content/uploads/2021/12/edicionnoviembre-300x181.jpg 300w, https://newsweekespanol.com/wp-content/uploads/2021/12/edicionnoviembre.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</figure>
	</div>
</div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-3"><div class="jeg_wrapper wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			
		</div>
	</div>
<div class="vc_btn3-container vc_btn3-inline" ><a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-square vc_btn3-style-modern vc_btn3-color-white" href="https://newsweekespanol.com/archivo-revistas/" title="">Todas las ediciones</a></div><div class="vc_btn3-container vc_btn3-inline" ><a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-square vc_btn3-style-modern vc_btn3-color-white" href="https://newsweekespanol.com/edicion-impresa/revista/" title="">Contenido de revista</a></div></div></div></div></div></div></li>
<li id="menu-item-245967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245967 bgnav jeg_megamenu category_1 jeg_menu_icon_enable" data-number="9"  data-item-row="default" ><a href="https://newsweekespanol.com/secciones/"><i style='color: #e30613' class='jeg_font_menu fa fa-bullseye'></i>Secciones</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="170617" class="active"><a href="https://newsweekespanol.com/secciones/">Todo</a></li>
                        <li data-cat-id="143" class=""><a href="https://newsweekespanol.com/secciones/ciencia-tecnologia/">Ciencia y tecnología</a></li><li data-cat-id="144" class=""><a href="https://newsweekespanol.com/secciones/cultura/">Cultura</a></li><li data-cat-id="170619" class=""><a href="https://newsweekespanol.com/secciones/horizontes/">Horizontes</a></li><li data-cat-id="170613" class=""><a href="https://newsweekespanol.com/secciones/in-focus/">In-Focus</a></li><li data-cat-id="136" class=""><a href="https://newsweekespanol.com/secciones/negocios/">Negocios</a></li><li data-cat-id="170621" class=""><a href="https://newsweekespanol.com/secciones/nuestro-mundo/">Nuestro mundo</a></li><li data-cat-id="139" class=""><a href="https://newsweekespanol.com/secciones/opinion/">Opinión</a></li><li data-cat-id="170612" class=""><a href="https://newsweekespanol.com/secciones/periscopio/">Periscopio</a></li><li data-cat-id="138" class=""><a href="https://newsweekespanol.com/secciones/salud/">Salud</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="170617" data-load-status="loaded" class="jeg_newsfeed_container with_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/hablamos-libros-lectores/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="De qué hablamos cuando hablamos de libros y lectores" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/Libros-lectores-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/hablamos-libros-lectores/">De qué hablamos cuando hablamos de libros y lectores</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/anciana-excombatiente-pilotea-aeronave/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Anciana excombatiente de la Segunda Guerra Mundial vuelve a pilotear una aeronave" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/Anciana-piloto-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/anciana-excombatiente-pilotea-aeronave/">Anciana excombatiente de la Segunda Guerra Mundial vuelve a pilotear una aeronave</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/magia-lectura-salud-cerebro/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="La magia de la lectura en la salud de tu cerebro" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/Quintero-libro-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/magia-lectura-salud-cerebro/">La magia de la lectura en la salud de tu cerebro</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/mario-vargas-llosa-covid-19/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="El Nobel de literatura Mario Vargas Llosa es hospitalizado por covid-19" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/000_1MS29Q-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/mario-vargas-llosa-covid-19/">El Nobel de literatura Mario Vargas Llosa es hospitalizado por covid-19</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/manaties-extinguen/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Los manatíes se extinguen" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/image1024x768-1-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/manaties-extinguen/">Los manatíes se extinguen</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/tierra-crisis-planetaria-onu/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="La Tierra se enfrenta a una ‘triple crisis planetaria’, advierte la ONU" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/image1440x560cropped-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/tierra-crisis-planetaria-onu/">La Tierra se enfrenta a una ‘triple crisis planetaria’, advierte la ONU</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/manuscrito-poemas-charlotte-bronte/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Este es el pequeño manuscrito de poemas que Charlotte Brontë escribió a los 13 años" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/Captura-de-Pantalla-2022-04-22-a-las-0.17.11-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/manuscrito-poemas-charlotte-bronte/">Este es el pequeño manuscrito de poemas que Charlotte Brontë escribió a los 13 años</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/moda-genderless-sin-genero/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="&#8216;Genderless&#8217;: la moda sin género" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/Moda-sin-genero-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/moda-genderless-sin-genero/">&#8216;Genderless&#8217;: la moda sin género</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/radio-de-seguridad-imprescindible-policia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Radio de seguridad, un imprescindible en la tarea policiaca" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/Radio-seguridad_01-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/radio-de-seguridad-imprescindible-policia/">Radio de seguridad, un imprescindible en la tarea policiaca</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://newsweekespanol.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin Resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_fitwidth jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-1128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1128 bgnav jeg_megamenu category_1 jeg_menu_icon_enable" data-number="9"  data-item-row="default" ><a href="https://newsweekespanol.com/nacional/"><i style='color: #e30613' class='jeg_font_menu fa fa-location-arrow'></i>Nacional</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="133" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/cdmx-establecimientos-suspenderan-gel/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="CDMX: establecimientos suspenderán uso de gel desinfectante y toma de temperatura" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/cuartoscuro_853543_impreso-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/cdmx-establecimientos-suspenderan-gel/">CDMX: establecimientos suspenderán uso de gel desinfectante y toma de temperatura</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/palmera-paseo-de-reforma/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="CDMX: la emblemática palmera de 100 años en Paseo de la Reforma será retirada" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/48952592_425237644683312_1158261218402631680_n-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/palmera-paseo-de-reforma/">CDMX: la emblemática palmera de 100 años en Paseo de la Reforma será retirada</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/mexicanos-leyeron-3-9-libros/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="En los últimos doce meses, los mexicanos leyeron 3.9 libros" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/cuartoscuro_850465_digital-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/mexicanos-leyeron-3-9-libros/">En los últimos doce meses, los mexicanos leyeron 3.9 libros</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/libros-precolombinas-repatriadas-mexico/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Libros y piezas precolombinas son repatriadas desde EUA a México" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/Foto_4-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/libros-precolombinas-repatriadas-mexico/">Libros y piezas precolombinas son repatriadas desde EUA a México</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/consulados-mexico-comunidad-lgbt/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Consulados de México en el mundo: zonas seguras para la comunidad LGBT+" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/03/Consulados_01-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/consulados-mexico-comunidad-lgbt/">Consulados de México en el mundo: zonas seguras para la comunidad LGBT+</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/infantes-y-adolescentes-desaparecidos-en-sexenio-de-amlo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="desaparecidos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-19-at-11.21.26-AM-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/infantes-y-adolescentes-desaparecidos-en-sexenio-de-amlo/">Al menos 19,445 infantes y adolescentes han desaparecido en sexenio de AMLO</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/diputados-ley-minera-amlo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Diputados aprueban Ley Minera de AMLO y nacionalizan el litio" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/Captura-de-Pantalla-2022-04-18-a-las-17.04.04-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/diputados-ley-minera-amlo/">Diputados aprueban Ley Minera de AMLO y nacionalizan el litio</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/sucesor-iniciativa-reforma-electrica-amlo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Corresponderá a mi sucesor plantear iniciativa de reforma eléctrica: AMLO" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/reforma-electrica--360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/sucesor-iniciativa-reforma-electrica-amlo/">Corresponderá a mi sucesor plantear iniciativa de reforma eléctrica: AMLO</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/cementerio-tanques-gas-peligro-cdmx/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Inmenso cementerio de tanques de gas, un peligro para habitantes de la CDMX" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/000_327R4KB-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/cementerio-tanques-gas-peligro-cdmx/">Inmenso cementerio de tanques de gas, un peligro para habitantes de la CDMX</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-1127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127 bgnav jeg_menu_icon_enable" data-item-row="default" ><a href="https://newsweekespanol.com/internacional/"><i style='color: #e30613' class='jeg_font_menu fa fa-globe'></i>Internacional</a></li>
<li id="menu-item-245611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245611 bgnav jeg_megamenu category_1 jeg_menu_icon_enable" data-number="9"  data-item-row="default" ><a href="https://newsweekespanol.com/secciones/horizontes/"><i style='color: #e30613' class='jeg_font_menu fa fa-eye'></i>Horizontes</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="170619" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/subvariantes-omicron-ba-4-ba-5/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Subvariantes de ómicron BA.4 y BA.5 son más capaces de esquivar los anticuerpos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/Subvariantes-omicron-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/subvariantes-omicron-ba-4-ba-5/">Subvariantes de ómicron BA.4 y BA.5 son más capaces de esquivar los anticuerpos</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/he-jiankui-prision-adn-bebes/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="He Jiankui" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/He-Jiankui_01-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/he-jiankui-prision-adn-bebes/">He Jiankui: el científico que estuvo en prisión por editar el ADN de bebés nonatos</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/centro-europeo-hepatitis-infantil/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Casos de hepatitis infantil de origen desconocido son detectados en cinco países de Europa" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/2f3d44b9-1e55-4cd1-869e-620235456c44-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/centro-europeo-hepatitis-infantil/">Casos de hepatitis infantil de origen desconocido son detectados en cinco países de Europa</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/oms-centro-mundial-medicina-tradicional/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="La OMS establece Centro Mundial de Medicina Tradicional" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/image1170x530cropped-1-2-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/oms-centro-mundial-medicina-tradicional/">La OMS establece Centro Mundial de Medicina Tradicional</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/celulas-inmunitarias-cancer-ovario/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Científicos identifican características clave de células inmunitarias en cáncer de ovario" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/ovarian-cancer-cells-1440-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/celulas-inmunitarias-cancer-ovario/">Científicos identifican características clave de células inmunitarias en cáncer de ovario</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/activista-guia-violencia-sexual-conflictos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Activista presenta guía para recabar pruebas sobre violencia sexual en conflictos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/image1170x530cropped-4-1-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/activista-guia-violencia-sexual-conflictos/">Activista presenta guía para recabar pruebas sobre violencia sexual en conflictos</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/geoparques-mundiales-nombrados-unesco/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Conoce los ocho nuevos geoparques mundiales nombrados por Unesco" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/EducationLuxembourg_M0031_DSC9161-hpr_NGPMCarolineMartin_WEB-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/geoparques-mundiales-nombrados-unesco/">Conoce los ocho nuevos geoparques mundiales nombrados por Unesco</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/salmonelosis-chocolate-kinder-paises/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Nueve países detectan 150 casos de salmonelosis vinculada con chocolate Kinder" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/000_C56AA-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/salmonelosis-chocolate-kinder-paises/">Nueve países detectan 150 casos de salmonelosis vinculada con chocolate Kinder</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/covid-19-emergencia-salud-publica/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="‘Covid-19 sigue siendo emergencia de salud pública’, asegura Comité de urgencia de la OMS" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/covid-19-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/covid-19-emergencia-salud-publica/">‘Covid-19 sigue siendo emergencia de salud pública’, asegura Comité de urgencia de la OMS</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-245612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245612 bgnav jeg_megamenu category_1 jeg_menu_icon_enable" data-number="9"  data-item-row="default" ><a href="https://newsweekespanol.com/secciones/nuestro-mundo/"><i style='color: #e30613' class='jeg_font_menu fa fa-street-view'></i>Nuestro mundo</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="170621" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/anciana-excombatiente-pilotea-aeronave/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Anciana excombatiente de la Segunda Guerra Mundial vuelve a pilotear una aeronave" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/Anciana-piloto-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/anciana-excombatiente-pilotea-aeronave/">Anciana excombatiente de la Segunda Guerra Mundial vuelve a pilotear una aeronave</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/tierra-crisis-planetaria-onu/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="La Tierra se enfrenta a una ‘triple crisis planetaria’, advierte la ONU" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/image1440x560cropped-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/tierra-crisis-planetaria-onu/">La Tierra se enfrenta a una ‘triple crisis planetaria’, advierte la ONU</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/dia-para-celebrar-marihuana/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Por qué existe un día para celebrar la marihuana" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/cannabis-ga3d0e9ebb_1280-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/dia-para-celebrar-marihuana/">Por qué existe un día para celebrar la marihuana</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/melissa-lucio-latina-ejecutada/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Melissa Lucio: ¿primera latina en ser ejecutada en EUA en 160 años?" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/Captura-de-Pantalla-2022-04-19-a-las-14.22.39-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/melissa-lucio-latina-ejecutada/">Melissa Lucio: ¿primera latina en ser ejecutada en EUA en 160 años?</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/cambio-climatico-patrimonio-mundial/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Cambio climático, la amenaza de monumentos y sitios naturales del Patrimonio Mundial" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/image1170x530cropped-5-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/cambio-climatico-patrimonio-mundial/">Cambio climático, la amenaza de monumentos y sitios naturales del Patrimonio Mundial</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/canguro-blanco-fotografiado-campo-australiano/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="El inusual canguro blanco es fotografiado en un campo australiano" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/Canguro-blanco-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/canguro-blanco-fotografiado-campo-australiano/">El inusual canguro blanco es fotografiado en un campo australiano</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/ninos-sacrificados-incas-cocaina-ayahuasca/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Cuerpos de niños sacrificados por los incas contienen cocaína y ayahuasca" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/Ninos-incas-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/ninos-sacrificados-incas-cocaina-ayahuasca/">Cuerpos de niños sacrificados por los incas contienen cocaína y ayahuasca</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/larvas-de-mosca-infestan-ojo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Larvas de mosca infestan el ojo de un hombre" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/Gusanos-ojo-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/larvas-de-mosca-infestan-ojo/">Larvas de mosca infestan el ojo de un hombre</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/peligros-mujeres-brujeria-guinea/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Los peligros de defender mujeres acusadas de brujería en Nueva Guinea" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/image1170x530cropped-4-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/peligros-mujeres-brujeria-guinea/">Los peligros de defender mujeres acusadas de brujería en Nueva Guinea</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-246199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-246199 bgnav" data-item-row="default" ><a href="https://newsweekespanol.com/estados/">Estados</a>
<ul class="sub-menu">
	<li id="menu-item-246200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246200 bgnav" data-item-row="default" ><a href="https://newsweekespanol.com/estados/aguascalientes/">Aguascalientes</a></li>
	<li id="menu-item-249079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249079 bgnav" data-item-row="default" ><a href="https://newsweekespanol.com/estados/puebla/">Puebla</a></li>
	<li id="menu-item-253756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253756 bgnav" data-item-row="default" ><a href="https://newsweekespanol.com/hidalgo/">Hidalgo</a></li>
</ul>
</li>
<li id="menu-item-258343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-258343 bgnav" data-item-row="default" ><a href="https://newsweekespanol.com/america/">América</a>
<ul class="sub-menu">
	<li id="menu-item-258344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258344 bgnav" data-item-row="default" ><a href="https://newsweekespanol.com/america/miami/">Miami</a></li>
	<li id="menu-item-258365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258365 bgnav" data-item-row="default" ><a target="_blank" href="https://www.newsweek.com.ar/">Argentina</a></li>
</ul>
</li>
<li id="menu-item-245736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245736 bgnav jeg_megamenu category_1 jeg_menu_icon_enable" data-number="9"  data-item-row="default" ><a href="https://newsweekespanol.com/secciones/salud/"><i style='color: #e30613' class='jeg_font_menu fa fa-heartbeat'></i>Salud</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="138" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/larvas-de-mosca-infestan-ojo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Larvas de mosca infestan el ojo de un hombre" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/Gusanos-ojo-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/larvas-de-mosca-infestan-ojo/">Larvas de mosca infestan el ojo de un hombre</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/apoplejia-choques-electricos-cerebro/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="apoplejía" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/Descarga-cerebro_01-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/apoplejia-choques-electricos-cerebro/">Cómo los choques eléctricos en el cerebro ayudan a las personas con apoplejía</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/cuidar-cuerpo-vacaciones/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Vacaciones" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-01-at-2.25.06-PM-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/cuidar-cuerpo-vacaciones/">Cómo cuidar tu cuerpo en estas vacaciones</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/03/bienestar-intelectual-que-es/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="¿Qué es el bienestar intelectual? Increméntalo para una vida más feliz" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/03/Bienestar-intelectual_02-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/03/bienestar-intelectual-que-es/">¿Qué es el bienestar intelectual? Increméntalo para una vida más feliz</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/03/papiloma-mujeres-prejuicios-sexualida/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="papiloma" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/03/Papiloma-humano_01-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/03/papiloma-mujeres-prejuicios-sexualida/">Cómo los prejuicios sobre la sexualidad afectan a las mujeres con papiloma</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/03/hongos-cannabis-cancer/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="¿Hongos medicinales y cannabis para tratar el cáncer?" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/03/Cannabis-cancer_01-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/03/hongos-cannabis-cancer/">¿Hongos medicinales y cannabis para tratar el cáncer?</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/03/yoga-para-una-mejor-recuperacion-del-covid-19-esto-dicen-los-expertos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Yoga covid" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/03/Yoga-covid_01-1-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/03/yoga-para-una-mejor-recuperacion-del-covid-19-esto-dicen-los-expertos/">¿Yoga para una mejor recuperación del covid-19? Esto dicen los expertos</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/03/garrapatas-virus-emergente-mortal/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Cómo las garrapatas transmiten un virus emergente y potencialmente mortal" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/03/Garrapata-enfermedad-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/03/garrapatas-virus-emergente-mortal/">Cómo las garrapatas transmiten un virus emergente y potencialmente mortal</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/03/dolor-de-garganta/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="dolor de garganta" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/03/Dolor-de-garganta_01-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/03/dolor-de-garganta/">Por qué amanecemos con dolor de garganta</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-245823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245823 bgnav jeg_megamenu custom" data-item-row="default" ><a href="https://newsweekespanol.com/edicion-impresa/revista/">Edición Impresa</a><div class="sub-menu custom-mega-menu"><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-3"><div class="jeg_wrapper wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_grey vc_separator-has-text" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><h4>Febrero 22</h4><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div>
	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://newsweekespanol.com/2022/02/newsweek-en-espanol-febrero/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="181" src="https://newsweekespanol.com/wp-content/uploads/2022/02/edicionfeb22-300x181.jpg" class="vc_single_image-img attachment-medium" alt="" loading="lazy" title="edicionfeb22" srcset="https://newsweekespanol.com/wp-content/uploads/2022/02/edicionfeb22-300x181.jpg 300w, https://newsweekespanol.com/wp-content/uploads/2022/02/edicionfeb22.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</figure>
	</div>
</div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-3"><div class="jeg_wrapper wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_grey vc_separator-has-text" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><h4>Diciembre 21</h4><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div>
	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://newsweekespanol.com/2022/02/newsweek-en-espanol-diciembre/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="181" src="https://newsweekespanol.com/wp-content/uploads/2021/12/ediciondic-300x181.jpg" class="vc_single_image-img attachment-medium" alt="" loading="lazy" title="ediciondic" srcset="https://newsweekespanol.com/wp-content/uploads/2021/12/ediciondic-300x181.jpg 300w, https://newsweekespanol.com/wp-content/uploads/2021/12/ediciondic.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</figure>
	</div>
</div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-3"><div class="jeg_wrapper wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_grey vc_separator-has-text" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><h4>Noviembre 21</h4><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div>
	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://newsweekespanol.com/2022/02/newsweek-en-espanol-noviembre/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="181" src="https://newsweekespanol.com/wp-content/uploads/2021/12/edicionnoviembre-300x181.jpg" class="vc_single_image-img attachment-medium" alt="" loading="lazy" title="edicionnoviembre" srcset="https://newsweekespanol.com/wp-content/uploads/2021/12/edicionnoviembre-300x181.jpg 300w, https://newsweekespanol.com/wp-content/uploads/2021/12/edicionnoviembre.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</figure>
	</div>
</div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-3"><div class="jeg_wrapper wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			
		</div>
	</div>
<div class="vc_btn3-container vc_btn3-inline" ><a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-square vc_btn3-style-modern vc_btn3-color-white" href="https://newsweekespanol.com/archivo-revistas/" title="">Todas las ediciones</a></div><div class="vc_btn3-container vc_btn3-inline" ><a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-square vc_btn3-style-modern vc_btn3-color-white" href="https://newsweekespanol.com/edicion-impresa/revista/" title="">Contenido de revista</a></div></div></div></div></div></div></li>
<li id="menu-item-245967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245967 bgnav jeg_megamenu category_1 jeg_menu_icon_enable" data-number="9"  data-item-row="default" ><a href="https://newsweekespanol.com/secciones/"><i style='color: #e30613' class='jeg_font_menu fa fa-bullseye'></i>Secciones</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="170617" class="active"><a href="https://newsweekespanol.com/secciones/">Todo</a></li>
                        <li data-cat-id="143" class=""><a href="https://newsweekespanol.com/secciones/ciencia-tecnologia/">Ciencia y tecnología</a></li><li data-cat-id="144" class=""><a href="https://newsweekespanol.com/secciones/cultura/">Cultura</a></li><li data-cat-id="170619" class=""><a href="https://newsweekespanol.com/secciones/horizontes/">Horizontes</a></li><li data-cat-id="170613" class=""><a href="https://newsweekespanol.com/secciones/in-focus/">In-Focus</a></li><li data-cat-id="136" class=""><a href="https://newsweekespanol.com/secciones/negocios/">Negocios</a></li><li data-cat-id="170621" class=""><a href="https://newsweekespanol.com/secciones/nuestro-mundo/">Nuestro mundo</a></li><li data-cat-id="139" class=""><a href="https://newsweekespanol.com/secciones/opinion/">Opinión</a></li><li data-cat-id="170612" class=""><a href="https://newsweekespanol.com/secciones/periscopio/">Periscopio</a></li><li data-cat-id="138" class=""><a href="https://newsweekespanol.com/secciones/salud/">Salud</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="170617" data-load-status="loaded" class="jeg_newsfeed_container with_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/hablamos-libros-lectores/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="De qué hablamos cuando hablamos de libros y lectores" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/Libros-lectores-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/hablamos-libros-lectores/">De qué hablamos cuando hablamos de libros y lectores</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/anciana-excombatiente-pilotea-aeronave/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Anciana excombatiente de la Segunda Guerra Mundial vuelve a pilotear una aeronave" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/Anciana-piloto-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/anciana-excombatiente-pilotea-aeronave/">Anciana excombatiente de la Segunda Guerra Mundial vuelve a pilotear una aeronave</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/magia-lectura-salud-cerebro/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="La magia de la lectura en la salud de tu cerebro" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/Quintero-libro-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/magia-lectura-salud-cerebro/">La magia de la lectura en la salud de tu cerebro</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/mario-vargas-llosa-covid-19/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="El Nobel de literatura Mario Vargas Llosa es hospitalizado por covid-19" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/000_1MS29Q-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/mario-vargas-llosa-covid-19/">El Nobel de literatura Mario Vargas Llosa es hospitalizado por covid-19</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/manaties-extinguen/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Los manatíes se extinguen" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/image1024x768-1-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/manaties-extinguen/">Los manatíes se extinguen</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/tierra-crisis-planetaria-onu/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="La Tierra se enfrenta a una ‘triple crisis planetaria’, advierte la ONU" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/image1440x560cropped-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/tierra-crisis-planetaria-onu/">La Tierra se enfrenta a una ‘triple crisis planetaria’, advierte la ONU</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/manuscrito-poemas-charlotte-bronte/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Este es el pequeño manuscrito de poemas que Charlotte Brontë escribió a los 13 años" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/Captura-de-Pantalla-2022-04-22-a-las-0.17.11-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/manuscrito-poemas-charlotte-bronte/">Este es el pequeño manuscrito de poemas que Charlotte Brontë escribió a los 13 años</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/moda-genderless-sin-genero/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="&#8216;Genderless&#8217;: la moda sin género" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/Moda-sin-genero-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/moda-genderless-sin-genero/">&#8216;Genderless&#8217;: la moda sin género</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/radio-de-seguridad-imprescindible-policia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Radio de seguridad, un imprescindible en la tarea policiaca" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/Radio-seguridad_01-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/radio-de-seguridad-imprescindible-policia/">Radio de seguridad, un imprescindible en la tarea policiaca</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://newsweekespanol.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin Resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://newsweekespanol.com/">
		        <img class='jeg_logo_img' src="https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-1.png" srcset="https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-1.png 1x, https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-1.png 2x" alt="Newsweek EN ESPAÑOL"data-light-src="https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-1.png" data-light-srcset="https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-1.png 1x, https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-1.png 2x" data-dark-src="https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-2.png" data-dark-srcset="https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-2.png 1x, https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-2.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://newsweekespanol.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin Resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap post-autoload "  data-url="https://newsweekespanol.com/2022/04/pandemia-obesidad-pais-excesos/" data-title="Lo que evidenció la pandemia: obesidad en un país con excesos" data-id="259236"  data-prev="https://newsweekespanol.com/2022/04/hablamos-libros-lectores/" >

            
            <div class="jeg_main jeg_sidebar_none">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

	<div class="container">

		<div class="jeg_ad jeg_article jnews_article_top_ads">
			<div class='ads-wrapper  '></div>		</div>

		<div class="row">
			<div class="jeg_main_content col-md-12">
				<div class="jeg_inner_content">
					<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<!-- GPT AdSlot 1 for Ad unit 'nwe-notas-top-1' ### Size: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,250]] -->
<div id='div-gpt-ad-5215933-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-5215933-1'); });
  </script>
</div>
<!-- End AdSlot 1 --></div>
<div class='code-block code-block-11' style='margin: 8px 0; clear: both;'>
<!--<script type="text/javascript">
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '3394-6446-01']);
    window._seedtagq.push(['iframe_mode']);
    (function () {
      var st = document.createElement('script');
      st.type = 'text/javascript';
      st.async = true;
      st.src = ('https:' == document.location.protocol
        ? 'https'
        : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(st, s);
    })();
</script>-->
<script async src="https://t.seedtag.com/t/3394-6446-01.js"></script>
</div>


						
						<div class="entry-header">
							
							<h1 class="jeg_post_title">Lo que evidenció la pandemia: obesidad en un país con excesos</h1>

															<h2 class="jeg_post_subtitle">Tres cuartas partes de la población adulta en México tiene obesidad o sobrepeso. Durante la pandemia, la población mexicana ha sido la que más peso ha ganado a nivel mundial, con un aumento de 8.5 kilos en promedio.</h2>
							
							<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
					<img alt='Fabiola Alejandro/Elizabeth Borges/Jeniffer Castrejón/Vania Hernández/Alejandra Herrera/Abraham Ríos' src='https://secure.gravatar.com/avatar/1ec803580e9874fb1a218120edc2824f?s=80&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/1ec803580e9874fb1a218120edc2824f?s=160&#038;d=blank&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>					<span class="meta_text">por</span>
					<a href="">Fabiola Alejandro/Elizabeth Borges/Jeniffer Castrejón/Vania Hernández/Alejandra Herrera/Abraham Ríos</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://newsweekespanol.com/2022/04/pandemia-obesidad-pais-excesos/">23 abril, 2022</a>
			</div>
		
		
		<div class="jeg_meta_reading_time">
			            <span>
			            	Tiempo de lectura: 17 mins
			            </span>
			        </div>	</div>

	<div class="meta_right">
		<div class='jeg_meta_like_container jeg_meta_like'>
                <a class='like' href='#' data-id='259236' data-type='like' data-message=''>
                        <i class='fa fa-thumbs-o-up'></i> <span>0</span>
                    </a><a class='dislike' href='#' data-id='259236' data-type='dislike' data-message=''>
                        <i class='fa fa-thumbs-o-down fa-flip-horizontal'></i> <span>0</span>
                    </a>
            </div><div class="jeg_meta_zoom" data-in-step="3" data-out-step="2">
							<div class="zoom-dropdown">
								<div class="zoom-icon">
									<span class="zoom-icon-small">A</span>
									<span class="zoom-icon-big">A</span>
								</div>
								<div class="zoom-item-wrapper">
									<div class="zoom-item">
										<button class="zoom-out"><span>A</span></button>
										<button class="zoom-in"><span>A</span></button>
										<div class="zoom-bar-container">
											<div class="zoom-bar"></div>
										</div>
										<button class="zoom-reset"><span>Reset</span></button>
									</div>
								</div>
							</div>
						</div>					<div class="jeg_meta_comment"><a href="https://newsweekespanol.com/2022/04/pandemia-obesidad-pais-excesos/#comments"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
						</div>

						<div  class="jeg_featured featured_image "><a href="https://newsweekespanol.com/wp-content/uploads/2022/04/Pandemia-obesidad_01.jpg"><div class="thumbnail-container" style="padding-bottom:50%"><img width="1140" height="570" src="https://newsweekespanol.com/wp-content/uploads/2022/04/Pandemia-obesidad_01-1140x570.jpg" class="attachment-jnews-1140x570 size-jnews-1140x570 wp-post-image" alt="Históricamente, la dieta mexicana tiene un alto contenido de carbohidratos y se ha mantenido así por varias generaciones. (Foto: Adobe Stock)" srcset="https://newsweekespanol.com/wp-content/uploads/2022/04/Pandemia-obesidad_01-1140x570.jpg 1140w, https://newsweekespanol.com/wp-content/uploads/2022/04/Pandemia-obesidad_01-300x150.jpg 300w, https://newsweekespanol.com/wp-content/uploads/2022/04/Pandemia-obesidad_01-1024x512.jpg 1024w, https://newsweekespanol.com/wp-content/uploads/2022/04/Pandemia-obesidad_01-768x384.jpg 768w, https://newsweekespanol.com/wp-content/uploads/2022/04/Pandemia-obesidad_01-360x180.jpg 360w, https://newsweekespanol.com/wp-content/uploads/2022/04/Pandemia-obesidad_01-750x375.jpg 750w, https://newsweekespanol.com/wp-content/uploads/2022/04/Pandemia-obesidad_01.jpg 1400w" sizes="(max-width: 1140px) 100vw, 1140px" /></div><p class="wp-caption-text">Históricamente, la dieta mexicana tiene un alto contenido de carbohidratos y se ha mantenido así por varias generaciones. (Foto: Adobe Stock)
</p></a></div>
						<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    <div class="jeg_views_count">
                    <div class="counts">400</div>
                    <span class="sharetext">VISTAS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewsweekespanol.com%2F2022%2F04%2Fpandemia-obesidad-pais-excesos%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Lo%20que%20evidenci%C3%B3%20la%20pandemia%3A%20obesidad%20en%20un%20pa%C3%ADs%20con%20excesos&url=https%3A%2F%2Fnewsweekespanol.com%2F2022%2F04%2Fpandemia-obesidad-pais-excesos%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a><a href="//api.whatsapp.com/send?text=Lo%20que%20evidenci%C3%B3%20la%20pandemia%3A%20obesidad%20en%20un%20pa%C3%ADs%20con%20excesos%0Ahttps%3A%2F%2Fnewsweekespanol.com%2F2022%2F04%2Fpandemia-obesidad-pais-excesos%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Comparte en Whatsapp</span></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fnewsweekespanol.com%2F2022%2F04%2Fpandemia-obesidad-pais-excesos%2F&title=Lo%20que%20evidenci%C3%B3%20la%20pandemia%3A%20obesidad%20en%20un%20pa%C3%ADs%20con%20excesos" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fnewsweekespanol.com%2F2022%2F04%2Fpandemia-obesidad-pais-excesos%2F&media=https://newsweekespanol.com/wp-content/uploads/2022/04/Pandemia-obesidad_01.jpg&description=Lo%20que%20evidenci%C3%B3%20la%20pandemia%3A%20obesidad%20en%20un%20pa%C3%ADs%20con%20excesos" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
						<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
						<div class="entry-content no-share">
							<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
								<div class="jeg_share_float_container"></div>							</div>

							<div class="content-inner ">
								<hr />
<p><span class="dropcap " style="background-color: #ffffff; color: #000000; border-color: #ffffff;">A </span>dos años de la irrupción del virus <strong>SARS-CoV-2</strong> en México, la población ha sido, desde el aislamiento, espectadora pasiva de la evolución de la <strong>pandemia.</strong> Se asume que los cientos de miles de muertes son consecuencia exclusiva del <strong>covid-19,</strong> pero se ignora la existencia de otra pandemia que potencializa los riesgos de contagio y muerte: la obesidad que, persistente y silenciosa, sigue creciendo.</p>
<p>La pandemia por covid-19 ha llevado a la reflexión acerca de lo precario que es el sistema de salud en México y sobre la ausencia de programas públicos eficientes que aborden el tema nutricional con un enfoque de salud física y mental, problemas que han provocado el <strong>incremento</strong> en los índices de <strong>obesidad</strong> año tras año.<span class="Apple-converted-space"> </span></p>
<p>En 2012, más del 70 por ciento de la población mexicana mayor de 20 años padecía sobrepeso u obesidad, según datos de la <strong>Encuesta Nacional de Salud y Nutrición</strong> (Ensanut). En consecuencia, en 2016 la Secretaría de Salud declaró esta situación como una emergencia epidemiológica.<span class="Apple-converted-space"> </span></p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- GPT AdSlot 2 for Ad unit 'nwe-notas-content-p1' ### Size: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90]] -->
<div id='div-gpt-ad-5215933-2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-5215933-2'); });
  </script>
</div>
<!-- End AdSlot 2 --></div>

<p>“La pregunta que nos hemos hecho por años es: ¿por qué cada vez somos más obesos? Uno de los factores que influyen es que, históricamente, nuestra dieta tiene un alto contenido de carbohidratos y se ha mantenido así por <strong>generaciones.</strong> A eso se suma la industrialización de alimentos procesados que permite tener sencillo acceso a ellos, y el sedentarismo que se vive sobre todo en las grandes ciudades”, explica José Miguel Barrera, especialista en cirugía bariátrica por el<strong> Centro Médico Nacional</strong> 20 de Noviembre y la UNAM.</p>
<p>Felipe Muñoz, de 25 años, lleva dos décadas lidiando con sobrepeso y obesidad. “En la primaria yo era el bolita. En la <strong>secundaria,</strong> los comentarios ojetes sobre mi peso empezaron a traumarme. Tenía 12 años, medía 1.65 metros, pesaba 102 <strong>kilos</strong> y era talla 36 de adulto.<span class="Apple-converted-space"> </span></p>
<h3>UN PROBLEMA CRÍTICO</h3>
<p>&#8220;En mi caso, el problema de <strong>obesidad</strong> empezó a los ocho años. Mi mamá emigró, por razones económicas, a Estados Unidos y me refugié en la comida para llenar el vacío que sentía. Empecé a comer de manera desesperada, hasta llegar al punto en que una señora que vendía garnachas en la escuela me fiaba. Y yo encantado: trague y trague; eso se convirtió en un <strong>problema crítico</strong>”.</p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- GPT AdSlot 3 for Ad unit 'nwe-notas-content-p3' ### Size: [[300,250],[300,600],[336,280]] -->
<div id='div-gpt-ad-5215933-3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-5215933-3'); });
  </script>
</div>
<!-- End AdSlot 3 --></div>

<p>La maestra Ana Patricia González Rodríguez, directora del Colegio de Psicología de la Universidad del Claustro de Sor Juana, señala que, en términos <strong>psicológicos,</strong> la relación que constituimos con la comida representa una forma de aminorar el impacto de las situaciones de riesgo.<span class="Apple-converted-space"> </span></p>
<p>“Ante estados de estrés, <strong>ansiedad,</strong> vulnerabilidad o peligro, las personas recurren a mecanismos que usaban en sus vínculos más tempranos, como los que se establecen con su madre. Uno de estos es el consumo de alimento con el fin de tranquilizarse debido a que hay una gratificación afectiva. Esto ocurre particularmente en el consumo de <strong>azúcares,</strong> el cual está asociado con una situación de confort y bienestar inmediato, de manera general”.</p>
<p>La entrada en vigor del <strong>Tratado de Libre Comercio de América del Norte</strong> (TLCAN), en 1994, impulsó la distribución de los alimentos modificados de forma genética. Este hecho transformó el modo en que la mayoría de la población mexicana se alimentaba. En la misma década, la Organización Mundial de la Salud (OMS) declaró a la obesidad como una pandemia no infecciosa.<span class="Apple-converted-space"> </span></p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- GPT AdSlot 4 for Ad unit 'nwe-notas-content-p6' ### Size: [[300,250],[300,600],[336,280]] -->
<div id='div-gpt-ad-5215933-4'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-5215933-4'); });
  </script>
</div>
<!-- End AdSlot 4 --></div>

<p>Muñoz fue uno de los niños que, durante los años 1990, tuvo mayor acceso a <strong>alimentos transgénicos</strong> y comida chatarra. El bariatra José Miguel Barrera comenta que “nuestro vecino del norte nos ha influenciado mucho en el tema del <b><i>fast food</i></b> y los alimentos transgénicos, situación que afecta de manera considerable nuestra dieta cotidiana”.</p>
<h3>ACUMULACIÓN EXCESIVA DE GRASA CORPORAL</h3>
<p>La obesidad es una <strong>enfermedad crónica</strong> causada por aspectos genéticos, así como por los hábitos alimenticios de los individuos. Se caracteriza por una acumulación excesiva de grasa corporal. Para que una persona sea considerada sana, en términos <strong>médicos,</strong> debe tener una relación equilibrada entre peso y estatura. Es decir, un valor adecuado dentro del índice de<strong> masa corporal</strong> (IMC), el cual está sujeto a las características físicas de cada cuerpo.<span class="Apple-converted-space"> </span></p>
<p>“Todo paciente que tenga un IMC de más de 35 y que presente una enfermedad asociada con la obesidad, como diabetes, hipertensión, <strong>problemas cardiovasculares</strong>, triglicéridos altos, apnea obstructiva del sueño, reflujo, entre otras, puede valorar la posibilidad de hacerse una cirugía bariátrica para perder peso”, explica Barrera.</p>
<p>Alejandra López tenía 30 años y pesaba 120 kilos. Durante años intentó perder la mitad de ese peso. Recurrió, sin éxito, a más de cinco especialistas, como nutriólogos y dietistas. Pero no fue sino hasta que su ginecóloga le detectó <strong>problemas hormonales</strong> ocasionados por la obesidad que le recomendó acudir con un bariatra. Consultó a dos médicos y ambos le explicaron en qué consistía la intervención a la que le proponían someterse.<span class="Apple-converted-space"> </span></p>
<p>“Me preguntaba: ¿Por qué necesitas una <strong>pinche cirugía</strong> si nada más te tienes que poner en regla y hacer una maldita dieta? ¿Por qué tienes que meterte cuchillo a la fuerza? No estaba tan segura. No era el camino fácil, pero sí el más rápido”.<span class="Apple-converted-space"> </span></p>
<p>Alejandra se sometió a una cirugía bariátrica en un<strong> hospital privado</strong> de la Ciudad de México, el 4 de octubre de 2019. Estuvo bajo la supervisión de un equipo multidisciplinario: cirujano bariatra, médico internista, psicólogo, anestesiólogo, nutriólogo y médico del deporte.<span class="Apple-converted-space"> </span></p>
<figure id="attachment_259238" aria-describedby="caption-attachment-259238" style="width: 1400px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-259238 size-full" src="https://newsweekespanol.com/wp-content/uploads/2022/04/Pandemia-obesidad_02.jpeg" alt="" width="1400" height="700" srcset="https://newsweekespanol.com/wp-content/uploads/2022/04/Pandemia-obesidad_02.jpeg 1400w, https://newsweekespanol.com/wp-content/uploads/2022/04/Pandemia-obesidad_02-300x150.jpeg 300w, https://newsweekespanol.com/wp-content/uploads/2022/04/Pandemia-obesidad_02-1024x512.jpeg 1024w, https://newsweekespanol.com/wp-content/uploads/2022/04/Pandemia-obesidad_02-768x384.jpeg 768w, https://newsweekespanol.com/wp-content/uploads/2022/04/Pandemia-obesidad_02-360x180.jpeg 360w, https://newsweekespanol.com/wp-content/uploads/2022/04/Pandemia-obesidad_02-750x375.jpeg 750w, https://newsweekespanol.com/wp-content/uploads/2022/04/Pandemia-obesidad_02-1140x570.jpeg 1140w" sizes="(max-width: 1400px) 100vw, 1400px" /><figcaption id="caption-attachment-259238" class="wp-caption-text"><span style="color: #808080;">&#8220;La relación que constituimos con la comida representa una forma de aminorar el impacto de las situaciones de riesgo&#8221;. (Foto: Adobe Stock)</span></figcaption></figure>
<hr />
<h3>UNA POSIBILIDAD DE TENER CAMBIOS RÁPIDOS</h3>
<p>Esta es una intervención quirúrgica que tiene como fin producir pérdidas importantes de peso a corto y mediano plazo, y se puede planificar con tiempo. A diferencia de llevar el control del peso corporal con base en un plan de ejercicio y <strong>dieta,</strong> el procedimiento quirúrgico brinda la posibilidad de generar cambios rápidos en la capacidad de absorción nutricional del <strong>organismo.</strong> Y eso se refleja en la obtención del resultado esperado.<span class="Apple-converted-space"> </span></p>
<p>Alejandra pagó 85,000 pesos por una manga gástrica. Sin embargo, las condiciones económicas de la mayoría de la <strong>población mexicana</strong> que padece obesidad le impiden pagar dicha cantidad o alguna todavía más elevada.<span class="Apple-converted-space"> </span></p>
<p>Barrera señala que en el sector privado una cirugía de este tipo tiene un precio de entre 80,000 y 120,000 pesos. “Las cirugías bariátricas son <strong>procedimientos muy caros</strong>. Si bien son una inversión en la salud que soluciona un problema muy grave, como lo es la obesidad, el costo es también una de las limitantes para que sea un servicio que se pueda ofrecer con facilidad en instituciones públicas. El equipo que se utiliza es costoso”.<span class="Apple-converted-space"> </span></p>
<p>En el hospital donde trabaja el especialista, de julio de 2020 a julio de 2021 el número de pacientes operados aumentó en un 150 por ciento, en contraste con <strong>cifras</strong> del año anterior.<span class="Apple-converted-space"> </span></p>
<p>“Incluso me atrevo a decir que ha sido el periodo en el que más hemos operado en los últimos diez años. Hay diversos factores que contribuyen a este hecho, como el miedo que sienten las personas al darse cuenta de que la diabetes, <strong>hipertensión</strong> u obesidad las pone en un mayor riesgo si se contagian de covid-19, pues se puede complicar más la enfermedad. Y, con el confinamiento, las personas cuentan con más tiempo para operarse y recuperarse”.</p>
<h3>PROYECTOS Y PROGRAMAS BARIÁTRICOS</h3>
<p>En el país se han realizado proyectos y programas importantes en materia de cirugías bariátricas. La gran mayoría de ellos, en <strong>Ciudad de México</strong>. Por ejemplo, el Centro Médico Nacional 20 de Noviembre tiene más de 11 años ofreciendo procedimientos de este tipo a sus <strong>derechohabientes.</strong><span class="Apple-converted-space"> </span></p>
<p>Por otra parte, existe un programa similar de la <strong>Secretaría de Salud</strong> de la Ciudad de México que se aplica en el Hospital General Dr. Rubén Leñero y en el Hospital General Tláhuac. Sin embargo, enfatiza Barrera, a causa de la emergencia sanitaria por el covid-19 y los recortes presupuestarios de los últimos años, dichos programas están detenidos en estos centros médicos.<span class="Apple-converted-space"> </span></p>
<p>De acuerdo con datos obtenidos en el Instituto Nacional de Transparencia, Acceso a la Información y Protección de Datos Personales (INAI), de 2018 a 2021 el Hospital General Dr. Rubén Leñero y el <strong>Hospital General Tláhuac</strong> operaron a 240 y 543 personas, respectivamente.<span class="Apple-converted-space"> </span></p>
<p>En 2020, año en que inició la <strong>pandemia,</strong> en el Hospital General Tláhuac las operaciones se redujeron en un 80 por ciento. Mientras, en el Hospital General Dr. Rubén Leñero, en un 90 por ciento, en comparación con 2019. Y en 2021 no se realizaron intervenciones de este tipo.<span class="Apple-converted-space"> </span></p>
<p>Si bien, en las instituciones públicas no hay una tarifa establecida, los costos de recuperación rondan entre los 10,000 y 15,000 pesos. &#8220;No hay comparación entre tener que pagar esta cuota en contraste con una cirugía de 100,000 o 120,000 en el sector privado”, añade el cirujano Miguel Barrera.<span class="Apple-converted-space"> </span></p>
<h3>UNA CIRUGÍA DE BAIPÁS GÁSTRICO</h3>
<p>Uriel Rodríguez acudió al Instituto Nacional de Ciencias Médicas y Nutrición Salvador Zubirán (INCMNSZ) por recomendación de su<strong> médico familiar</strong>. Tenía 37 años, mide 1.79 metros y pesaba 164 kilos. &#8220;Llegué a consulta con una condición física muy deteriorada. En ese nivel de daño corporal, la opción con mejores resultados para mi salud era una cirugía de <strong>baipás gástrico</strong>, razón por la que me aceptaron de inmediato&#8221;.<span class="Apple-converted-space"> </span></p>
<p>Para acceder al protocolo de la <strong>Clínica de Obesidad del Instituto</strong>, Uriel se sometió a una serie de consultas médicas y entrevistas de valoración. Después de la primera consulta pasaron diez meses hasta que estuvo listo para entrar en el <strong>quirófano.</strong> Pagó una cuota de recuperación de 50,000 pesos por la intervención, con base en el tabulador que arrojó el estudio socioeconómico que le hicieron en el área de Trabajo Social.</p>
<p>En noviembre de 2020 se publicó la reforma al artículo 272 de la Ley General de Salud para “integrar la cirugía bariátrica como tratamiento de la <strong>obesidad mórbida</strong> y sus <strong>comorbilidades”.</strong> Ello como una alternativa de solución, lo que abriría la puerta a varios estados del país para atender esta problemática de manera pública y segura.</p>
<p>Según datos obtenidos en la plataforma del INAI, desde la iniciativa pública en México solo se realizan cirugías bariátricas en 15 estados de la <strong>república.</strong> Entre 2018 y 2021, en total se practicaron 1,410 intervenciones, cifra insignificante con respecto a los millones de personas que viven con sobrepeso u obesidad.<span class="Apple-converted-space"> </span></p>
<p>El Instituto Mexicano del Seguro Social (IMSS) recomienda considerar la cirugía bariátrica en pacientes con <strong>sobrepeso</strong> u obesidad. Sobre todo, a aquellos que no han logrado bajar de peso con un tratamiento convencional.<span class="Apple-converted-space"> </span></p>
<figure id="attachment_259239" aria-describedby="caption-attachment-259239" style="width: 1400px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-259239 size-full" src="https://newsweekespanol.com/wp-content/uploads/2022/04/Pandemia-obesidad_03.jpeg" alt="" width="1400" height="700" srcset="https://newsweekespanol.com/wp-content/uploads/2022/04/Pandemia-obesidad_03.jpeg 1400w, https://newsweekespanol.com/wp-content/uploads/2022/04/Pandemia-obesidad_03-300x150.jpeg 300w, https://newsweekespanol.com/wp-content/uploads/2022/04/Pandemia-obesidad_03-1024x512.jpeg 1024w, https://newsweekespanol.com/wp-content/uploads/2022/04/Pandemia-obesidad_03-768x384.jpeg 768w, https://newsweekespanol.com/wp-content/uploads/2022/04/Pandemia-obesidad_03-360x180.jpeg 360w, https://newsweekespanol.com/wp-content/uploads/2022/04/Pandemia-obesidad_03-750x375.jpeg 750w, https://newsweekespanol.com/wp-content/uploads/2022/04/Pandemia-obesidad_03-1140x570.jpeg 1140w" sizes="(max-width: 1400px) 100vw, 1400px" /><figcaption id="caption-attachment-259239" class="wp-caption-text"><span style="color: #808080;">La cirugía bariátrica es una intervención quirúrgica que tiene como fin producir pérdidas importantes de peso a corto y mediano plazo, y se puede planificar con tiempo. (Foto: Adobe Stock)</span></figcaption></figure>
<hr />
<h3>CANDIDATOS A LA CIRUGÍA</h3>
<p>Los candidatos para esta cirugía deben ser adultos, con al menos una comorbilidad severa y, finalmente, ser evaluados por un grupo <strong>interdisciplinario de expertos</strong>. El fin es descartar trastornos psicológicos y enfermedades crónicas o terminales.<span class="Apple-converted-space"> </span></p>
<p>Dos años después de su <strong>cirugía bariátrica</strong>, Alejandra López pesa 90 kilos. Ya no tiene un nivel mórbido de obesidad. Sin embargo, todavía se considera como severa. “Mi meta es pesar 70 kilos. Mi doctor dice que lo ideal es que llegue a 62, pero a mí me parece que eso es un <strong>exceso.</strong> Con lograr una talla mediana estaría bien”, admite.</p>
<p>Uriel Rodríguez logró alcanzar su peso objetivo en un año al llevar un estricto régimen alimenticio. “Fue un proceso largo, <strong>doloroso</strong> y complejo. Aprendí a comer en menores porciones e ingerir menos carne. Viví un proceso de reeducación en todo lo referente a la <strong>comida”,</strong> recuerda.</p>
<p>La <strong>pandemia</strong> de obesidad decretada en México desde 2016 no se ha controlado, a pesar de las políticas públicas que se han diseñado para <strong>combatirla.</strong> De acuerdo con la Encuesta Nacional de Salud y Nutrición 2018-2019, el 75 por ciento de la población mexicana padece sobrepeso u <strong>obesidad.</strong> Es decir, alrededor de 96 millones de personas.</p>
<p>El doctor <strong>José Miguel Barrera</strong> señala que médicos y bariatras tienen mucho tiempo exponiendo ante las autoridades de salud la <strong>gravedad</strong> de esta situación, así como la importancia de los tratamientos efectivos para combatir la obesidad, como las operaciones bariátricas en los casos más severos.</p>
<p>“Sobre todo, se ha hecho <strong>hincapié</strong> en que la <strong>obesidad</strong> provoca enfermedades cardiovasculares como la hipertensión y metabólicas como la <strong>diabetes.</strong> Estas disminuyen la calidad de vida de las personas y, en medio de la pandemia del covid-19, es el principal factor de riesgo para presentar <strong>complicaciones”.</strong><span class="Apple-converted-space"> </span></p>
<h3>OBESIDAD VS. COVID-19</h3>
<p>En México, las personas con <strong>obesidad,</strong> diabetes e hipertensión tuvieron casi dos veces más probabilidades de desarrollar covid-19 en <strong>estado severo</strong>. En 2020, más del 60 por ciento de quienes murieron por el nuevo coronavirus padecían alguna de estas comorbilidades, según información de la <strong>Secretaría de Salud</strong>.</p>
<p>Lía, de 28 años, mide 1.57 metros y pesaba 53 kilos antes de la <strong>pandemia.</strong> Después de comenzar el aislamiento sufrió <strong>ansiedad</strong> constante a causa de su carga de trabajo y, en medio del complejo contexto mundial, aumentó su consumo de comida chatarra e <strong>ingesta calórica</strong>.<span class="Apple-converted-space"> </span></p>
<p>“Durante la cuarentena me sentía angustiada y comía dulces y frituras. Al cabo de un año subí nueve kilos. Ahora no me queda la ropa y me siento <strong>incómoda</strong> cuando veo a mis amigos después de este <strong>cambio”.</strong><span class="Apple-converted-space"> </span></p>
<p>El aislamiento social generó una ruptura: las personas tuvieron que cambiar todos sus hábitos y rutinas. Al respecto, la <strong>psicóloga</strong> y psicoanalista <strong>Ana Patricia González</strong> explica: “La pandemia puso a la población en un estado de alerta. Desencadenó varias señales psicológicas, como la angustia que se detona cuando el ser humano se siente ante una situación de riesgo, real o no, que se manifiesta en estados generalizados de ansiedad como <strong>irritabilidad,</strong> cambios de ánimos, pérdida o trastornos de sueño. Y sin duda, el más evidente, la necesidad de comer en exceso”.</p>
<p>En este contexto, la <strong>licenciada</strong> en nutrición por la Universidad Autónoma del Estado de México (UAEM), Janneth Carolina Huizar González, considera que el incremento de peso durante la pandemia se ha visto reflejado en adultos que trabajan desde casa y niños que toman <strong>clases remotas</strong>.</p>
<h3>SE SUSPENDIERON LAS ACTIVIDADES Y CAMINATAS</h3>
<p>&#8220;Las <strong>personas</strong> ingieren más alimentos por el estrés. La mayoría de mis pacientes han aumentado de peso debido a que suspendieron las <strong>actividades diarias</strong> que ayudaban a gastar energía, como caminar o bajar y subir escaleras”, indica González.</p>
<p>Y explica que, como en el caso de Lía, la pandemia facilitó la permisividad del consumo de alimentos, tanto en las personas con <strong>obesidad</strong> como en las que no la tenían. Eso se reflejó en un incremento del 20 por ciento en las ventas de harinas preparadas, <strong>alimentos congelados</strong>, refrescos y aderezos durante 2020, dato que registró la Cámara Nacional de la Industria de Conservas Alimenticias.</p>
<p>En una investigación de mercado realizada por <strong>IPSOS,</strong> una consultora multinacional, se explica que, a nivel mundial, los mexicanos son quienes más han ganado peso durante la pandemia, con un incremento de 8.5 kilos en <strong>promedio.</strong> “Toda la población pensó que era <strong>momentáneo</strong> y fue una manera para negar la emergencia”, sostiene la psicóloga.</p>
<p>Cuando Muñoz era preadolescente, padecía obesidad mórbida. “En esta etapa te empiezas a fijar en otros aspectos de tu vida personal y <strong>colectiva.</strong> En mi caso, por el volumen de mi <strong>cuerpo,</strong> vivía con <strong>inseguridad</strong> y me empecé a <strong>traumar”.</strong><span class="Apple-converted-space"> </span></p>
<p>Alejandra López vivió algo parecido. Se sentía socialmente presionada y pensaba: “Qué asco que te vean comer, estás <strong>gorda</strong> y todavía comes más. Me percibía como en la serie <b><i>Kilos mortales</i></b>”.<span class="Apple-converted-space"> </span></p>
<p>La obesidad no solo tiene <strong>repercusiones psicológicas</strong>, sino también en la salud física: es un importante factor de riesgo que provoca <strong>enfermedades crónicas</strong>. Además de una autopercepción negativa, Alejandra tenía cirrosis hepática por grasa en fase inicial, problemas de <strong>vesícula,</strong> hormonales y resistencia a la insulina.<span class="Apple-converted-space"> </span></p>
<figure id="attachment_259240" aria-describedby="caption-attachment-259240" style="width: 1400px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-259240 size-full" src="https://newsweekespanol.com/wp-content/uploads/2022/04/Pandemia-obesidad_04.jpeg" alt="" width="1400" height="700" srcset="https://newsweekespanol.com/wp-content/uploads/2022/04/Pandemia-obesidad_04.jpeg 1400w, https://newsweekespanol.com/wp-content/uploads/2022/04/Pandemia-obesidad_04-300x150.jpeg 300w, https://newsweekespanol.com/wp-content/uploads/2022/04/Pandemia-obesidad_04-1024x512.jpeg 1024w, https://newsweekespanol.com/wp-content/uploads/2022/04/Pandemia-obesidad_04-768x384.jpeg 768w, https://newsweekespanol.com/wp-content/uploads/2022/04/Pandemia-obesidad_04-360x180.jpeg 360w, https://newsweekespanol.com/wp-content/uploads/2022/04/Pandemia-obesidad_04-750x375.jpeg 750w, https://newsweekespanol.com/wp-content/uploads/2022/04/Pandemia-obesidad_04-1140x570.jpeg 1140w" sizes="(max-width: 1400px) 100vw, 1400px" /><figcaption id="caption-attachment-259240" class="wp-caption-text"><span style="color: #808080;">En México, las personas con obesidad, diabetes e hipertensión tuvieron casi dos veces más probabilidades de desarrollar covid-19 en estado severo. (Foto: Adobe Stock)</span></figcaption></figure>
<hr />
<h3>CAMBIOS DE VIDA RADICALES</h3>
<p>Uriel, por su parte, tuvo un cambio radical con respecto a las comorbilidades con las que vivía. “Cuando acudí a la Clínica de <strong>Obesidad</strong> ya tomaba un tratamiento para la hipertensión y tenía apnea obstructiva del sueño, además de un severo problema de circulación en las piernas. Hoy, casi siete años después de la operación, no padezco ninguna afección asociada a la <strong>obesidad”,</strong> relata.</p>
<p>Cuando la familia de Felipe Muñoz se percató de los conflictos de salud que él enfrentaba a los 13 años a causa de la obesidad, buscó la atención de un <strong>nutricionista.</strong> El médico que lo valoró determinó que era un caso crítico.</p>
<p>La especialista en nutrición Janneth Huizar comenta que hay dos razones por las que las personas acuden a una consulta nutricional: por alguna <strong>patología</strong> o por una cuestión emocional. “En el primer caso, las patologías más frecuentes son niveles elevados de <strong>colesterol,</strong> triglicéridos, diabetes o hipertensión. La segunda es porque los pacientes se deprimen y no les gusta lo que ven en el espejo”.<span class="Apple-converted-space"> </span></p>
<p>Las personas con obesidad, antes de la <strong>pandemia,</strong> vivían un <strong>agotamiento mental</strong> por no cumplir con los cánones estéticos respecto a su peso, lo que altera su identidad y la relación que tienen con su cuerpo.<span class="Apple-converted-space"> </span></p>
<p>“Una persona con <strong>obesidad,</strong> a nivel psicológico, se siente inadecuada con su esquema corporal. Es decir, la noción de su identidad no corresponde con su ideal. Sin embargo, habría que analizar la vinculación que cada quien tiene con la comida. El cuerpo habla de aquello que no puede expresar con palabras”, añade la psicóloga.<span class="Apple-converted-space"> </span></p>
<p>Uriel Rodríguez cuenta que la obesidad nunca le provocó problemas de sociabilización o para desarrollarse en el ámbito laboral. Sin embargo, valora profundamente la atención psicológica que recibió como parte de su tratamiento integral.<span class="Apple-converted-space"> </span></p>
<h3>&#8220;ENTENDÍ MI RELACIÓN CON LA COMIDA&#8221;</h3>
<p>“Si a mí me dejaran de atender en el Instituto de Nutrición, lo único a lo que le daría seguimiento es a la terapia <strong>psicológica.</strong> Ha sido gracias a ella que logré hacer un cambio real de <strong>mentalidad:</strong> entendí mi relación con la comida y aprendí que lo más importante no está en lo que comes, sino en por qué comes de la forma en que lo haces.<span class="Apple-converted-space"> </span></p>
<p>&#8220;Sin duda, el <strong>acompañamiento psicológico</strong> me llevó a poner el foco en mí. Me ayudó a dignificarme y a sentir un verdadero respeto por mi persona. No existe mejor aliciente que comprender que tú eres el motivo para llevar a cabo los cambios”, explica.</p>
<p>De acuerdo con la “base de datos covid-19 en México” del <strong>INEGI,</strong> del total de pacientes diagnosticados en 2020, el 17.4 por ciento tenía diabetes; 14.5 por ciento, hipertensión, y 18.9 por ciento, alguna enfermedad cardiovascular. Todas estas comorbilidades están asociadas con la obesidad. En el caso de pacientes fallecidos mayores de 20 años, más del 36 por ciento padecía diabetes.</p>
<p>Así, la sociedad mexicana está frente a dos <strong>riesgos.</strong> Por un lado, los provocados por el covid-19 y la vulnerabilidad de las personas con obesidad ante esta enfermedad. Y por otro, los psicológicos y físicos que provoca la obesidad por sí misma. “No estamos viendo todos los estragos asociados a la obesidad, hablamos de una pandemia silenciosa”, específica González.</p>
<p>El doctor Miguel Barrera añade que la obesidad, al ser un problema de salud pública, debe resolverse a través de políticas gubernamentales que mejoren la nutrición en <strong>México.</strong><span class="Apple-converted-space"> </span></p>
<p>&#8220;Si bien se han hecho esfuerzos como el etiquetado frontal de alimentos y bebidas empaquetadas, o la prohibición de venta de comida <strong>chatarra</strong> en escuelas, estos no han tenido un impacto favorable para erradicar el problema de fondo”, considera.</p>
<h3>¿ALIMENTOS SALUDABLES MÁS BARATOS?</h3>
<p>Un estudio realizado por IPSOS señala que el 42 por ciento de las personas que intentan perder peso consideran que la iniciativa gubernamental más importante para lograr su objetivo radica en que los alimentos saludables sean más <strong>baratos.</strong> Y el 32 por ciento de los encuestados no intenta perder peso, pero coincide en la importancia del acceso a alimentos más económicos.<span class="Apple-converted-space"> </span></p>
<p>“Creo que el chip de comer saludable se está extendiendo. Pero este cambio es generacional y llevará mucho tiempo transformar <strong>hábitos.</strong> Sin duda, la educación es el camino”, asegura el experto en bariatría.<span class="Apple-converted-space"> </span></p>
<p>Al respecto, la especialista en <strong>psicoanálisis</strong> explica que “nuestra sociedad tiende mucho al apapacho y busca demostrar el afecto a través de la comida. Esto se relaciona con la vinculación que hacemos de la figura materna, lo que puede favorecer ciertos tipos de consumo de alimentos y la forma de relacionarnos con ellos”.<span class="Apple-converted-space"> </span></p>
<p>La obesidad en México es un <strong>problema cultural</strong> y psicosocial que rebasa las estrategias implementadas por el gobierno. Aún falta un enfoque de <strong>atención multifactorial</strong> que atienda también los aspectos psicológicos de los pacientes, pues las políticas públicas se han enfocado en la cuestión nutricional, principalmente de prevención. Y, de manera más reciente, en el debate por incluir la cirugía bariátrica como una solución radical al problema.<span class="Apple-converted-space"> </span></p>
<p>Algo fundamental, en lo que insiste la psicóloga Ana Patricia González, es que las personas que padecen sobrepeso u obesidad deben tomar conciencia del malestar psicológico que viven y dejen de evadir los sentimientos que experimentan, además de estar al tanto de las afectaciones que enfrentan en términos de salud.<span class="Apple-converted-space"> </span></p>
<p>“El momento en que la persona toma conciencia de la disonancia en la que vive puede ser el punto detonador para iniciar un cambio”.</p>
<figure id="attachment_259241" aria-describedby="caption-attachment-259241" style="width: 1400px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-259241 size-full" src="https://newsweekespanol.com/wp-content/uploads/2022/04/Pandemia-obesidad_05.jpeg" alt="" width="1400" height="700" srcset="https://newsweekespanol.com/wp-content/uploads/2022/04/Pandemia-obesidad_05.jpeg 1400w, https://newsweekespanol.com/wp-content/uploads/2022/04/Pandemia-obesidad_05-300x150.jpeg 300w, https://newsweekespanol.com/wp-content/uploads/2022/04/Pandemia-obesidad_05-1024x512.jpeg 1024w, https://newsweekespanol.com/wp-content/uploads/2022/04/Pandemia-obesidad_05-768x384.jpeg 768w, https://newsweekespanol.com/wp-content/uploads/2022/04/Pandemia-obesidad_05-360x180.jpeg 360w, https://newsweekespanol.com/wp-content/uploads/2022/04/Pandemia-obesidad_05-750x375.jpeg 750w, https://newsweekespanol.com/wp-content/uploads/2022/04/Pandemia-obesidad_05-1140x570.jpeg 1140w" sizes="(max-width: 1400px) 100vw, 1400px" /><figcaption id="caption-attachment-259241" class="wp-caption-text"><span style="color: #808080;">El aislamiento social generó una ruptura: las personas tuvieron que cambiar todos sus hábitos y rutinas, y eso contribuyó a la obesidad. (Foto: Adobe Stock)</span></figcaption></figure>
<hr />
<h3>SIN ÁNIMO PARA PERDER PESO</h3>
<p>En 2020, un estudio del Instituto Nacional de Ciencias Médicas y Nutrición Salvador Zubirán recopiló datos de 14,500 personas con obesidad en 11 países, entre ellos, 2,000 mexicanos. Los resultados arrojaron que el 76 por ciento de los encuestados no tienen intención de perder <strong>kilos corporales</strong>. Mientras, el 69 por ciento no se siente motivado para hacerlo. Y el 34 por ciento asegura no contar con los medios económicos para bajar de peso.<span class="Apple-converted-space"> </span></p>
<p>Alejandra es parte del 46 por ciento de <strong>mujeres mexicanas</strong>, de entre 30 y 59 años, que vive con sobrepeso u obesidad. Aunque la cirugía bariátrica mejoró su calidad de vida, el esfuerzo por llegar a su peso ideal requiere constancia, cambio de hábitos y ayuda psicológica.<span class="Apple-converted-space"> </span></p>
<p>“En mi mente sigue estando la Ale gorda que todavía no está conforme con su cuerpo, quien piensa que la ven por su peso antes que por su <strong>personalidad.</strong> Son cuestiones que estoy trabajando”, reflexiona.</p>
<p>En tanto, para Felipe Muñoz, el apoyo de su familia fue un factor clave para iniciar, controlar y superar su cuadro de obesidad.<span class="Apple-converted-space"> </span></p>
<p>“Ya de adulto fui yo quien decidió consultar a una nutrióloga. Me dijo que mi edad nutricional era de 67 años, cuando tenía 21, y eso me impactó. A lo largo de mi vida he superado la obesidad con dietas y ejercicio. En algún momento de la pandemia pensé en hacerme una operación para aplacar esta lonjita que aparece y desaparece, pero la verdad me da un poco de miedo pensar en una intervención, además del aspecto económico”, señala.</p>
<h3>&#8220;NO TENGO LA DISCIPLINA&#8221;</h3>
<p>Y para Lía, aceptar que tiene sobrepeso es el inicio de un largo camino. “No sé cómo llegué a este punto, lo peor es que sigo teniendo el impulso de comer todo el día. Sí quiero hacer un esfuerzo. He iniciado dietas, pero las abandono. También he intentado hacer <strong>ejercicio,</strong> pero no estoy acostumbrada y no tengo la disciplina. Me asusta darme cuenta que en un año de pandemia subí tanto de peso”.<span class="Apple-converted-space"> </span></p>
<p>La Organización para la Cooperación y el Desarrollo Económico (OCDE) prevé que, durante los siguientes 30 años, la vida promedio de la <strong>población</strong> mexicana se reducirá 4.2 años como consecuencia del sobrepeso y la obesidad.<span class="Apple-converted-space"> </span></p>
<p>El reto en materia de salud para México no solo es superar la pandemia por covid-19, sino también la de obesidad. Hasta el 31 de diciembre de 2021 se registraron casi 4 millones de casos positivos por covid-19. Y 29.8 millones de personas con <strong>obesidad</strong> y 32.3 millones con sobrepeso. Ello significa tres cuartas partes de la población adulta total, según la última Encuesta Nacional de Salud y Nutrición hecha por la Secretaría de Salud.</p>
<p>La pandemia por covid-19 evidenció que, en México, muchas personas padecen enfermedades asociadas a la obesidad que ponen su vida en riesgo latente. Por ello, los especialistas coinciden en dos puntos cruciales: se necesita colocar el foco principal en la salud mental de los pacientes y, además, considerar a las cirugías bariátricas como una opción que funciona ante el problema agravado de la obesidad.<span class="Apple-converted-space"> </span></p>
<p>El fin es recuperar el bienestar físico de las personas una vez que otros tratamientos no han sido efectivos.<span class="Apple-converted-space"> <span style="color: #ff0000;"><strong><em>N</em></strong></span></span></p>
<p>—∞—</p>
<p>Este reportaje es resultado del &#8220;Diplomado de periodismo especializado en el entorno digital&#8221;, de la Facultad de Ciencias Políticas y Sociales de la Universidad Nacional Autónoma de México.</p>
<p>&nbsp;</p>
<h4><strong><a href="https://newsweekespanol.com/2022/03/mil-millones-personas-obesidad/" target="_blank" rel="noopener">Más de mil millones de personas en todo el mundo padecen obesidad: OMS</a></strong></h4>
<h4><strong><a href="https://newsweekespanol.com/2021/11/impacto-economico-obesidad-pib/" target="_blank" rel="noopener">El impacto económico de la obesidad podría duplicarse a 3.6 % del PIB para 2060: estudio</a></strong></h4>
<h4><strong><a href="https://newsweekespanol.com/2021/10/bebidas-dieteticas-aumentan-hambre/" target="_blank" rel="noopener">Las bebidas ‘dietéticas’ aumentan el hambre de las mujeres y de personas con obesidad: estudio</a></strong></h4>
<!-- AI CONTENT END 1 -->
								
								
																<div class="jeg_post_tags"><span>Tags:</span> <a href="https://newsweekespanol.com/tag/alimentacion/" rel="tag">alimentación</a><a href="https://newsweekespanol.com/tag/covid-19/" rel="tag">COVID-19</a><a href="https://newsweekespanol.com/tag/obesidad/" rel="tag">obesidad</a><a href="https://newsweekespanol.com/tag/pandemia/" rel="tag">pandemia</a></div>
															</div>


						</div>
						<div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewsweekespanol.com%2F2022%2F04%2Fpandemia-obesidad-pais-excesos%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir</span></a><a href="https://twitter.com/intent/tweet?text=Lo%20que%20evidenci%C3%B3%20la%20pandemia%3A%20obesidad%20en%20un%20pa%C3%ADs%20con%20excesos&url=https%3A%2F%2Fnewsweekespanol.com%2F2022%2F04%2Fpandemia-obesidad-pais-excesos%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="//api.whatsapp.com/send?text=Lo%20que%20evidenci%C3%B3%20la%20pandemia%3A%20obesidad%20en%20un%20pa%C3%ADs%20con%20excesos%0Ahttps%3A%2F%2Fnewsweekespanol.com%2F2022%2F04%2Fpandemia-obesidad-pais-excesos%2F" rel='nofollow' class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Enviar</span></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fnewsweekespanol.com%2F2022%2F04%2Fpandemia-obesidad-pais-excesos%2F&title=Lo%20que%20evidenci%C3%B3%20la%20pandemia%3A%20obesidad%20en%20un%20pa%C3%ADs%20con%20excesos" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fnewsweekespanol.com%2F2022%2F04%2Fpandemia-obesidad-pais-excesos%2F&media=https://newsweekespanol.com/wp-content/uploads/2022/04/Pandemia-obesidad_01.jpg&description=Lo%20que%20evidenci%C3%B3%20la%20pandemia%3A%20obesidad%20en%20un%20pa%C3%ADs%20con%20excesos" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
						<div class='jeg_push_notification single_post'>
                        <div class="jeg_push_notification_content">
                             <p>Deseas recibir notificaciones en tiempo real sobre nuevo contenido de este tipo?</p>
                            <div class="jeg_push_notification_button">
                                <input type="hidden" name="post-category" value="portada-carrusel,principales,revista">
                                <input type="hidden" name="button-subscribe" value="Recibir">
                                <input type="hidden" name="button-unsubscribe" value="Dejar de recibir">
                                <input type="hidden" name="button-processing" value="Procesando . . .">
                                <a data-action="unsubscribe" data-type="category" class="button" href="#">
                                    <i class="fa fa-bell-slash-o"></i>
                                    Dejar de recibir
                                </a>
                            </div>
                        </div>
                    </div>
						<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_25 jeg_postblock jeg_module_hook jeg_pagination_loadmore jeg_col_3o3 jnews_module_259236_0_626414b8a1201   " data-unique="jnews_module_259236_0_626414b8a1201">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Información <strong>Relacionada</strong></span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts jeg_load_more_flag"><article class="jeg_post format-standard">
                    <div class="jeg_postblock_heading">
                        <h3 class="jeg_post_title">
                            <a href="https://newsweekespanol.com/2022/04/hablamos-libros-lectores/">De qué hablamos cuando hablamos de libros y lectores</a>
                        </h3>
                        <div class="jeg_post_meta"></div>
                    </div>
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/hablamos-libros-lectores/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="De qué hablamos cuando hablamos de libros y lectores" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/Libros-lectores-360x180.jpeg" data-srcset="https://newsweekespanol.com/wp-content/uploads/2022/04/Libros-lectores-360x180.jpeg 360w, https://newsweekespanol.com/wp-content/uploads/2022/04/Libros-lectores-300x150.jpeg 300w, https://newsweekespanol.com/wp-content/uploads/2022/04/Libros-lectores-1024x512.jpeg 1024w, https://newsweekespanol.com/wp-content/uploads/2022/04/Libros-lectores-768x384.jpeg 768w, https://newsweekespanol.com/wp-content/uploads/2022/04/Libros-lectores-750x375.jpeg 750w, https://newsweekespanol.com/wp-content/uploads/2022/04/Libros-lectores-1140x570.jpeg 1140w, https://newsweekespanol.com/wp-content/uploads/2022/04/Libros-lectores.jpeg 1400w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_excerpt">
                            <p>De las innumerables maneras de vivir que el humano ha desarrollado, leer es una de las más intensas. Los lectores son...</p>
                            <a href="https://newsweekespanol.com/2022/04/hablamos-libros-lectores/" class="jeg_readmore">Leer más</a>
                        </div>
                    </div>
                </article><article class="jeg_post format-standard">
                    <div class="jeg_postblock_heading">
                        <h3 class="jeg_post_title">
                            <a href="https://newsweekespanol.com/2022/04/cdmx-establecimientos-suspenderan-gel/">CDMX: establecimientos suspenderán uso de gel desinfectante y toma de temperatura</a>
                        </h3>
                        <div class="jeg_post_meta"></div>
                    </div>
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/cdmx-establecimientos-suspenderan-gel/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="CDMX: establecimientos suspenderán uso de gel desinfectante y toma de temperatura" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/cuartoscuro_853543_impreso-360x180.jpeg" data-srcset="https://newsweekespanol.com/wp-content/uploads/2022/04/cuartoscuro_853543_impreso-360x180.jpeg 360w, https://newsweekespanol.com/wp-content/uploads/2022/04/cuartoscuro_853543_impreso-750x375.jpeg 750w, https://newsweekespanol.com/wp-content/uploads/2022/04/cuartoscuro_853543_impreso-1140x570.jpeg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_excerpt">
                            <p>La Jefa de Gobierno de la Ciudad de México, Claudia Sheinbaum, informó este viernes que la capital del país mantendrá...</p>
                            <a href="https://newsweekespanol.com/2022/04/cdmx-establecimientos-suspenderan-gel/" class="jeg_readmore">Leer más</a>
                        </div>
                    </div>
                </article><article class="jeg_post format-standard">
                    <div class="jeg_postblock_heading">
                        <h3 class="jeg_post_title">
                            <a href="https://newsweekespanol.com/2022/04/anciana-excombatiente-pilotea-aeronave/">Anciana excombatiente de la Segunda Guerra Mundial vuelve a pilotear una aeronave</a>
                        </h3>
                        <div class="jeg_post_meta"></div>
                    </div>
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/anciana-excombatiente-pilotea-aeronave/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Anciana excombatiente de la Segunda Guerra Mundial vuelve a pilotear una aeronave" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/Anciana-piloto-360x180.png" data-srcset="https://newsweekespanol.com/wp-content/uploads/2022/04/Anciana-piloto-360x180.png 360w, https://newsweekespanol.com/wp-content/uploads/2022/04/Anciana-piloto-300x150.png 300w, https://newsweekespanol.com/wp-content/uploads/2022/04/Anciana-piloto-1024x512.png 1024w, https://newsweekespanol.com/wp-content/uploads/2022/04/Anciana-piloto-768x384.png 768w, https://newsweekespanol.com/wp-content/uploads/2022/04/Anciana-piloto-750x375.png 750w, https://newsweekespanol.com/wp-content/uploads/2022/04/Anciana-piloto-1140x570.png 1140w, https://newsweekespanol.com/wp-content/uploads/2022/04/Anciana-piloto.png 1400w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_excerpt">
                            <p>Una anciana de las últimas sobrevivientes de una legendaria unidad de mujeres que identificaban objetivos enemigos durante la Segunda Guerra...</p>
                            <a href="https://newsweekespanol.com/2022/04/anciana-excombatiente-pilotea-aeronave/" class="jeg_readmore">Leer más</a>
                        </div>
                    </div>
                </article><article class="jeg_post format-standard">
                    <div class="jeg_postblock_heading">
                        <h3 class="jeg_post_title">
                            <a href="https://newsweekespanol.com/2022/04/crimenes-guerra-ucrania-ejercito/">Pruebas de crímenes de guerra en Ucrania son atribuibles al ejército ruso: ONU</a>
                        </h3>
                        <div class="jeg_post_meta"></div>
                    </div>
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/crimenes-guerra-ucrania-ejercito/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Pruebas de crímenes de guerra en Ucrania son atribuibles al ejército ruso: ONU" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/000_328R3RK-360x180.jpg" data-srcset="https://newsweekespanol.com/wp-content/uploads/2022/04/000_328R3RK-360x180.jpg 360w, https://newsweekespanol.com/wp-content/uploads/2022/04/000_328R3RK-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_excerpt">
                            <p>La Oficina de la Alta Comisionada dijo que cada vez hay más pruebas de que se están cometiendo crímenes de...</p>
                            <a href="https://newsweekespanol.com/2022/04/crimenes-guerra-ucrania-ejercito/" class="jeg_readmore">Leer más</a>
                        </div>
                    </div>
                </article><article class="jeg_post format-standard">
                    <div class="jeg_postblock_heading">
                        <h3 class="jeg_post_title">
                            <a href="https://newsweekespanol.com/2022/04/magia-lectura-salud-cerebro/">La magia de la lectura en la salud de tu cerebro</a>
                        </h3>
                        <div class="jeg_post_meta"></div>
                    </div>
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/magia-lectura-salud-cerebro/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="La magia de la lectura en la salud de tu cerebro" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/Quintero-libro-360x180.jpeg" data-srcset="https://newsweekespanol.com/wp-content/uploads/2022/04/Quintero-libro-360x180.jpeg 360w, https://newsweekespanol.com/wp-content/uploads/2022/04/Quintero-libro-300x150.jpeg 300w, https://newsweekespanol.com/wp-content/uploads/2022/04/Quintero-libro-1024x512.jpeg 1024w, https://newsweekespanol.com/wp-content/uploads/2022/04/Quintero-libro-768x384.jpeg 768w, https://newsweekespanol.com/wp-content/uploads/2022/04/Quintero-libro-750x375.jpeg 750w, https://newsweekespanol.com/wp-content/uploads/2022/04/Quintero-libro-1140x570.jpeg 1140w, https://newsweekespanol.com/wp-content/uploads/2022/04/Quintero-libro.jpeg 1400w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_excerpt">
                            <p>Mucho se ha hablado acerca de las enfermedades neurodegenerativas (como el alzhéimer) y lo que la farmacología investiga al respecto....</p>
                            <a href="https://newsweekespanol.com/2022/04/magia-lectura-salud-cerebro/" class="jeg_readmore">Leer más</a>
                        </div>
                    </div>
                </article><article class="jeg_post format-standard">
                    <div class="jeg_postblock_heading">
                        <h3 class="jeg_post_title">
                            <a href="https://newsweekespanol.com/2022/04/mario-vargas-llosa-covid-19/">El Nobel de literatura Mario Vargas Llosa es hospitalizado por covid-19</a>
                        </h3>
                        <div class="jeg_post_meta"></div>
                    </div>
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/mario-vargas-llosa-covid-19/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="El Nobel de literatura Mario Vargas Llosa es hospitalizado por covid-19" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/000_1MS29Q-360x180.jpg" data-srcset="https://newsweekespanol.com/wp-content/uploads/2022/04/000_1MS29Q-360x180.jpg 360w, https://newsweekespanol.com/wp-content/uploads/2022/04/000_1MS29Q-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_excerpt">
                            <p>El Nobel peruano de Literatura Mario Vargas Llosa fue hospitalizado tras contraer covid-19 y "evoluciona favorablemente".  El escritor ingresó el...</p>
                            <a href="https://newsweekespanol.com/2022/04/mario-vargas-llosa-covid-19/" class="jeg_readmore">Leer más</a>
                        </div>
                    </div>
                </article><article class="jeg_post format-standard">
                    <div class="jeg_postblock_heading">
                        <h3 class="jeg_post_title">
                            <a href="https://newsweekespanol.com/2022/04/video-reacciona-nino-ucrania-sirenas/">Video: así reacciona un niño en Ucrania al escuchar las sirenas de emergencia</a>
                        </h3>
                        <div class="jeg_post_meta"></div>
                    </div>
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/video-reacciona-nino-ucrania-sirenas/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Video: así reacciona un niño en Ucrania al escuchar las sirenas de emergencia" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/Bebe-miedo-360x180.png" data-srcset="https://newsweekespanol.com/wp-content/uploads/2022/04/Bebe-miedo-360x180.png 360w, https://newsweekespanol.com/wp-content/uploads/2022/04/Bebe-miedo-300x150.png 300w, https://newsweekespanol.com/wp-content/uploads/2022/04/Bebe-miedo-1024x512.png 1024w, https://newsweekespanol.com/wp-content/uploads/2022/04/Bebe-miedo-768x384.png 768w, https://newsweekespanol.com/wp-content/uploads/2022/04/Bebe-miedo-750x375.png 750w, https://newsweekespanol.com/wp-content/uploads/2022/04/Bebe-miedo-1140x570.png 1140w, https://newsweekespanol.com/wp-content/uploads/2022/04/Bebe-miedo.png 1400w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_excerpt">
                            <p>Un video con la reacción de un niño al sonido de una sirena en Ucrania ha desconsolado a los espectadores...</p>
                            <a href="https://newsweekespanol.com/2022/04/video-reacciona-nino-ucrania-sirenas/" class="jeg_readmore">Leer más</a>
                        </div>
                    </div>
                </article><article class="jeg_post format-standard">
                    <div class="jeg_postblock_heading">
                        <h3 class="jeg_post_title">
                            <a href="https://newsweekespanol.com/2022/04/tierra-crisis-planetaria-onu/">La Tierra se enfrenta a una ‘triple crisis planetaria’, advierte la ONU</a>
                        </h3>
                        <div class="jeg_post_meta"></div>
                    </div>
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/tierra-crisis-planetaria-onu/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="La Tierra se enfrenta a una ‘triple crisis planetaria’, advierte la ONU" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/image1440x560cropped-360x180.jpg" data-srcset="https://newsweekespanol.com/wp-content/uploads/2022/04/image1440x560cropped-360x180.jpg 360w, https://newsweekespanol.com/wp-content/uploads/2022/04/image1440x560cropped-750x375.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_excerpt">
                            <p>La actividad del ser humano ha llevado al planeta a un estado realmente crítico. La Tierra se enfrenta a una...</p>
                            <a href="https://newsweekespanol.com/2022/04/tierra-crisis-planetaria-onu/" class="jeg_readmore">Leer más</a>
                        </div>
                    </div>
                </article></div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    <div class="jeg_block_loadmore ">
                    <a href="#" class='' data-load='Cargar más' data-loading='Cargando...'> Cargar más</a>
                </div>
                    
                </div>
					
					<script>var jnews_module_259236_0_626414b8a1201 = {"header_icon":"","first_title":"Informaci\u00f3n ","second_title":"Relacionada","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"8","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":259236,"include_category":"170650,196,140,92578,135837,92579,119368,122037,124493,141782,150370,94564,96816,99854,102039,104819,108163,113427,116338,154077,157441,161546,154078,74724,75309,76613,77932,79326,80949,81993,83358,84300,85494,87208,88428,89513","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":20,"excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"loadmore","pagination_nextprev_showtext":"","pagination_number_post":"8","pagination_scroll_limit":3,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_3o3","class":"jnews_block_25"};</script>
				</div></div><div class='jnews-autoload-splitter'  data-url="https://newsweekespanol.com/2022/04/pandemia-obesidad-pais-excesos/" data-title="Lo que evidenció la pandemia: obesidad en un país con excesos" data-id="259236"  data-prev="https://newsweekespanol.com/2022/04/hablamos-libros-lectores/" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
									</div>
			</div>
					</div>

		<div class="jeg_ad jeg_article jnews_article_bottom_ads">
			<div class='ads-wrapper  '></div>		</div>

	</div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-259236 single-format-standard wp-embed-responsive sfly_guest-author-post non-logged-in jeg_toggle_dark jeg_single_tpl_1 jeg_single_fullwidth jnews jsc_normal wpb-js-composer js-comp-ver-6.8.0 vc_responsive jnews_global_player"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_sidecontent normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-2 footer_column">
                            <div class="footer_widget widget_about">
                                <div class="jeg_about">
                                    <a href="https://newsweekespanol.com/" class="footer_logo">
                                        <img class='jeg_logo_img' src="https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-1.png" srcset="https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-1.png 1x, https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-1.png 2x" alt="Newsweek México"data-light-src="https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-1.png" data-light-srcset="https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-1.png 1x, https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-1.png 2x" data-dark-src="https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-2.png" data-dark-srcset="https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-2.png 1x, https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-2.png 2x">                                    </a>
                                    <p class="copyright"> © 2021 </p>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-7 col-sm-8 footer_column">
                            <div class="footer_widget widget_nav_menu">
                                <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title menu-title"><span>Secciones</span></h3>
                                </div>
                                <ul class="jeg_menu_footer"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1128"><a href="https://newsweekespanol.com/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127"><a href="https://newsweekespanol.com/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245611"><a href="https://newsweekespanol.com/secciones/horizontes/">Horizontes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245612"><a href="https://newsweekespanol.com/secciones/nuestro-mundo/">Nuestro mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-246199"><a href="https://newsweekespanol.com/estados/">Estados</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-258343"><a href="https://newsweekespanol.com/america/">América</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245736"><a href="https://newsweekespanol.com/secciones/salud/">Salud</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245823"><a href="https://newsweekespanol.com/edicion-impresa/revista/">Edición Impresa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245967"><a href="https://newsweekespanol.com/secciones/">Secciones</a></li>
</ul>                            </div>
                        </div>
                        <div class="col-md-3 col-sm-4 footer_column">
                            <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title social-title"><span>Síguenos</span></h3>
                            </div>

                            			<div class="socials_widget nobg">
				<a href="https://www.facebook.com/NewsweekEspanol/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/NewsweekEspanol" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a>			</div>
			                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://newsweekespanol.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin Resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li id="menu-item-247639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247639"><a href="https://newsweekespanol.com/nacional/">Nacional</a></li>
<li id="menu-item-247640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247640"><a href="https://newsweekespanol.com/internacional/">Internacional</a></li>
<li id="menu-item-247641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247641"><a href="https://newsweekespanol.com/secciones/horizontes/">Horizontes</a></li>
<li id="menu-item-247642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247642"><a href="https://newsweekespanol.com/secciones/nuestro-mundo/">Nuestro mundo</a></li>
<li id="menu-item-247646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-247646"><a href="https://newsweekespanol.com/estados/">Estados</a>
<ul class="sub-menu">
	<li id="menu-item-247647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247647"><a href="https://newsweekespanol.com/estados/aguascalientes/">Aguascalientes</a></li>
	<li id="menu-item-247648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247648"><a href="https://newsweekespanol.com/estados/puebla/">Puebla</a></li>
</ul>
</li>
<li id="menu-item-247649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247649"><a href="https://newsweekespanol.com/secciones/salud/">Salud</a></li>
<li id="menu-item-247650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-247650"><a href="https://newsweekespanol.com/edicion-impresa/revista/">Edición Impresa</a>
<ul class="sub-menu">
	<li id="menu-item-247651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-247651"><a href="https://newsweekespanol.com/archivo-revistas/">Todas las ediciones</a></li>
	<li id="menu-item-247652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-247652"><a href="https://newsweekespanol.com/edicion-impresa/revista/">Contenido de Revista</a></li>
</ul>
</li>
<li id="menu-item-247653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-247653"><a href="https://newsweekespanol.com/secciones/">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-247654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247654"><a href="https://newsweekespanol.com/secciones/ciencia-tecnologia/">Ciencia y tecnología</a></li>
	<li id="menu-item-247655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247655"><a href="https://newsweekespanol.com/secciones/cultura/">Cultura</a></li>
	<li id="menu-item-247656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247656"><a href="https://newsweekespanol.com/secciones/horizontes/">Horizontes</a></li>
	<li id="menu-item-247657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247657"><a href="https://newsweekespanol.com/secciones/in-focus/">In-Focus</a></li>
	<li id="menu-item-247659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247659"><a href="https://newsweekespanol.com/secciones/negocios/">Negocios</a></li>
	<li id="menu-item-247660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247660"><a href="https://newsweekespanol.com/secciones/nuestro-mundo/">Nuestro mundo</a></li>
	<li id="menu-item-247662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247662"><a href="https://newsweekespanol.com/secciones/opinion/">Opinión</a></li>
	<li id="menu-item-247663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247663"><a href="https://newsweekespanol.com/secciones/periscopio/">Periscopio</a></li>
	<li id="menu-item-247664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247664"><a href="https://newsweekespanol.com/secciones/salud/">Salud</a></li>
</ul>
</li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget square">
    <a href="https://www.facebook.com/NewsweekEspanol/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/NewsweekEspanol" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2021</p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>Welcome Back!</h3>            <p>Login to your account below</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Password" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Remember Me</label>
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="e758767ebc">
                <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
                            </div>
        </form>
    </div>
</div>


<!-- Forgot Password Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Retrieve your password</h3>
            <p>Please enter your username or email address to reset your password.</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Your email or username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="e758767ebc">
                <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div>
<script type="text/javascript">var jfla = ["view_counter"]</script>
		<script>
			window.RS_MODULES = window.RS_MODULES || {};
			window.RS_MODULES.modules = window.RS_MODULES.modules || {};
			window.RS_MODULES.waiting = window.RS_MODULES.waiting || [];
			window.RS_MODULES.defered = true;
			window.RS_MODULES.moduleWaiting = window.RS_MODULES.moduleWaiting || {};
			window.RS_MODULES.type = 'compiled';
		</script>
		
<div class='code-block code-block-13' style='margin: 8px 0; clear: both;'>
<script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js" async></script>
<div id="sas_52013"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 243649, pageId: 1214598, formatId: 52013, tagId: "sas_52013" },
                { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script></div>
<div class='code-block code-block-14' style='margin: 8px 0; clear: both;'>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/114828/tag"></script></div>
				<script>
					(function (i, s, o, g, r, a, m) {
						i['GoogleAnalyticsObject'] = r
						i[r] = i[r] || function () {
							(i[r].q = i[r].q || []).push(arguments)
						}, i[r].l = 1 * new Date()
						a = s.createElement(o),
							m = s.getElementsByTagName(o)[0]
						a.async = 1
						a.src = g
						m.parentNode.insertBefore(a, m)
					})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')

					ga('create', 'UA-111449024-1', 'auto')
					ga('send', 'pageview')
				</script>
				<div id="jeg_playlist" class="jeg_popup create_playlist mfp-with-anim mfp-hide">
	<div class="jeg_popupform jeg_popupform_playlist">
		<form action="#" method="post" accept-charset="utf-8">
			<h3>Add New Playlist</h3>

			<!-- Form Messages -->
			<div class="form-message"></div>

			<div class="form-group">
				<p class="input_field">
					<input type="text" name="title"
						   placeholder="Playlist Name"
						   value="">
				</p>
				<p class="input_field">
					<select name='visibility'><option disabled selected='selected' value=''>- Select Visibility -</option><option value='public' >Public</option><option value='private' >Private</option></select>				</p>
				<!-- submit button -->
				<div class="submit">
					<input type="hidden" name="type" value="create_playlist">
					<input type="hidden" name="action" value="playlist_handler">
					<input type="hidden" name="post_id" value="">
					<input type="hidden" name="jnews-playlist-nonce"
						   value="4879e7f417">
					<input type="submit" name="jeg_save_button" class="button"
						   value="Save"
						   data-process="Processing . . ."
						   data-string="Save">
				</div>
			</div>


		</form>
	</div>
</div>

<div id="notification_action_renderer" class="jeg_popup_container">
	<div id="paper_toast">
		<span id="label"></span>
	</div>
</div>
		<style type="text/css"></style>
		<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fnewsweekespanol.com%2F2022%2F04%2Fpandemia-obesidad-pais-excesos%2F" data-image-url="" data-title="Lo%20que%20evidenci%C3%B3%20la%20pandemia%3A%20obesidad%20en%20un%20pa%C3%ADs%20con%20excesos" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fnewsweekespanol.com%2F2022%2F04%2Fpandemia-obesidad-pais-excesos%2F" data-image-url="" data-title="Lo%20que%20evidenci%C3%B3%20la%20pandemia%3A%20obesidad%20en%20un%20pa%C3%ADs%20con%20excesos" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div><script type="text/html" id="wpb-modifications"></script><div class="jnews_podcast jnews_dock_player">
	<div class="jnews_dock_player_inner clearfix">
		
			<div class="jeg_player audio_player style_1">
			    <div class="jeg_player_wrapper">
			        <div id="jeg-player-1" class="jeg_jplayer"></div>
			        <div id="jeg-player-container-1" class="jeg_audio">
			            <div class="jeg_player_inner">
			                <div class="jeg_player_controls_wrap">
			                    <div class="jeg_control_bar_left">
									<!-- player-control -->
									<div class="jeg_player_control">
										<a href="javascript:;" class="jeg_player_control__previous disabled" tabindex="1" title="Anterior"><i class="fa fa-fast-backward"></i></a><a href="javascript:;" class="jeg_player_control__play" tabindex="1" title="Play"><i class="fa fa-play"></i></a><a href="javascript:;" class="jeg_player_control__pause" tabindex="1" title="Pause"><i class="fa fa-pause"></i></a><a href="javascript:;" class="jeg_player_control__next" tabindex="1" title="Siguiente"><i class="fa fa-fast-forward"></i></a>
									</div>
			                    </div>
			                    <div class="jeg_control_bar_center">
				                    <div class="jeg_player_current_item">
				                        <div class="jeg_player_current_item__cover"></div>
				                        <!-- player-progress -->
					                    <div class="jeg_player_current_item__content">
										   <div class="jeg_player_current_item__title_wrapper">
								       <div class="jeg_player_current_item__title jeg_post_title"><span>-</span></div>
								   </div><div class="jeg_player_bar">
										<div class="jeg_player_bar__current_time"><span>00:00</span></div>
										<div class="jeg_progress_bar">
											<div class="jeg_progress_bar__seek">
												<div class="jeg_progress_bar__play"><div tabindex="-1" class="jeg_progress_bar__ball"></div></div>
											</div>
										</div>
										<div class="jeg_player_bar__duration"><span>00:00</span></div>
									</div>
					                    </div>
									</div>
								</div>
								<div class="jeg_control_bar_toggle_player">
									<a href="javascript:;" class="jeg_player_control__toggle_player" tabindex="1" title="Toggle Player"><i class="fa fa-angle-up"></i></a>
								</div>
			                    <div class="jeg_control_bar_right">
				                    <!-- control-last -->
									<div class="jeg_player_control last">
											<a href="javascript:;" class="jeg_player_control__shuffle_off" tabindex="1" title="Shuffle"><i class="fa fa-random"></i></a><a href="javascript:;" class="jeg_player_control__shuffle" tabindex="1" title="Shuffle"><i class="fa fa-random"></i></a><a href="javascript:;" class="jeg_player_control__repeat_off" tabindex="1" title="Repeat"><i class="fa fa-repeat"></i></a><a href="javascript:;" class="jeg_player_control__repeat" tabindex="1" title="Repeat"><i class="fa fa-repeat"></i></a>
				                            <a href="javascript:;" class="jeg_player_control__playlist_toggle" tabindex="1" title="Toggle PlayList">
				                            	<i class="fa fa-list-ul"></i>
												<div class="jeg_player_control__playlist">
													<span class="jeg_player_control__close_player">
														<i class="fa fa-angle-down"></i>
													</span>
													<div class="jeg_block_heading">
														<h3 class="jeg_block_title">
															<span>Queue</span>
														</h3>
													</div>
				                            		<ul class="jeg_player_control__playlist_inner">
								                        <li></li>
								                    </ul>
												</div>
				                            </a>
				                            <div class="jeg_player_bar__volume_icon">
					                            <a href="javascript:;" class="jeg_player_control__mute" tabindex="1" title="Mute"><i class="fa fa-volume-up"></i></a>
					                            <a href="javascript:;" class="jeg_player_control__unmute" tabindex="1" title="Unmute"><i class="fa fa-volume-off"></i></a>
					                        </div>
				                    </div>
				                    <div class="jeg_player_bar volume">
				                    	<div class="jeg_volume_bar_wrapper">
						                    <div title="Volume" class="jeg_volume_bar">
						                        <div class="jeg_volume_bar__value"><div tabindex="-1" class="jeg_progress_bar__ball"></div></div>
						                    </div>
					                    </div>
				                    </div>
								</div>
			                </div>
			                <div class="jeg_playlist">
										<ul class="jeg_playlist_inner">
											<li></li>
										</ul>
									</div>
			                <div class="jeg_no_solution">
			                    <span>Update Required</span>
			                    <a href="https://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>
			                </div>
						</div>
						<div class="jeg_mobile_player_wrapper">
							<span class="jeg_player_control__close_player" data-playeropen>
								<i class="fa fa-angle-down"></i>
							</span>
							<div class="jeg_player_current_item_cover_container">
								<div class="jeg_player_current_item__cover"></div>
							</div>
							<div class="jeg_player_current_item__title_wrapper">
								       <div class="jeg_player_current_item__title jeg_post_title"><span>-</span></div>
								   </div>
							<div class="jeg_player_bar_container">
								<div class="jeg_player_bar">
										<div class="jeg_player_bar__current_time"><span>00:00</span></div>
										<div class="jeg_progress_bar">
											<div class="jeg_progress_bar__seek">
												<div class="jeg_progress_bar__play"><div tabindex="-1" class="jeg_progress_bar__ball"></div></div>
											</div>
										</div>
										<div class="jeg_player_bar__duration"><span>00:00</span></div>
									</div>
							</div>
							<div class="jeg_playlist">
										<ul class="jeg_playlist_inner">
											<li></li>
										</ul>
									</div>
							<div class="jeg_player_control">
								<a href="javascript:;" class="jeg_player_control__shuffle_off" tabindex="1" title="Shuffle"><i class="fa fa-random"></i></a><a href="javascript:;" class="jeg_player_control__shuffle" tabindex="1" title="Shuffle"><i class="fa fa-random"></i></a><a href="javascript:;" class="jeg_player_control__previous disabled" tabindex="1" title="Anterior"><i class="fa fa-fast-backward"></i></a><a href="javascript:;" class="jeg_player_control__play" tabindex="1" title="Play"><i class="fa fa-play"></i></a><a href="javascript:;" class="jeg_player_control__pause" tabindex="1" title="Pause"><i class="fa fa-pause"></i></a><a href="javascript:;" class="jeg_player_control__next" tabindex="1" title="Siguiente"><i class="fa fa-fast-forward"></i></a><a href="javascript:;" class="jeg_player_control__repeat_off" tabindex="1" title="Repeat"><i class="fa fa-repeat"></i></a><a href="javascript:;" class="jeg_player_control__repeat" tabindex="1" title="Repeat"><i class="fa fa-repeat"></i></a>
							</div> 
						</div>
			        </div>
				</div>
				
			</div>	</div>
	<script>
	  var initial_player = localStorage.getItem('jnews_player'),
		initial_player = null !== initial_player && 0 < initial_player.length ? JSON.parse(localStorage.getItem('jnews_player')) : {},
		playlist = 'undefined' !== typeof initial_player.playlist ? initial_player.playlist.length != 0 : false

	  if (playlist) {
		document.getElementsByClassName('jnews_dock_player')[0].classList.add('show')
	  }
	</script>
</div>
<link rel='stylesheet' id='font-awesome-css'  href='https://newsweekespanol.com/wp-content/themes/jnews/assets/css/font-awesome.min.css?ver=10.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://newsweekespanol.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.5.12' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<script type='text/javascript' src='https://newsweekespanol.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/newsweekespanol.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/guest-author-name/assets/guest-author-post.js?ver=1.00' id='guest_author_post_scripts-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js' id='jnews-autoload-js'></script>
<script type='text/javascript' id='jnews-podcast-js-extra'>
/* <![CDATA[ */
var jnewspodcast = {"lang":{"added_queue":"Added to Queue","failed":"There&#039;s something wrong"},"player_option":"newsweek-mexico-jnews-player"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/jnews-podcast/assets/js/plugin.js?ver=10.0.3' id='jnews-podcast-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/jnews-video/assets/js/supposition.js?ver=10.0.3' id='supposition-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.13.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.13.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' id='jnews-video-js-extra'>
/* <![CDATA[ */
var jnewsvideo = {"user_playlist":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/jnews-video/assets/js/plugin.js?ver=10.0.3' id='jnews-video-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.5.12' defer async id='tp-tools-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.5.12' defer async id='revmin-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/newsweekespanol.com\/2022\/04\/pandemia-obesidad-pais-excesos","popup_script":"magnific","single_gallery":"1","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_MX","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"259236","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"1","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"newsweekespanol.com","zoom_button":"1","autoload_limit":"0","autoload_content":"category"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=10.1.4' id='jnews-frontend-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/jnews-split/assets/js/jquery.split.js' id='jnews-split-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=10.1.4' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.7.25' id='dflip-script-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=10.0.0' id='jnews-like-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=10.0.1' id='jnews-weather-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/jnews-push-notification/assets/js/plugin.js?ver=10.0.1' id='jnews-push-notification-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.8.0' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/jnews-podcast/assets/js/jplayer/jquery.jplayer.js?ver=10.0.3' id='jnews-jplayer-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/jnews-podcast/assets/js/jnews.playlist.js?ver=10.0.3' id='jnews-jplayer-playlist-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Lo que evidenci\u00f3 la pandemia: obesidad en un pa\u00eds con excesos","published":"2022-04-23 09:00:08","updated":"2022-04-23 03:56:52"}</script>
<script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script>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</script>
</body>
</html>

<!-- Dynamic page generated in 0.811 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-04-23 10:01:12 -->

<!-- super cache -->