<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-MX"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es-MX"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es-MX"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es-MX"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-MX"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://newsweekespanol.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:type" content="article">
<meta property="og:title" content="SSA Puebla investiga muerte de Alondra en hospital; padres acusan negligencia">
<meta property="og:site_name" content="Newsweek México">
<meta property="og:description" content="Puebla, Pue. Tras la denuncia de Olivia Verónica y Miguel Ángel, quienes perdieron a su hija por una supuesta negligencia">
<meta property="og:url" content="https://newsweekespanol.com/2022/05/ssa-puebla-investiga-muerte-de-alondra-en-hospital-padres-acusan-negligencia/">
<meta property="og:image" content="https://newsweekespanol.com/wp-content/uploads/2022/05/SSA-Puebla-investiga-muerte-de-Alondra-en-hospital-padres-acusan-negligencia.jpg">
<meta property="og:image:height" content="605">
<meta property="og:image:width" content="1210">
<meta property="article:published_time" content="2022-05-09T15:05:33-05:00">
<meta property="article:modified_time" content="2022-05-09T15:05:33-05:00">
<meta property="article:section" content="Puebla">
<meta property="article:tag" content="José Antonio Martínez García">
<meta property="article:tag" content="negligencia medica">
<meta property="article:tag" content="SSA Puebla">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="SSA Puebla investiga muerte de Alondra en hospital; padres acusan negligencia">
<meta name="twitter:description" content="Puebla, Pue. Tras la denuncia de Olivia Verónica y Miguel Ángel, quienes perdieron a su hija por una supuesta negligencia">
<meta name="twitter:url" content="https://newsweekespanol.com/2022/05/ssa-puebla-investiga-muerte-de-alondra-en-hospital-padres-acusan-negligencia/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://newsweekespanol.com/wp-content/uploads/2022/05/SSA-Puebla-investiga-muerte-de-Alondra-en-hospital-padres-acusan-negligencia.jpg">
<meta name="twitter:image:width" content="1210">
<meta name="twitter:image:height" content="605">
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script>
	<!-- This site is optimized with the Yoast SEO plugin v18.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>SSA Puebla investiga muerte de Alondra en hospital; padres acusan negligencia | Newsweek México</title>
	<link rel="canonical" href="https://newsweekespanol.com/2022/05/ssa-puebla-investiga-muerte-de-alondra-en-hospital-padres-acusan-negligencia/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="SSA Puebla investiga muerte de Alondra en hospital; padres acusan negligencia | Newsweek México" />
	<meta property="og:description" content="Puebla, Pue. Tras la denuncia de Olivia Verónica y Miguel Ángel, quienes perdieron a su hija por una supuesta negligencia médica por parte de una doctora del Hospital General del Norte que negó atención, el secretario de salud, José Antonio Martínez García aseguró que ya se está investigando el caso. El secretario explicó que fue [&hellip;]" />
	<meta property="og:url" content="https://newsweekespanol.com/2022/05/ssa-puebla-investiga-muerte-de-alondra-en-hospital-padres-acusan-negligencia/" />
	<meta property="og:site_name" content="Newsweek México" />
	<meta property="article:publisher" content="https://www.facebook.com/NewsweekEspanol/" />
	<meta property="article:published_time" content="2022-05-09T20:05:33+00:00" />
	<meta property="og:image" content="https://newsweekespanol.com/wp-content/uploads/2022/05/SSA-Puebla-investiga-muerte-de-Alondra-en-hospital-padres-acusan-negligencia.jpg" />
	<meta property="og:image:width" content="1210" />
	<meta property="og:image:height" content="605" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@NewsweekEspanol" />
	<meta name="twitter:site" content="@NewsweekEspanol" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Silvino Cuate" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://newsweekespanol.com/#organization","name":"Newsweek México","url":"https://newsweekespanol.com/","sameAs":["https://www.facebook.com/NewsweekEspanol/","https://www.instagram.com/nw_noticias/","https://www.youtube.com/user/NewsweekEnEspanol","https://twitter.com/NewsweekEspanol"],"logo":{"@type":"ImageObject","@id":"https://newsweekespanol.com/#logo","inLanguage":"es-MX","url":"https://newsweekespanol.com/wp-content/uploads/2017/12/newsweekesr.png","contentUrl":"https://newsweekespanol.com/wp-content/uploads/2017/12/newsweekesr.png","width":3058,"height":869,"caption":"Newsweek México"},"image":{"@id":"https://newsweekespanol.com/#logo"}},{"@type":"WebSite","@id":"https://newsweekespanol.com/#website","url":"https://newsweekespanol.com/","name":"Newsweek México","description":"Newsweek México","publisher":{"@id":"https://newsweekespanol.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://newsweekespanol.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://newsweekespanol.com/2022/05/ssa-puebla-investiga-muerte-de-alondra-en-hospital-padres-acusan-negligencia/#primaryimage","inLanguage":"es-MX","url":"https://newsweekespanol.com/wp-content/uploads/2022/05/SSA-Puebla-investiga-muerte-de-Alondra-en-hospital-padres-acusan-negligencia.jpg","contentUrl":"https://newsweekespanol.com/wp-content/uploads/2022/05/SSA-Puebla-investiga-muerte-de-Alondra-en-hospital-padres-acusan-negligencia.jpg","width":1210,"height":605,"caption":"SSA Puebla investiga muerte de Alondra en hospital; padres acusan negligencia"},{"@type":"WebPage","@id":"https://newsweekespanol.com/2022/05/ssa-puebla-investiga-muerte-de-alondra-en-hospital-padres-acusan-negligencia/#webpage","url":"https://newsweekespanol.com/2022/05/ssa-puebla-investiga-muerte-de-alondra-en-hospital-padres-acusan-negligencia/","name":"SSA Puebla investiga muerte de Alondra en hospital; padres acusan negligencia | Newsweek México","isPartOf":{"@id":"https://newsweekespanol.com/#website"},"primaryImageOfPage":{"@id":"https://newsweekespanol.com/2022/05/ssa-puebla-investiga-muerte-de-alondra-en-hospital-padres-acusan-negligencia/#primaryimage"},"datePublished":"2022-05-09T20:05:33+00:00","dateModified":"2022-05-09T20:05:33+00:00","breadcrumb":{"@id":"https://newsweekespanol.com/2022/05/ssa-puebla-investiga-muerte-de-alondra-en-hospital-padres-acusan-negligencia/#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://newsweekespanol.com/2022/05/ssa-puebla-investiga-muerte-de-alondra-en-hospital-padres-acusan-negligencia/"]}]},{"@type":"BreadcrumbList","@id":"https://newsweekespanol.com/2022/05/ssa-puebla-investiga-muerte-de-alondra-en-hospital-padres-acusan-negligencia/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://newsweekespanol.com/"},{"@type":"ListItem","position":2,"name":"SSA Puebla investiga muerte de Alondra en hospital; padres acusan negligencia"}]},{"@type":"Article","@id":"https://newsweekespanol.com/2022/05/ssa-puebla-investiga-muerte-de-alondra-en-hospital-padres-acusan-negligencia/#article","isPartOf":{"@id":"https://newsweekespanol.com/2022/05/ssa-puebla-investiga-muerte-de-alondra-en-hospital-padres-acusan-negligencia/#webpage"},"author":{"@id":"https://newsweekespanol.com/#/schema/person/84efa63efaaf2b6eda8ed7eef158010a"},"headline":"SSA Puebla investiga muerte de Alondra en hospital; padres acusan negligencia","datePublished":"2022-05-09T20:05:33+00:00","dateModified":"2022-05-09T20:05:33+00:00","mainEntityOfPage":{"@id":"https://newsweekespanol.com/2022/05/ssa-puebla-investiga-muerte-de-alondra-en-hospital-padres-acusan-negligencia/#webpage"},"wordCount":358,"publisher":{"@id":"https://newsweekespanol.com/#organization"},"image":{"@id":"https://newsweekespanol.com/2022/05/ssa-puebla-investiga-muerte-de-alondra-en-hospital-padres-acusan-negligencia/#primaryimage"},"thumbnailUrl":"https://newsweekespanol.com/wp-content/uploads/2022/05/SSA-Puebla-investiga-muerte-de-Alondra-en-hospital-padres-acusan-negligencia.jpg","keywords":["José Antonio Martínez García","negligencia medica","SSA Puebla"],"articleSection":["Puebla"],"inLanguage":"es-MX"},{"@type":"Person","@id":"https://newsweekespanol.com/#/schema/person/84efa63efaaf2b6eda8ed7eef158010a","name":"Josué López","image":{"@type":"ImageObject","@id":"https://newsweekespanol.com/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/1350705d7df53c6867faee348112e76d?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/1350705d7df53c6867faee348112e76d?s=96&d=blank&r=g","caption":"Josué López"},"url":""}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Newsweek México &raquo; Feed" href="https://newsweekespanol.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Newsweek México &raquo; RSS de los comentarios" href="https://newsweekespanol.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/newsweekespanol.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://newsweekespanol.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=13.0.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://newsweekespanol.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-podcast-css'  href='https://newsweekespanol.com/wp-content/plugins/jnews-podcast/assets/css/plugin.css?ver=10.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-podcast-darkmode-css'  href='https://newsweekespanol.com/wp-content/plugins/jnews-podcast/assets/css/darkmode.css?ver=10.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-video-css'  href='https://newsweekespanol.com/wp-content/plugins/jnews-video/assets/css/plugin.css?ver=10.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-video-darkmode-css'  href='https://newsweekespanol.com/wp-content/plugins/jnews-video/assets/css/darkmode.css?ver=10.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-split-css'  href='https://newsweekespanol.com/wp-content/plugins/jnews-split/assets/css/splitpost.css' type='text/css' media='' />
<link rel='stylesheet' id='jnews-split-toc-css'  href='https://newsweekespanol.com/wp-content/plugins/jnews-split/assets/css/splitpost-toc.css' type='text/css' media='' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://newsweekespanol.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://newsweekespanol.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.7.25' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://newsweekespanol.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.7.25' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://newsweekespanol.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=10.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-js-composer-css'  href='https://newsweekespanol.com/wp-content/themes/jnews/assets/css/js-composer-frontend.css?ver=10.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://newsweekespanol.com/wp-content/themes/jnews/style.css?ver=10.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://newsweekespanol.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=10.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-tiktok-css'  href='https://newsweekespanol.com/wp-content/plugins/jnews-tiktok/assets/css/frontend.css?ver=10.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://newsweekespanol.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css'  href='https://newsweekespanol.com/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=10.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-push-notification-css'  href='https://newsweekespanol.com/wp-content/plugins/jnews-push-notification/assets/css/plugin.css?ver=10.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://newsweekespanol.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://newsweekespanol.com/wp-json/" /><link rel="alternate" type="application/json" href="https://newsweekespanol.com/wp-json/wp/v2/posts/260740" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newsweekespanol.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newsweekespanol.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://newsweekespanol.com/?p=260740' />
<link rel="alternate" type="application/json+oembed" href="https://newsweekespanol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewsweekespanol.com%2F2022%2F05%2Fssa-puebla-investiga-muerte-de-alondra-en-hospital-padres-acusan-negligencia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://newsweekespanol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewsweekespanol.com%2F2022%2F05%2Fssa-puebla-investiga-muerte-de-alondra-en-hospital-padres-acusan-negligencia%2F&#038;format=xml" />
<!-- HFCM by 99 Robots - Snippet # 1: Google ADS -->
<!-- Al actualizar copiar desde aquí -->
	
<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>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</script>
<!-- End GPT Tag -->

<!-- scrips & func amazon -->
<script type='text/javascript'>
  // func generica AGV
  !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

  apstag.init({
    pubID: 'a0533ea2-4bb6-4ac6-bb53-d80e94608f8b',
    adServer: 'googletag',
    bidTimeout: 2e3
  });

  // request the bids for the four googletag slots
  apstag.fetchBids({
    slots:
    [
      {
        slotID: 'div-gpt-ad-5215933-1',
        slotName: '/22075143846/nwe-notas-top-1',
        sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,250]]
      },
      {
        slotID: 'div-gpt-ad-5215933-2',
        slotName: '/22075143846/nwe-notas-content-p1',
        sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90]]
      },
      {
        slotID: 'div-gpt-ad-5215933-3',
        slotName: '/22075143846/nwe-notas-content-p3',
        sizes: [[300,250],[300,600],[336,280]]
      },
      {
        slotID: 'div-gpt-ad-5215933-4',
        slotName: '/22075143846/nwe-notas-content-p6',
        sizes: [[300,250],[300,600],[336,280]]
      },
      {
        slotID: 'div-gpt-ad-5215933-5',
        slotName: '/22075143846/nwe-notas-bottom-1',
        sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,250]]
      },
      {
        slotID: 'div-gpt-ad-5215933-6',
        slotName: '/22075143846/nwe-home-top-1',
        sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,250]]
      },
      {
        slotID: 'div-gpt-ad-5215933-7',
        slotName: '/22075143846/nwe-home-top-2',
        sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90]]
      },
      {
        slotID: 'div-gpt-ad-5215933-8',
        slotName: '/22075143846/nwe-home-mid-1',
        sizes: [[300,50],[300,100],[320,50],[320,100],[300,250],[728,90]]
      },
      {
        slotID: 'div-gpt-ad-5215933-9',
        slotName: '/22075143846/nwe-home-mid-2', 
        sizes: [[300,50],[300,100],[320,50],[320,100],[300,250],[728,90]]
      },
      {
       	slotID: 'div-gpt-ad-5215933-10',
        slotName: '/22075143846/nwe-home-mid-3',
        sizes: [[300,50],[300,100],[320,50],[320,100],[300,250],[728,90]]
      },
      {
       	slotID: 'div-gpt-ad-5215933-11',
        slotName: '/22075143846/nwe-home-mid-4',
        sizes: [[300,50],[300,100],[320,50],[320,100],[300,250],[728,90]]
      },
      {
       	slotID: 'div-gpt-ad-5215933-12',
        slotName: '/22075143846/nwe-home-mid-right-1',
        sizes: [[300,50],[300,100],[320,50],[320,100],[300,250],[336,280]]
      },
      {
       	slotID: 'div-gpt-ad-5215933-13',
        slotName: '/22075143846/nwe-home-bottom-1',
        sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,250]]
      }
    ]
  }, function(bids) {
    // set apstag bids, then trigger the first request to GAM
    googletag.cmd.push(function() {
      apstag.setDisplayBids();
      googletag.pubads().refresh(); //commented for RichAudience, pero ahora esta habilitada por que solo esta Amazon
    });
  });
</script>
<!-- end amazon -->

<!-- Hasta aquí -->
<!-- /end HFCM by 99 Robots -->
		<style type="text/css">.pp-podcast {opacity: 0;}</style>
		<script data-cfasync="false"> var dFlipLocation = "https://newsweekespanol.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://newsweekespanol.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1c3682d9-1668-4a1a-b50b-09de431dd46f';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://newsweekespanol.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscríbete a notificaciones';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 6.5.12 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/newsweekespanol.com\/#organization","url":"https:\/\/newsweekespanol.com\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/NewsweekEspanol\/","https:\/\/twitter.com\/NewsweekEspanol"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/newsweekespanol.com\/#website","url":"https:\/\/newsweekespanol.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/newsweekespanol.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://newsweekespanol.com/wp-content/uploads/2021/11/NW_400x400-75x75.jpg" sizes="32x32" />
<link rel="icon" href="https://newsweekespanol.com/wp-content/uploads/2021/11/NW_400x400-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://newsweekespanol.com/wp-content/uploads/2021/11/NW_400x400-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://newsweekespanol.com/wp-content/uploads/2021/11/NW_400x400-300x300.jpg" />
<script>const copyListener = (e) => {
  const range = window.getSelection().getRangeAt(0),
    rangeContents = range.cloneContents(),
    pageLink = `${document.location.href}`,
    helper = document.createElement("div");

  helper.appendChild(rangeContents);

  event.clipboardData.setData("text/plain", `${helper.innerText}\n${pageLink}`);
  event.clipboardData.setData("text/html", `${helper.innerHTML}${pageLink}`);
  event.preventDefault();
};
document.addEventListener("copy", copyListener);


</script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_topbar .jeg_nav_row, .jeg_topbar .jeg_search_no_expand .jeg_search_input { line-height : 20px; } .jeg_topbar .jeg_nav_row, .jeg_topbar .jeg_nav_icon { height : 20px; } .jeg_midbar { height : 160px; } .jeg_midbar, .jeg_midbar.dark { background-color : #ffffff; border-bottom-width : 0px; } .jeg_header .jeg_bottombar.jeg_navbar,.jeg_bottombar .jeg_nav_icon { height : 30px; } .jeg_header .jeg_bottombar.jeg_navbar, .jeg_header .jeg_bottombar .jeg_main_menu:not(.jeg_menu_style_1) > li > a, .jeg_header .jeg_bottombar .jeg_menu_style_1 > li, .jeg_header .jeg_bottombar .jeg_menu:not(.jeg_main_menu) > li > a { line-height : 30px; } .jeg_header .jeg_bottombar, .jeg_header .jeg_bottombar.jeg_navbar_dark, .jeg_bottombar.jeg_navbar_boxed .jeg_nav_row, .jeg_bottombar.jeg_navbar_dark.jeg_navbar_boxed .jeg_nav_row { border-top-width : 0px; border-bottom-width : 1px; } .jeg_mobile_midbar, .jeg_mobile_midbar.dark { background : #ffffff; } .jeg_top_date { color : #ffffff; } </style><script>function setREVStartSize(e){
			//window.requestAnimationFrame(function() {
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;
				try {
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);
					if(e.layout==="fullscreen" || e.l==="fullscreen")
						newh = Math.max(e.mh,window.RSIH);
					else{
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,
							sl;
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}
					var el = document.getElementById(e.c);
					if (el!==null && el) el.style.height = newh+"px";
					el = document.getElementById(e.c+"_wrapper");
					if (el!==null && el) {
						el.style.height = newh+"px";
						el.style.display = "block";
					}
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}
			//});
		  };</script>
		<style type="text/css" id="wp-custom-css">
			.jeg_post.format-gallery .jeg_thumb:after {
    content: "\F030";
}

.jeg_share_button a, .sidefeed_loadmore .btn, .jscroll-to-top > a {
	border-radius: 300px;
}

.jeg_share_button a {	height:45px;
	line-height:42px;
}

.jeg_menu_style_1>li>a {
	text-transform: initial;
}

.jeg_logo img {
	max-height:90px !important;
}

.single .content-inner{
	padding-top: 20px;
}

.jeg_share_stats {
	display:none;
}

.entry-header .meta_right {
	display:none !important;
}



.entry-header .meta_right>div {
	display:none !important;
}

.jeg_meta_sponsor {
	background-color:#d3352b;
	text-align:center !important;
	color:#fff;
	font-size:14px;
	width:fit-content;
	margin-left:36%;
	
	
}


.jeg_meta_sponsor span {
	padding:10px;
	background-color:#d3352b;
	border:1px solid #fff;
	margin:5px;
	
}

		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>

</head>
<body class="post-template-default single single-post postid-260740 single-format-standard wp-embed-responsive sfly_guest-author-post non-logged-in jeg_toggle_dark jeg_single_tpl_1 jeg_single_fullwidth jnews jsc_normal wpb-js-composer js-comp-ver-6.8.0 vc_responsive jnews_global_player">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
			<a href="https://newsweekespanol.com/" style="padding: 0 0 0 0;">
				<img class='jeg_logo_img' src="https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-1.png" srcset="https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-1.png 1x, https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-1.png 2x" alt="Newsweek México"data-light-src="https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-1.png" data-light-srcset="https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-1.png 1x, https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-1.png 2x" data-dark-src="https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-2.png" data-dark-srcset="https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-2.png 1x, https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-2.png 2x">			</a>
		</div>
	</div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-1128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1128 bgnav jeg_megamenu category_1 jeg_menu_icon_enable" data-number="9"  data-item-row="default" ><a href="https://newsweekespanol.com/nacional/"><i style='color: #e30613' class='jeg_font_menu fa fa-location-arrow'></i>Nacional</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="133" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/autodefensa-feminista-contra-violencia-machista/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="autodefensa" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-09-at-3.27.48-PM-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/05/autodefensa-feminista-contra-violencia-machista/">Autodefensa feminista contra la violencia machista</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/ahuehuete-palma-decadas-reforma/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="El ahuehuete será el sustituto de la palma que durante décadas estuvo sobre Reforma" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/viejo-del-agua-ahuehuete-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/05/ahuehuete-palma-decadas-reforma/">El ahuehuete será el sustituto de la palma que durante décadas estuvo sobre Reforma</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/lopez-obrador-eua-centroamerica/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="López Obrador pide a EUA que acelere apoyo financiero a Centroamérica" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/WhatsApp_Image_2022-05-05_at_9.03.47_PM-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/05/lopez-obrador-eua-centroamerica/">López Obrador pide a EUA que acelere apoyo financiero a Centroamérica</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/sector-energetico-mexicano-inversion-privada/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Sector energético mexicano: cambios, inversión privada y medioambiente" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/cuartoscuro_853731_digital-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/05/sector-energetico-mexicano-inversion-privada/">Sector energético mexicano: cambios, inversión privada y medioambiente</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/organizacion-judia-mexico-boda-nazis/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Organización judía exige a México condenar boda con símbolos nazis" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/Captura-de-Pantalla-2022-05-04-a-las-11.35.22-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/05/organizacion-judia-mexico-boda-nazis/">Organización judía exige a México condenar boda con símbolos nazis</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/ser-mama-un-deber-gratuito-desigualdad/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Ser mamá: un deber gratuito que ahonda la desigualdad" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/Ser-mama_01-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/05/ser-mama-un-deber-gratuito-desigualdad/">Ser mamá: un deber gratuito que ahonda la desigualdad</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/obispos-mexicanos-dialogo-narcos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Obispos mexicanos defienden el diálogo con los narcos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/obispo_chilapa-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/05/obispos-mexicanos-dialogo-narcos/">Obispos mexicanos defienden el diálogo con los narcos</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/biden-amlo-crisis-migratoria/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Biden y AMLO sostienen llamada ‘constructiva’ sobre crisis migratoria" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/Biden_amlo-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/biden-amlo-crisis-migratoria/">Biden y AMLO sostienen llamada ‘constructiva’ sobre crisis migratoria</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/lopez-obrador-legisladores-reforma-electoral/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="López Obrador propone reducir número de legisladores con reforma electoral" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/Captura-de-Pantalla-2022-04-28-a-las-15.15.51-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/lopez-obrador-legisladores-reforma-electoral/">López Obrador propone reducir número de legisladores con reforma electoral</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-1127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127 bgnav jeg_menu_icon_enable" data-item-row="default" ><a href="https://newsweekespanol.com/internacional/"><i style='color: #e30613' class='jeg_font_menu fa fa-globe'></i>Internacional</a></li>
<li id="menu-item-245611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245611 bgnav jeg_megamenu category_1 jeg_menu_icon_enable" data-number="9"  data-item-row="default" ><a href="https://newsweekespanol.com/secciones/horizontes/"><i style='color: #e30613' class='jeg_font_menu fa fa-eye'></i>Horizontes</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="170619" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/matrimonio-sin-sexo-como-lidiar/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="sexo" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-09-at-2.50.37-PM-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/05/matrimonio-sin-sexo-como-lidiar/">¿Matrimonio sin sexo? Cómo lidiar y cuándo decir adiós</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/cientificos-prueba-variantes-covid-19/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Científicos desarrollan prueba que detecta variantes que causan covid-19" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/covid-gf346e8ddc_1280-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/05/cientificos-prueba-variantes-covid-19/">Científicos desarrollan prueba que detecta variantes que causan covid-19</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/hambre-millones-personas-mundial/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Hambre-catastrofe-hambruna-onu" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/image1170x530cropped-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/05/hambre-millones-personas-mundial/">El hambre alcanza a 193 millones de personas a nivel mundial: ONU</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/diamante-blanco-rebasa-20-millones-de-dolares/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Diamante" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-06-at-5.03.09-PM-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/05/diamante-blanco-rebasa-20-millones-de-dolares/">Diamante blanco puesto en subasta rebasa los 20 millones de dólares</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/perforaciones-tras-morir/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Perforaciones" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-06-at-1.34.33-PM-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/05/perforaciones-tras-morir/">¿Qué perforaciones se conservan luego de morir? Esto responde un experto en autopsias</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/ops-salud-mental-covid-19/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="OPS lanza Comisión de Alto Nivel sobre Salud Mental y covid-19" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/emg_1.png-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/05/ops-salud-mental-covid-19/">OPS lanza Comisión de Alto Nivel sobre Salud Mental y covid-19</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/profesora-despedida-por-revelar-que-es-pansexual/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Profesora es despedida por revelar a sus alumnos que es pansexual" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/Profesora-pansexual-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/05/profesora-despedida-por-revelar-que-es-pansexual/">Profesora es despedida por revelar a sus alumnos que es pansexual</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/consumo-horchata-natural-intestinal/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Consumo de horchata natural produce beneficios en la microbiota intestinal: estudio" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/Captura-de-Pantalla-2022-05-05-a-las-14.07.01-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/05/consumo-horchata-natural-intestinal/">Consumo de horchata natural produce beneficios en la microbiota intestinal: estudio</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/riesgo-morir-cancer-prostata-sobrepeso/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Riesgo de morir de cáncer de próstata es más elevado en hombres con sobrepeso: estudio" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/cancer-prostata-vigilancia-activa-zaragoza-1-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/05/riesgo-morir-cancer-prostata-sobrepeso/">Riesgo de morir de cáncer de próstata es más elevado en hombres con sobrepeso: estudio</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-245612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245612 bgnav jeg_megamenu category_1 jeg_menu_icon_enable" data-number="9"  data-item-row="default" ><a href="https://newsweekespanol.com/secciones/nuestro-mundo/"><i style='color: #e30613' class='jeg_font_menu fa fa-street-view'></i>Nuestro mundo</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="170621" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/apple-google-y-microsoft-quieren-deshacerse-de-las-contrasenas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Apple, Google y Microsoft quieren deshacerse de las contraseñas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/Captura-de-Pantalla-2022-05-06-a-las-0.04.06-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/05/apple-google-y-microsoft-quieren-deshacerse-de-las-contrasenas/">Apple, Google y Microsoft quieren deshacerse de las contraseñas</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/perro-mas-viejo-del-mundo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="El perro más viejo del mundo rebasa los 21 años y es un chihuahua" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/Perro-viejo-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/05/perro-mas-viejo-del-mundo/">El perro más viejo del mundo rebasa los 21 años y es un chihuahua</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/hombre-mordido-falsas-viudas-negras/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Hombre es mordido cientos de veces por falsas viudas negras" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/Aranas-mordelonas-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/05/hombre-mordido-falsas-viudas-negras/">Hombre es mordido cientos de veces por falsas viudas negras</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/union-sovietica-putin-destruido-esperanza/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="&#8216;Crecí en la Unión Soviética, pero Putin ha destruido la esperanza que tenía por mi país&#8217;" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/Ciudadana-rusa_01-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/05/union-sovietica-putin-destruido-esperanza/">&#8216;Crecí en la Unión Soviética, pero Putin ha destruido la esperanza que tenía por mi país&#8217;</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/madre-de-medio-tiempo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="&#8220;Aunque madre de &#8216;medio tiempo&#8217;, soy más que suficiente&#8221;" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/Madre-tiempo-parcial_01-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/madre-de-medio-tiempo/">&#8220;Aunque madre de &#8216;medio tiempo&#8217;, soy más que suficiente&#8221;</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/persona-longeva-mundo-muere/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="La persona más longeva del mundo muere a los 119 años" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/mujer-longeva-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/persona-longeva-mundo-muere/">La persona más longeva del mundo muere a los 119 años</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/anciana-excombatiente-pilotea-aeronave/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Anciana excombatiente de la Segunda Guerra Mundial vuelve a pilotear una aeronave" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/Anciana-piloto-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/anciana-excombatiente-pilotea-aeronave/">Anciana excombatiente de la Segunda Guerra Mundial vuelve a pilotear una aeronave</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/canguro-blanco-fotografiado-campo-australiano/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="El inusual canguro blanco es fotografiado en un campo australiano" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/Canguro-blanco-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/canguro-blanco-fotografiado-campo-australiano/">El inusual canguro blanco es fotografiado en un campo australiano</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/ninos-sacrificados-incas-cocaina-ayahuasca/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Cuerpos de niños sacrificados por los incas contienen cocaína y ayahuasca" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/Ninos-incas-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/ninos-sacrificados-incas-cocaina-ayahuasca/">Cuerpos de niños sacrificados por los incas contienen cocaína y ayahuasca</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-246199" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-246199 bgnav" data-item-row="default" ><a href="https://newsweekespanol.com/estados/">Estados</a>
<ul class="sub-menu">
	<li id="menu-item-246200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246200 bgnav" data-item-row="default" ><a href="https://newsweekespanol.com/estados/aguascalientes/">Aguascalientes</a></li>
	<li id="menu-item-249079" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-249079 bgnav" data-item-row="default" ><a href="https://newsweekespanol.com/estados/puebla/">Puebla</a></li>
	<li id="menu-item-253756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253756 bgnav" data-item-row="default" ><a href="https://newsweekespanol.com/hidalgo/">Hidalgo</a></li>
</ul>
</li>
<li id="menu-item-258343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-258343 bgnav" data-item-row="default" ><a href="https://newsweekespanol.com/america/">América</a>
<ul class="sub-menu">
	<li id="menu-item-258344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258344 bgnav" data-item-row="default" ><a href="https://newsweekespanol.com/america/miami/">Miami</a></li>
	<li id="menu-item-258365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258365 bgnav" data-item-row="default" ><a target="_blank" href="https://www.newsweek.com.ar/">Argentina</a></li>
</ul>
</li>
<li id="menu-item-245736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245736 bgnav jeg_megamenu category_1 jeg_menu_icon_enable" data-number="9"  data-item-row="default" ><a href="https://newsweekespanol.com/secciones/salud/"><i style='color: #e30613' class='jeg_font_menu fa fa-heartbeat'></i>Salud</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="138" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/que-saber-sobre-el-infarto-cerebral/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Qué debemos saber sobre el infarto cerebral" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/Infarto-cerebral_01-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/05/que-saber-sobre-el-infarto-cerebral/">Qué debemos saber sobre el infarto cerebral</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/cirujanos-prueban-implante-cerebral-parkinson/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Cirujanos prueban un implante cerebral para tratar el párkinson" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/Parkinson-cerebro-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/05/cirujanos-prueban-implante-cerebral-parkinson/">Cirujanos prueban un implante cerebral para tratar el párkinson</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/madre-bebe-dormir-bien/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Por qué es tan importante que las madres y sus bebés duerman bien" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-src="https://newsweekespanol.com/wp-content/uploads/2021/08/Dormir-bien_01.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/madre-bebe-dormir-bien/">Por qué es tan importante que las madres y sus bebés duerman bien</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/larvas-de-mosca-infestan-ojo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Larvas de mosca infestan el ojo de un hombre" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/Gusanos-ojo-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/larvas-de-mosca-infestan-ojo/">Larvas de mosca infestan el ojo de un hombre</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/apoplejia-choques-electricos-cerebro/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="apoplejía" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/Descarga-cerebro_01-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/apoplejia-choques-electricos-cerebro/">Cómo los choques eléctricos en el cerebro ayudan a las personas con apoplejía</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/cuidar-cuerpo-vacaciones/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Vacaciones" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-01-at-2.25.06-PM-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/cuidar-cuerpo-vacaciones/">Cómo cuidar tu cuerpo en estas vacaciones</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/03/bienestar-intelectual-que-es/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="¿Qué es el bienestar intelectual? Increméntalo para una vida más feliz" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/03/Bienestar-intelectual_02-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/03/bienestar-intelectual-que-es/">¿Qué es el bienestar intelectual? Increméntalo para una vida más feliz</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/03/papiloma-mujeres-prejuicios-sexualida/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="papiloma" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/03/Papiloma-humano_01-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/03/papiloma-mujeres-prejuicios-sexualida/">Cómo los prejuicios sobre la sexualidad afectan a las mujeres con papiloma</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/03/hongos-cannabis-cancer/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="¿Hongos medicinales y cannabis para tratar el cáncer?" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/03/Cannabis-cancer_01-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/03/hongos-cannabis-cancer/">¿Hongos medicinales y cannabis para tratar el cáncer?</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-245823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245823 bgnav jeg_megamenu custom" data-item-row="default" ><a href="https://newsweekespanol.com/edicion-impresa/revista/">Edición Impresa</a><div class="sub-menu custom-mega-menu"><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-3"><div class="jeg_wrapper wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_grey vc_separator-has-text" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><h4>Abril/Mayo 22</h4><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div>
	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://newsweekespanol.com/2022/04/newsweek-en-espanol-abril-mayo/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="232" height="300" src="https://newsweekespanol.com/wp-content/uploads/2022/04/nw_abril-232x300.png" class="vc_single_image-img attachment-medium" alt="" loading="lazy" title="nw_abril" srcset="https://newsweekespanol.com/wp-content/uploads/2022/04/nw_abril-232x300.png 232w, https://newsweekespanol.com/wp-content/uploads/2022/04/nw_abril-791x1024.png 791w, https://newsweekespanol.com/wp-content/uploads/2022/04/nw_abril-768x994.png 768w, https://newsweekespanol.com/wp-content/uploads/2022/04/nw_abril-1187x1536.png 1187w, https://newsweekespanol.com/wp-content/uploads/2022/04/nw_abril-750x971.png 750w, https://newsweekespanol.com/wp-content/uploads/2022/04/nw_abril-1140x1476.png 1140w, https://newsweekespanol.com/wp-content/uploads/2022/04/nw_abril.png 1392w" sizes="(max-width: 232px) 100vw, 232px" /></a>
		</figure>
	</div>
</div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-3"><div class="jeg_wrapper wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_grey vc_separator-has-text" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><h4>Marzo 22</h4><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div>
	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://newsweekespanol.com/2022/04/newsweek-en-espanol-marzo/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="232" height="300" src="https://newsweekespanol.com/wp-content/uploads/2022/04/nw_marzo-232x300.png" class="vc_single_image-img attachment-medium" alt="" loading="lazy" title="nw_marzo" srcset="https://newsweekespanol.com/wp-content/uploads/2022/04/nw_marzo-232x300.png 232w, https://newsweekespanol.com/wp-content/uploads/2022/04/nw_marzo-793x1024.png 793w, https://newsweekespanol.com/wp-content/uploads/2022/04/nw_marzo-768x991.png 768w, https://newsweekespanol.com/wp-content/uploads/2022/04/nw_marzo-1190x1536.png 1190w, https://newsweekespanol.com/wp-content/uploads/2022/04/nw_marzo-750x968.png 750w, https://newsweekespanol.com/wp-content/uploads/2022/04/nw_marzo-1140x1472.png 1140w, https://newsweekespanol.com/wp-content/uploads/2022/04/nw_marzo.png 1396w" sizes="(max-width: 232px) 100vw, 232px" /></a>
		</figure>
	</div>
</div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-3"><div class="jeg_wrapper wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_grey vc_separator-has-text" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><h4>Febrero 22</h4><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div>
	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://newsweekespanol.com/2022/02/newsweek-en-espanol-febrero/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="233" height="300" src="https://newsweekespanol.com/wp-content/uploads/2022/04/nw_feb-233x300.png" class="vc_single_image-img attachment-medium" alt="" loading="lazy" title="nw_feb" srcset="https://newsweekespanol.com/wp-content/uploads/2022/04/nw_feb-233x300.png 233w, https://newsweekespanol.com/wp-content/uploads/2022/04/nw_feb-794x1024.png 794w, https://newsweekespanol.com/wp-content/uploads/2022/04/nw_feb-768x991.png 768w, https://newsweekespanol.com/wp-content/uploads/2022/04/nw_feb-1191x1536.png 1191w, https://newsweekespanol.com/wp-content/uploads/2022/04/nw_feb-750x967.png 750w, https://newsweekespanol.com/wp-content/uploads/2022/04/nw_feb-1140x1470.png 1140w, https://newsweekespanol.com/wp-content/uploads/2022/04/nw_feb.png 1518w" sizes="(max-width: 233px) 100vw, 233px" /></a>
		</figure>
	</div>
</div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-3"><div class="jeg_wrapper wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			
		</div>
	</div>
<div class="vc_btn3-container vc_btn3-inline" ><a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-square vc_btn3-style-modern vc_btn3-color-white" href="https://newsweekespanol.com/archivo-revistas/" title="">Todas las ediciones</a></div><div class="vc_btn3-container vc_btn3-inline" ><a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-square vc_btn3-style-modern vc_btn3-color-white" href="https://newsweekespanol.com/edicion-impresa/revista/" title="">Contenido de revista</a></div></div></div></div></div></div></li>
<li id="menu-item-245967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245967 bgnav jeg_megamenu category_1 jeg_menu_icon_enable" data-number="9"  data-item-row="default" ><a href="https://newsweekespanol.com/secciones/"><i style='color: #e30613' class='jeg_font_menu fa fa-bullseye'></i>Secciones</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="170617" class="active"><a href="https://newsweekespanol.com/secciones/">Todo</a></li>
                        <li data-cat-id="143" class=""><a href="https://newsweekespanol.com/secciones/ciencia-tecnologia/">Ciencia y tecnología</a></li><li data-cat-id="144" class=""><a href="https://newsweekespanol.com/secciones/cultura/">Cultura</a></li><li data-cat-id="170619" class=""><a href="https://newsweekespanol.com/secciones/horizontes/">Horizontes</a></li><li data-cat-id="170613" class=""><a href="https://newsweekespanol.com/secciones/in-focus/">In-Focus</a></li><li data-cat-id="136" class=""><a href="https://newsweekespanol.com/secciones/negocios/">Negocios</a></li><li data-cat-id="170621" class=""><a href="https://newsweekespanol.com/secciones/nuestro-mundo/">Nuestro mundo</a></li><li data-cat-id="139" class=""><a href="https://newsweekespanol.com/secciones/opinion/">Opinión</a></li><li data-cat-id="170612" class=""><a href="https://newsweekespanol.com/secciones/periscopio/">Periscopio</a></li><li data-cat-id="138" class=""><a href="https://newsweekespanol.com/secciones/salud/">Salud</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="170617" data-load-status="loaded" class="jeg_newsfeed_container with_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/matrimonio-sin-sexo-como-lidiar/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="sexo" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-09-at-2.50.37-PM-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/05/matrimonio-sin-sexo-como-lidiar/">¿Matrimonio sin sexo? Cómo lidiar y cuándo decir adiós</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/cientificos-prueba-variantes-covid-19/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Científicos desarrollan prueba que detecta variantes que causan covid-19" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/covid-gf346e8ddc_1280-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/05/cientificos-prueba-variantes-covid-19/">Científicos desarrollan prueba que detecta variantes que causan covid-19</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/altas-temperaturas-cdmx/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Altas temperaturas en CDMX" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/cuartoscuro_872926_digital-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/05/altas-temperaturas-cdmx/">Altas temperaturas en CDMX</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/apple-google-y-microsoft-quieren-deshacerse-de-las-contrasenas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Apple, Google y Microsoft quieren deshacerse de las contraseñas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/Captura-de-Pantalla-2022-05-06-a-las-0.04.06-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/05/apple-google-y-microsoft-quieren-deshacerse-de-las-contrasenas/">Apple, Google y Microsoft quieren deshacerse de las contraseñas</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/hambre-millones-personas-mundial/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Hambre-catastrofe-hambruna-onu" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/image1170x530cropped-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/05/hambre-millones-personas-mundial/">El hambre alcanza a 193 millones de personas a nivel mundial: ONU</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/diamante-blanco-rebasa-20-millones-de-dolares/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Diamante" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-06-at-5.03.09-PM-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/05/diamante-blanco-rebasa-20-millones-de-dolares/">Diamante blanco puesto en subasta rebasa los 20 millones de dólares</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/perforaciones-tras-morir/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Perforaciones" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-06-at-1.34.33-PM-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/05/perforaciones-tras-morir/">¿Qué perforaciones se conservan luego de morir? Esto responde un experto en autopsias</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/ops-salud-mental-covid-19/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="OPS lanza Comisión de Alto Nivel sobre Salud Mental y covid-19" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/emg_1.png-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/05/ops-salud-mental-covid-19/">OPS lanza Comisión de Alto Nivel sobre Salud Mental y covid-19</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/rechazo-violencia-acoso/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Rechazo a la violencia y al acoso" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/000_329L2D3-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/05/rechazo-violencia-acoso/">Rechazo a la violencia y al acoso</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://newsweekespanol.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin Resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_fitwidth jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-1128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1128 bgnav jeg_megamenu category_1 jeg_menu_icon_enable" data-number="9"  data-item-row="default" ><a href="https://newsweekespanol.com/nacional/"><i style='color: #e30613' class='jeg_font_menu fa fa-location-arrow'></i>Nacional</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="133" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/autodefensa-feminista-contra-violencia-machista/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="autodefensa" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-09-at-3.27.48-PM-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/05/autodefensa-feminista-contra-violencia-machista/">Autodefensa feminista contra la violencia machista</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/ahuehuete-palma-decadas-reforma/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="El ahuehuete será el sustituto de la palma que durante décadas estuvo sobre Reforma" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/viejo-del-agua-ahuehuete-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/05/ahuehuete-palma-decadas-reforma/">El ahuehuete será el sustituto de la palma que durante décadas estuvo sobre Reforma</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/lopez-obrador-eua-centroamerica/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="López Obrador pide a EUA que acelere apoyo financiero a Centroamérica" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/WhatsApp_Image_2022-05-05_at_9.03.47_PM-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/05/lopez-obrador-eua-centroamerica/">López Obrador pide a EUA que acelere apoyo financiero a Centroamérica</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/sector-energetico-mexicano-inversion-privada/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Sector energético mexicano: cambios, inversión privada y medioambiente" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/cuartoscuro_853731_digital-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/05/sector-energetico-mexicano-inversion-privada/">Sector energético mexicano: cambios, inversión privada y medioambiente</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/organizacion-judia-mexico-boda-nazis/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Organización judía exige a México condenar boda con símbolos nazis" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/Captura-de-Pantalla-2022-05-04-a-las-11.35.22-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/05/organizacion-judia-mexico-boda-nazis/">Organización judía exige a México condenar boda con símbolos nazis</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/ser-mama-un-deber-gratuito-desigualdad/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Ser mamá: un deber gratuito que ahonda la desigualdad" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/Ser-mama_01-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/05/ser-mama-un-deber-gratuito-desigualdad/">Ser mamá: un deber gratuito que ahonda la desigualdad</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/obispos-mexicanos-dialogo-narcos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Obispos mexicanos defienden el diálogo con los narcos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/obispo_chilapa-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/05/obispos-mexicanos-dialogo-narcos/">Obispos mexicanos defienden el diálogo con los narcos</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/biden-amlo-crisis-migratoria/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Biden y AMLO sostienen llamada ‘constructiva’ sobre crisis migratoria" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/Biden_amlo-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/biden-amlo-crisis-migratoria/">Biden y AMLO sostienen llamada ‘constructiva’ sobre crisis migratoria</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/lopez-obrador-legisladores-reforma-electoral/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="López Obrador propone reducir número de legisladores con reforma electoral" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/Captura-de-Pantalla-2022-04-28-a-las-15.15.51-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/lopez-obrador-legisladores-reforma-electoral/">López Obrador propone reducir número de legisladores con reforma electoral</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-1127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127 bgnav jeg_menu_icon_enable" data-item-row="default" ><a href="https://newsweekespanol.com/internacional/"><i style='color: #e30613' class='jeg_font_menu fa fa-globe'></i>Internacional</a></li>
<li id="menu-item-245611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245611 bgnav jeg_megamenu category_1 jeg_menu_icon_enable" data-number="9"  data-item-row="default" ><a href="https://newsweekespanol.com/secciones/horizontes/"><i style='color: #e30613' class='jeg_font_menu fa fa-eye'></i>Horizontes</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="170619" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/matrimonio-sin-sexo-como-lidiar/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="sexo" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-09-at-2.50.37-PM-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/05/matrimonio-sin-sexo-como-lidiar/">¿Matrimonio sin sexo? Cómo lidiar y cuándo decir adiós</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/cientificos-prueba-variantes-covid-19/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Científicos desarrollan prueba que detecta variantes que causan covid-19" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/covid-gf346e8ddc_1280-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/05/cientificos-prueba-variantes-covid-19/">Científicos desarrollan prueba que detecta variantes que causan covid-19</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/hambre-millones-personas-mundial/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Hambre-catastrofe-hambruna-onu" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/image1170x530cropped-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/05/hambre-millones-personas-mundial/">El hambre alcanza a 193 millones de personas a nivel mundial: ONU</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/diamante-blanco-rebasa-20-millones-de-dolares/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Diamante" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-06-at-5.03.09-PM-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/05/diamante-blanco-rebasa-20-millones-de-dolares/">Diamante blanco puesto en subasta rebasa los 20 millones de dólares</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/perforaciones-tras-morir/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Perforaciones" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-06-at-1.34.33-PM-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/05/perforaciones-tras-morir/">¿Qué perforaciones se conservan luego de morir? Esto responde un experto en autopsias</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/ops-salud-mental-covid-19/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="OPS lanza Comisión de Alto Nivel sobre Salud Mental y covid-19" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/emg_1.png-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/05/ops-salud-mental-covid-19/">OPS lanza Comisión de Alto Nivel sobre Salud Mental y covid-19</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/profesora-despedida-por-revelar-que-es-pansexual/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Profesora es despedida por revelar a sus alumnos que es pansexual" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/Profesora-pansexual-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/05/profesora-despedida-por-revelar-que-es-pansexual/">Profesora es despedida por revelar a sus alumnos que es pansexual</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/consumo-horchata-natural-intestinal/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Consumo de horchata natural produce beneficios en la microbiota intestinal: estudio" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/Captura-de-Pantalla-2022-05-05-a-las-14.07.01-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/05/consumo-horchata-natural-intestinal/">Consumo de horchata natural produce beneficios en la microbiota intestinal: estudio</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/riesgo-morir-cancer-prostata-sobrepeso/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Riesgo de morir de cáncer de próstata es más elevado en hombres con sobrepeso: estudio" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/cancer-prostata-vigilancia-activa-zaragoza-1-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/05/riesgo-morir-cancer-prostata-sobrepeso/">Riesgo de morir de cáncer de próstata es más elevado en hombres con sobrepeso: estudio</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-245612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245612 bgnav jeg_megamenu category_1 jeg_menu_icon_enable" data-number="9"  data-item-row="default" ><a href="https://newsweekespanol.com/secciones/nuestro-mundo/"><i style='color: #e30613' class='jeg_font_menu fa fa-street-view'></i>Nuestro mundo</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="170621" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/apple-google-y-microsoft-quieren-deshacerse-de-las-contrasenas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Apple, Google y Microsoft quieren deshacerse de las contraseñas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/Captura-de-Pantalla-2022-05-06-a-las-0.04.06-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/05/apple-google-y-microsoft-quieren-deshacerse-de-las-contrasenas/">Apple, Google y Microsoft quieren deshacerse de las contraseñas</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/perro-mas-viejo-del-mundo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="El perro más viejo del mundo rebasa los 21 años y es un chihuahua" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/Perro-viejo-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/05/perro-mas-viejo-del-mundo/">El perro más viejo del mundo rebasa los 21 años y es un chihuahua</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/hombre-mordido-falsas-viudas-negras/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Hombre es mordido cientos de veces por falsas viudas negras" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/Aranas-mordelonas-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/05/hombre-mordido-falsas-viudas-negras/">Hombre es mordido cientos de veces por falsas viudas negras</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/union-sovietica-putin-destruido-esperanza/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="&#8216;Crecí en la Unión Soviética, pero Putin ha destruido la esperanza que tenía por mi país&#8217;" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/Ciudadana-rusa_01-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/05/union-sovietica-putin-destruido-esperanza/">&#8216;Crecí en la Unión Soviética, pero Putin ha destruido la esperanza que tenía por mi país&#8217;</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/madre-de-medio-tiempo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="&#8220;Aunque madre de &#8216;medio tiempo&#8217;, soy más que suficiente&#8221;" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/Madre-tiempo-parcial_01-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/madre-de-medio-tiempo/">&#8220;Aunque madre de &#8216;medio tiempo&#8217;, soy más que suficiente&#8221;</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/persona-longeva-mundo-muere/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="La persona más longeva del mundo muere a los 119 años" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/mujer-longeva-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/persona-longeva-mundo-muere/">La persona más longeva del mundo muere a los 119 años</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/anciana-excombatiente-pilotea-aeronave/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Anciana excombatiente de la Segunda Guerra Mundial vuelve a pilotear una aeronave" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/Anciana-piloto-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/anciana-excombatiente-pilotea-aeronave/">Anciana excombatiente de la Segunda Guerra Mundial vuelve a pilotear una aeronave</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/canguro-blanco-fotografiado-campo-australiano/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="El inusual canguro blanco es fotografiado en un campo australiano" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/Canguro-blanco-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/canguro-blanco-fotografiado-campo-australiano/">El inusual canguro blanco es fotografiado en un campo australiano</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/ninos-sacrificados-incas-cocaina-ayahuasca/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Cuerpos de niños sacrificados por los incas contienen cocaína y ayahuasca" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/Ninos-incas-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/ninos-sacrificados-incas-cocaina-ayahuasca/">Cuerpos de niños sacrificados por los incas contienen cocaína y ayahuasca</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-246199" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-246199 bgnav" data-item-row="default" ><a href="https://newsweekespanol.com/estados/">Estados</a>
<ul class="sub-menu">
	<li id="menu-item-246200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246200 bgnav" data-item-row="default" ><a href="https://newsweekespanol.com/estados/aguascalientes/">Aguascalientes</a></li>
	<li id="menu-item-249079" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-249079 bgnav" data-item-row="default" ><a href="https://newsweekespanol.com/estados/puebla/">Puebla</a></li>
	<li id="menu-item-253756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253756 bgnav" data-item-row="default" ><a href="https://newsweekespanol.com/hidalgo/">Hidalgo</a></li>
</ul>
</li>
<li id="menu-item-258343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-258343 bgnav" data-item-row="default" ><a href="https://newsweekespanol.com/america/">América</a>
<ul class="sub-menu">
	<li id="menu-item-258344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258344 bgnav" data-item-row="default" ><a href="https://newsweekespanol.com/america/miami/">Miami</a></li>
	<li id="menu-item-258365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258365 bgnav" data-item-row="default" ><a target="_blank" href="https://www.newsweek.com.ar/">Argentina</a></li>
</ul>
</li>
<li id="menu-item-245736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245736 bgnav jeg_megamenu category_1 jeg_menu_icon_enable" data-number="9"  data-item-row="default" ><a href="https://newsweekespanol.com/secciones/salud/"><i style='color: #e30613' class='jeg_font_menu fa fa-heartbeat'></i>Salud</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="138" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/que-saber-sobre-el-infarto-cerebral/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Qué debemos saber sobre el infarto cerebral" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/Infarto-cerebral_01-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/05/que-saber-sobre-el-infarto-cerebral/">Qué debemos saber sobre el infarto cerebral</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/cirujanos-prueban-implante-cerebral-parkinson/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Cirujanos prueban un implante cerebral para tratar el párkinson" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/Parkinson-cerebro-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/05/cirujanos-prueban-implante-cerebral-parkinson/">Cirujanos prueban un implante cerebral para tratar el párkinson</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/madre-bebe-dormir-bien/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Por qué es tan importante que las madres y sus bebés duerman bien" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-src="https://newsweekespanol.com/wp-content/uploads/2021/08/Dormir-bien_01.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/madre-bebe-dormir-bien/">Por qué es tan importante que las madres y sus bebés duerman bien</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/larvas-de-mosca-infestan-ojo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Larvas de mosca infestan el ojo de un hombre" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/Gusanos-ojo-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/larvas-de-mosca-infestan-ojo/">Larvas de mosca infestan el ojo de un hombre</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/apoplejia-choques-electricos-cerebro/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="apoplejía" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/Descarga-cerebro_01-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/apoplejia-choques-electricos-cerebro/">Cómo los choques eléctricos en el cerebro ayudan a las personas con apoplejía</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/04/cuidar-cuerpo-vacaciones/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Vacaciones" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-01-at-2.25.06-PM-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/04/cuidar-cuerpo-vacaciones/">Cómo cuidar tu cuerpo en estas vacaciones</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/03/bienestar-intelectual-que-es/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="¿Qué es el bienestar intelectual? Increméntalo para una vida más feliz" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/03/Bienestar-intelectual_02-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/03/bienestar-intelectual-que-es/">¿Qué es el bienestar intelectual? Increméntalo para una vida más feliz</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/03/papiloma-mujeres-prejuicios-sexualida/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="papiloma" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/03/Papiloma-humano_01-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/03/papiloma-mujeres-prejuicios-sexualida/">Cómo los prejuicios sobre la sexualidad afectan a las mujeres con papiloma</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/03/hongos-cannabis-cancer/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="¿Hongos medicinales y cannabis para tratar el cáncer?" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/03/Cannabis-cancer_01-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/03/hongos-cannabis-cancer/">¿Hongos medicinales y cannabis para tratar el cáncer?</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-245823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245823 bgnav jeg_megamenu custom" data-item-row="default" ><a href="https://newsweekespanol.com/edicion-impresa/revista/">Edición Impresa</a><div class="sub-menu custom-mega-menu"><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-3"><div class="jeg_wrapper wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_grey vc_separator-has-text" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><h4>Abril/Mayo 22</h4><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div>
	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://newsweekespanol.com/2022/04/newsweek-en-espanol-abril-mayo/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="232" height="300" src="https://newsweekespanol.com/wp-content/uploads/2022/04/nw_abril-232x300.png" class="vc_single_image-img attachment-medium" alt="" loading="lazy" title="nw_abril" srcset="https://newsweekespanol.com/wp-content/uploads/2022/04/nw_abril-232x300.png 232w, https://newsweekespanol.com/wp-content/uploads/2022/04/nw_abril-791x1024.png 791w, https://newsweekespanol.com/wp-content/uploads/2022/04/nw_abril-768x994.png 768w, https://newsweekespanol.com/wp-content/uploads/2022/04/nw_abril-1187x1536.png 1187w, https://newsweekespanol.com/wp-content/uploads/2022/04/nw_abril-750x971.png 750w, https://newsweekespanol.com/wp-content/uploads/2022/04/nw_abril-1140x1476.png 1140w, https://newsweekespanol.com/wp-content/uploads/2022/04/nw_abril.png 1392w" sizes="(max-width: 232px) 100vw, 232px" /></a>
		</figure>
	</div>
</div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-3"><div class="jeg_wrapper wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_grey vc_separator-has-text" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><h4>Marzo 22</h4><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div>
	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://newsweekespanol.com/2022/04/newsweek-en-espanol-marzo/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="232" height="300" src="https://newsweekespanol.com/wp-content/uploads/2022/04/nw_marzo-232x300.png" class="vc_single_image-img attachment-medium" alt="" loading="lazy" title="nw_marzo" srcset="https://newsweekespanol.com/wp-content/uploads/2022/04/nw_marzo-232x300.png 232w, https://newsweekespanol.com/wp-content/uploads/2022/04/nw_marzo-793x1024.png 793w, https://newsweekespanol.com/wp-content/uploads/2022/04/nw_marzo-768x991.png 768w, https://newsweekespanol.com/wp-content/uploads/2022/04/nw_marzo-1190x1536.png 1190w, https://newsweekespanol.com/wp-content/uploads/2022/04/nw_marzo-750x968.png 750w, https://newsweekespanol.com/wp-content/uploads/2022/04/nw_marzo-1140x1472.png 1140w, https://newsweekespanol.com/wp-content/uploads/2022/04/nw_marzo.png 1396w" sizes="(max-width: 232px) 100vw, 232px" /></a>
		</figure>
	</div>
</div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-3"><div class="jeg_wrapper wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_grey vc_separator-has-text" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><h4>Febrero 22</h4><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div>
	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://newsweekespanol.com/2022/02/newsweek-en-espanol-febrero/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="233" height="300" src="https://newsweekespanol.com/wp-content/uploads/2022/04/nw_feb-233x300.png" class="vc_single_image-img attachment-medium" alt="" loading="lazy" title="nw_feb" srcset="https://newsweekespanol.com/wp-content/uploads/2022/04/nw_feb-233x300.png 233w, https://newsweekespanol.com/wp-content/uploads/2022/04/nw_feb-794x1024.png 794w, https://newsweekespanol.com/wp-content/uploads/2022/04/nw_feb-768x991.png 768w, https://newsweekespanol.com/wp-content/uploads/2022/04/nw_feb-1191x1536.png 1191w, https://newsweekespanol.com/wp-content/uploads/2022/04/nw_feb-750x967.png 750w, https://newsweekespanol.com/wp-content/uploads/2022/04/nw_feb-1140x1470.png 1140w, https://newsweekespanol.com/wp-content/uploads/2022/04/nw_feb.png 1518w" sizes="(max-width: 233px) 100vw, 233px" /></a>
		</figure>
	</div>
</div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-3"><div class="jeg_wrapper wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			
		</div>
	</div>
<div class="vc_btn3-container vc_btn3-inline" ><a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-square vc_btn3-style-modern vc_btn3-color-white" href="https://newsweekespanol.com/archivo-revistas/" title="">Todas las ediciones</a></div><div class="vc_btn3-container vc_btn3-inline" ><a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-square vc_btn3-style-modern vc_btn3-color-white" href="https://newsweekespanol.com/edicion-impresa/revista/" title="">Contenido de revista</a></div></div></div></div></div></div></li>
<li id="menu-item-245967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245967 bgnav jeg_megamenu category_1 jeg_menu_icon_enable" data-number="9"  data-item-row="default" ><a href="https://newsweekespanol.com/secciones/"><i style='color: #e30613' class='jeg_font_menu fa fa-bullseye'></i>Secciones</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="170617" class="active"><a href="https://newsweekespanol.com/secciones/">Todo</a></li>
                        <li data-cat-id="143" class=""><a href="https://newsweekespanol.com/secciones/ciencia-tecnologia/">Ciencia y tecnología</a></li><li data-cat-id="144" class=""><a href="https://newsweekespanol.com/secciones/cultura/">Cultura</a></li><li data-cat-id="170619" class=""><a href="https://newsweekespanol.com/secciones/horizontes/">Horizontes</a></li><li data-cat-id="170613" class=""><a href="https://newsweekespanol.com/secciones/in-focus/">In-Focus</a></li><li data-cat-id="136" class=""><a href="https://newsweekespanol.com/secciones/negocios/">Negocios</a></li><li data-cat-id="170621" class=""><a href="https://newsweekespanol.com/secciones/nuestro-mundo/">Nuestro mundo</a></li><li data-cat-id="139" class=""><a href="https://newsweekespanol.com/secciones/opinion/">Opinión</a></li><li data-cat-id="170612" class=""><a href="https://newsweekespanol.com/secciones/periscopio/">Periscopio</a></li><li data-cat-id="138" class=""><a href="https://newsweekespanol.com/secciones/salud/">Salud</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="170617" data-load-status="loaded" class="jeg_newsfeed_container with_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/matrimonio-sin-sexo-como-lidiar/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="sexo" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-09-at-2.50.37-PM-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/05/matrimonio-sin-sexo-como-lidiar/">¿Matrimonio sin sexo? Cómo lidiar y cuándo decir adiós</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/cientificos-prueba-variantes-covid-19/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Científicos desarrollan prueba que detecta variantes que causan covid-19" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/covid-gf346e8ddc_1280-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/05/cientificos-prueba-variantes-covid-19/">Científicos desarrollan prueba que detecta variantes que causan covid-19</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/altas-temperaturas-cdmx/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Altas temperaturas en CDMX" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/cuartoscuro_872926_digital-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/05/altas-temperaturas-cdmx/">Altas temperaturas en CDMX</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/apple-google-y-microsoft-quieren-deshacerse-de-las-contrasenas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Apple, Google y Microsoft quieren deshacerse de las contraseñas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/Captura-de-Pantalla-2022-05-06-a-las-0.04.06-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/05/apple-google-y-microsoft-quieren-deshacerse-de-las-contrasenas/">Apple, Google y Microsoft quieren deshacerse de las contraseñas</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/hambre-millones-personas-mundial/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Hambre-catastrofe-hambruna-onu" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/image1170x530cropped-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/05/hambre-millones-personas-mundial/">El hambre alcanza a 193 millones de personas a nivel mundial: ONU</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/diamante-blanco-rebasa-20-millones-de-dolares/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Diamante" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-06-at-5.03.09-PM-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/05/diamante-blanco-rebasa-20-millones-de-dolares/">Diamante blanco puesto en subasta rebasa los 20 millones de dólares</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/perforaciones-tras-morir/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Perforaciones" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-06-at-1.34.33-PM-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/05/perforaciones-tras-morir/">¿Qué perforaciones se conservan luego de morir? Esto responde un experto en autopsias</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/ops-salud-mental-covid-19/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="OPS lanza Comisión de Alto Nivel sobre Salud Mental y covid-19" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/emg_1.png-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/05/ops-salud-mental-covid-19/">OPS lanza Comisión de Alto Nivel sobre Salud Mental y covid-19</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/rechazo-violencia-acoso/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Rechazo a la violencia y al acoso" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/000_329L2D3-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/05/rechazo-violencia-acoso/">Rechazo a la violencia y al acoso</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://newsweekespanol.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin Resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://newsweekespanol.com/">
		        <img class='jeg_logo_img' src="https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-1.png" srcset="https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-1.png 1x, https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-1.png 2x" alt="Newsweek EN ESPAÑOL"data-light-src="https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-1.png" data-light-srcset="https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-1.png 1x, https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-1.png 2x" data-dark-src="https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-2.png" data-dark-srcset="https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-2.png 1x, https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-2.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://newsweekespanol.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin Resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap post-autoload "  data-url="https://newsweekespanol.com/2022/05/ssa-puebla-investiga-muerte-de-alondra-en-hospital-padres-acusan-negligencia/" data-title="SSA Puebla investiga muerte de Alondra en hospital; padres acusan negligencia" data-id="260740"  data-prev="https://newsweekespanol.com/2022/05/barbosa-pide-a-familiares-de-desaparecidos-no-cerrar-vialidades/" >

            
            <div class="jeg_main jeg_sidebar_none">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

	<div class="container">

		<div class="jeg_ad jeg_article jnews_article_top_ads">
			<div class='ads-wrapper  '></div>		</div>

		<div class="row">
			<div class="jeg_main_content col-md-12">
				<div class="jeg_inner_content">
					<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<!-- GPT AdSlot 1 for Ad unit 'nwe-notas-top-1' ### Size: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,250]] -->
<div id='div-gpt-ad-5215933-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-5215933-1'); });
  </script>
</div>
<!-- End AdSlot 1 --></div>
<div class='code-block code-block-11' style='margin: 8px 0; clear: both;'>
<!--<script type="text/javascript">
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '3394-6446-01']);
    window._seedtagq.push(['iframe_mode']);
    (function () {
      var st = document.createElement('script');
      st.type = 'text/javascript';
      st.async = true;
      st.src = ('https:' == document.location.protocol
        ? 'https'
        : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(st, s);
    })();
</script>-->
<script async src="https://t.seedtag.com/t/3394-6446-01.js"></script>
</div>


						
						<div class="entry-header">
							
							<h1 class="jeg_post_title">SSA Puebla investiga muerte de Alondra en hospital; padres acusan negligencia</h1>

															<h2 class="jeg_post_subtitle">Doctora le diagnosticó gastritis en el Hospital General del Norte, pero tenía una perforación gástrica y necrosis del estómago</h2>
							
							<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
					<img alt='Silvino Cuate' src='https://secure.gravatar.com/avatar/1350705d7df53c6867faee348112e76d?s=80&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/1350705d7df53c6867faee348112e76d?s=160&#038;d=blank&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>					<span class="meta_text">por</span>
					<a href="">Silvino Cuate</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://newsweekespanol.com/2022/05/ssa-puebla-investiga-muerte-de-alondra-en-hospital-padres-acusan-negligencia/">9 mayo, 2022</a>
			</div>
		
		
		<div class="jeg_meta_reading_time">
			            <span>
			            	Tiempo de lectura: 2 mins
			            </span>
			        </div>	</div>

	<div class="meta_right">
		<div class='jeg_meta_like_container jeg_meta_like'>
                <a class='like' href='#' data-id='260740' data-type='like' data-message=''>
                        <i class='fa fa-thumbs-o-up'></i> <span>0</span>
                    </a><a class='dislike' href='#' data-id='260740' data-type='dislike' data-message=''>
                        <i class='fa fa-thumbs-o-down fa-flip-horizontal'></i> <span>0</span>
                    </a>
            </div><div class="jeg_meta_zoom" data-in-step="3" data-out-step="2">
							<div class="zoom-dropdown">
								<div class="zoom-icon">
									<span class="zoom-icon-small">A</span>
									<span class="zoom-icon-big">A</span>
								</div>
								<div class="zoom-item-wrapper">
									<div class="zoom-item">
										<button class="zoom-out"><span>A</span></button>
										<button class="zoom-in"><span>A</span></button>
										<div class="zoom-bar-container">
											<div class="zoom-bar"></div>
										</div>
										<button class="zoom-reset"><span>Reset</span></button>
									</div>
								</div>
							</div>
						</div>					<div class="jeg_meta_comment"><a href="https://newsweekespanol.com/2022/05/ssa-puebla-investiga-muerte-de-alondra-en-hospital-padres-acusan-negligencia/#comments"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
						</div>

						<div  class="jeg_featured featured_image "><a href="https://newsweekespanol.com/wp-content/uploads/2022/05/SSA-Puebla-investiga-muerte-de-Alondra-en-hospital-padres-acusan-negligencia.jpg"><div class="thumbnail-container" style="padding-bottom:50%"><img width="1140" height="570" src="https://newsweekespanol.com/wp-content/uploads/2022/05/SSA-Puebla-investiga-muerte-de-Alondra-en-hospital-padres-acusan-negligencia-1140x570.jpg" class="attachment-jnews-1140x570 size-jnews-1140x570 wp-post-image" alt="SSA Puebla investiga muerte de Alondra en hospital; padres acusan negligencia" srcset="https://newsweekespanol.com/wp-content/uploads/2022/05/SSA-Puebla-investiga-muerte-de-Alondra-en-hospital-padres-acusan-negligencia-1140x570.jpg 1140w, https://newsweekespanol.com/wp-content/uploads/2022/05/SSA-Puebla-investiga-muerte-de-Alondra-en-hospital-padres-acusan-negligencia-300x150.jpg 300w, https://newsweekespanol.com/wp-content/uploads/2022/05/SSA-Puebla-investiga-muerte-de-Alondra-en-hospital-padres-acusan-negligencia-1024x512.jpg 1024w, https://newsweekespanol.com/wp-content/uploads/2022/05/SSA-Puebla-investiga-muerte-de-Alondra-en-hospital-padres-acusan-negligencia-768x384.jpg 768w, https://newsweekespanol.com/wp-content/uploads/2022/05/SSA-Puebla-investiga-muerte-de-Alondra-en-hospital-padres-acusan-negligencia-360x180.jpg 360w, https://newsweekespanol.com/wp-content/uploads/2022/05/SSA-Puebla-investiga-muerte-de-Alondra-en-hospital-padres-acusan-negligencia-750x375.jpg 750w, https://newsweekespanol.com/wp-content/uploads/2022/05/SSA-Puebla-investiga-muerte-de-Alondra-en-hospital-padres-acusan-negligencia.jpg 1210w" sizes="(max-width: 1140px) 100vw, 1140px" /></div></a></div>
						<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    <div class="jeg_views_count">
                    <div class="counts">405</div>
                    <span class="sharetext">VISTAS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewsweekespanol.com%2F2022%2F05%2Fssa-puebla-investiga-muerte-de-alondra-en-hospital-padres-acusan-negligencia%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en Facebook</span></a><a href="https://twitter.com/intent/tweet?text=SSA%20Puebla%20investiga%20muerte%20de%20Alondra%20en%20hospital%3B%20padres%20acusan%20negligencia&url=https%3A%2F%2Fnewsweekespanol.com%2F2022%2F05%2Fssa-puebla-investiga-muerte-de-alondra-en-hospital-padres-acusan-negligencia%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a><a href="//api.whatsapp.com/send?text=SSA%20Puebla%20investiga%20muerte%20de%20Alondra%20en%20hospital%3B%20padres%20acusan%20negligencia%0Ahttps%3A%2F%2Fnewsweekespanol.com%2F2022%2F05%2Fssa-puebla-investiga-muerte-de-alondra-en-hospital-padres-acusan-negligencia%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Comparte en Whatsapp</span></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fnewsweekespanol.com%2F2022%2F05%2Fssa-puebla-investiga-muerte-de-alondra-en-hospital-padres-acusan-negligencia%2F&title=SSA%20Puebla%20investiga%20muerte%20de%20Alondra%20en%20hospital%3B%20padres%20acusan%20negligencia" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fnewsweekespanol.com%2F2022%2F05%2Fssa-puebla-investiga-muerte-de-alondra-en-hospital-padres-acusan-negligencia%2F&media=https://newsweekespanol.com/wp-content/uploads/2022/05/SSA-Puebla-investiga-muerte-de-Alondra-en-hospital-padres-acusan-negligencia.jpg&description=SSA%20Puebla%20investiga%20muerte%20de%20Alondra%20en%20hospital%3B%20padres%20acusan%20negligencia" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
						<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
						<div class="entry-content no-share">
							<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
								<div class="jeg_share_float_container"></div>							</div>

							<div class="content-inner ">
								<p>Puebla, Pue. Tras la <strong>denuncia</strong> de Olivia Verónica y Miguel Ángel, quienes <strong>perdieron a su hija por una supuesta negligencia médica</strong> por parte de una doctora del Hospital General del Norte que negó atención, el secretario de salud, <strong>José Antonio Martínez García</strong> aseguró que ya se está investigando el caso.</p>
<p>El secretario explicó que fue en marzo del presente año cuando Alondra de 18 años, presentó diversos malestares en el estómago, y al ser trasladada al servicio de urgencias por presentar dolor abdominal fue valorada por la doctora, quién diagnóstica una <strong>enfermedad de reflujo gastroesofágico</strong>, es decir gastritis, por ello da un tratamiento ambulatorio.</p>
<p>Sin embargo, la paciente no evoluciona satisfactoriamente y regresa al hospital donde se le <strong>diagnostica abdomen agudo</strong>, y es intervenida quirúrgicamente encontrando una perforación gástrica y necrosis del estómago, por la gravedad lamentablemente <strong>perdió la vida</strong>.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- GPT AdSlot 2 for Ad unit 'nwe-notas-content-p1' ### Size: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90]] -->
<div id='div-gpt-ad-5215933-2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-5215933-2'); });
  </script>
</div>
<!-- End AdSlot 2 --></div>

<h4>Te puede interesar: <a href="https://puebla.lodehoy.com.mx/estado/2022/05/09/14274/checa-habra-restricciones-para-vistas-en-panteones-de-la-capital-poblana" data-cke-saved-href="https://puebla.lodehoy.com.mx/estado/2022/05/09/14274/checa-habra-restricciones-para-vistas-en-panteones-de-la-capital-poblana">CHECA. Habrá restricciones para vistas en panteones de la capital poblana</a></h4>
<p>&#8220;Es una paciente de 18 años de edad ingreso al servicio de urgencias por presentar dolor abdominal fue valorada por la doctora en urgencias, quién diagnostica una enfermedad de reflujo gastroesofágico una gastritis, da tratamiento ambulatorio, la dada de alta la <strong>paciente no evoluciona</strong> satisfactoriamente regresa posteriormente al hospital dónde se le diagnostica abdomen agudo, a si se llama la <strong>patología es intervenida quirúrgicamente</strong> encontrando una perforación gástrica y necrosis del estómago y por la gravedad lamentablemente perdió la vida Alondra ya estamos investigando si existió malpractice y también inadmisible el trato caso, en que se compruebe que, de la en la doctora del ingreso urgencias&#8221;, declaró.</p>
<p>El secretario dijo que por este caso la dependencia a su cargo ya está realizando las investigaciones necesarias para castigar a la doctora que puedo haber cometido <strong>negligencia</strong>.</p>
<p>Por parte del gobernador <strong>Miguel Barbosa Huerta</strong>, pidió una reunión con los padres de familia de la joven, esto para conocer a detalle lo sucedido.</p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- GPT AdSlot 3 for Ad unit 'nwe-notas-content-p3' ### Size: [[300,250],[300,600],[336,280]] -->
<div id='div-gpt-ad-5215933-3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-5215933-3'); });
  </script>
</div>
<!-- End AdSlot 3 --></div>

<p>*BC *JR</p>
<p>&nbsp;</p>
<p><strong>Con información de <a href="https://diariopuntual.com/estado/2022/05/09/16704/alondra-murio-en-hospital-por-mal-diagnostico-dicen-familiares-ssa">Diario Puntual</a></strong></p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- GPT AdSlot 4 for Ad unit 'nwe-notas-content-p6' ### Size: [[300,250],[300,600],[336,280]] -->
<div id='div-gpt-ad-5215933-4'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-5215933-4'); });
  </script>
</div>
<!-- End AdSlot 4 --></div>

<!-- AI CONTENT END 2 -->
								
								
																<div class="jeg_post_tags"><span>Tags:</span> <a href="https://newsweekespanol.com/tag/jose-antonio-martinez-garcia/" rel="tag">José Antonio Martínez García</a><a href="https://newsweekespanol.com/tag/negligencia-medica/" rel="tag">negligencia medica</a><a href="https://newsweekespanol.com/tag/ssa-puebla/" rel="tag">SSA Puebla</a></div>
															</div>


						</div>
						<div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewsweekespanol.com%2F2022%2F05%2Fssa-puebla-investiga-muerte-de-alondra-en-hospital-padres-acusan-negligencia%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir</span></a><a href="https://twitter.com/intent/tweet?text=SSA%20Puebla%20investiga%20muerte%20de%20Alondra%20en%20hospital%3B%20padres%20acusan%20negligencia&url=https%3A%2F%2Fnewsweekespanol.com%2F2022%2F05%2Fssa-puebla-investiga-muerte-de-alondra-en-hospital-padres-acusan-negligencia%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="//api.whatsapp.com/send?text=SSA%20Puebla%20investiga%20muerte%20de%20Alondra%20en%20hospital%3B%20padres%20acusan%20negligencia%0Ahttps%3A%2F%2Fnewsweekespanol.com%2F2022%2F05%2Fssa-puebla-investiga-muerte-de-alondra-en-hospital-padres-acusan-negligencia%2F" rel='nofollow' class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Enviar</span></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fnewsweekespanol.com%2F2022%2F05%2Fssa-puebla-investiga-muerte-de-alondra-en-hospital-padres-acusan-negligencia%2F&title=SSA%20Puebla%20investiga%20muerte%20de%20Alondra%20en%20hospital%3B%20padres%20acusan%20negligencia" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fnewsweekespanol.com%2F2022%2F05%2Fssa-puebla-investiga-muerte-de-alondra-en-hospital-padres-acusan-negligencia%2F&media=https://newsweekespanol.com/wp-content/uploads/2022/05/SSA-Puebla-investiga-muerte-de-Alondra-en-hospital-padres-acusan-negligencia.jpg&description=SSA%20Puebla%20investiga%20muerte%20de%20Alondra%20en%20hospital%3B%20padres%20acusan%20negligencia" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
						<div class='jeg_push_notification single_post'>
                        <div class="jeg_push_notification_content">
                             <p>Deseas recibir notificaciones en tiempo real sobre nuevo contenido de este tipo?</p>
                            <div class="jeg_push_notification_button">
                                <input type="hidden" name="post-category" value="puebla">
                                <input type="hidden" name="button-subscribe" value="Recibir">
                                <input type="hidden" name="button-unsubscribe" value="Dejar de recibir">
                                <input type="hidden" name="button-processing" value="Procesando . . .">
                                <a data-action="unsubscribe" data-type="category" class="button" href="#">
                                    <i class="fa fa-bell-slash-o"></i>
                                    Dejar de recibir
                                </a>
                            </div>
                        </div>
                    </div>
						<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_25 jeg_postblock jeg_module_hook jeg_pagination_loadmore jeg_col_3o3 jnews_module_260740_0_62798a895997f   " data-unique="jnews_module_260740_0_62798a895997f">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Información <strong>Relacionada</strong></span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts jeg_load_more_flag"><article class="jeg_post format-standard">
                    <div class="jeg_postblock_heading">
                        <h3 class="jeg_post_title">
                            <a href="https://newsweekespanol.com/2022/05/barbosa-pide-a-familiares-de-desaparecidos-no-cerrar-vialidades/">Barbosa pide a familiares de desaparecidos no cerrar vialidades</a>
                        </h3>
                        <div class="jeg_post_meta"></div>
                    </div>
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/barbosa-pide-a-familiares-de-desaparecidos-no-cerrar-vialidades/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Barbosa pide a familiares de desaparecidos no cerrar vialidades" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/Barbosa-pide-a-familiares-de-desaparecidos-no-cerrar-vialidades-360x180.jpg" data-srcset="https://newsweekespanol.com/wp-content/uploads/2022/05/Barbosa-pide-a-familiares-de-desaparecidos-no-cerrar-vialidades-360x180.jpg 360w, https://newsweekespanol.com/wp-content/uploads/2022/05/Barbosa-pide-a-familiares-de-desaparecidos-no-cerrar-vialidades-300x150.jpg 300w, https://newsweekespanol.com/wp-content/uploads/2022/05/Barbosa-pide-a-familiares-de-desaparecidos-no-cerrar-vialidades-1024x512.jpg 1024w, https://newsweekespanol.com/wp-content/uploads/2022/05/Barbosa-pide-a-familiares-de-desaparecidos-no-cerrar-vialidades-768x384.jpg 768w, https://newsweekespanol.com/wp-content/uploads/2022/05/Barbosa-pide-a-familiares-de-desaparecidos-no-cerrar-vialidades-750x375.jpg 750w, https://newsweekespanol.com/wp-content/uploads/2022/05/Barbosa-pide-a-familiares-de-desaparecidos-no-cerrar-vialidades-1140x570.jpg 1140w, https://newsweekespanol.com/wp-content/uploads/2022/05/Barbosa-pide-a-familiares-de-desaparecidos-no-cerrar-vialidades.jpg 1210w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_excerpt">
                            <p>Puebla, Pue. Ante los casos de bloqueo de vialidades que se han registrado en Puebla, porque familiares exigen que se...</p>
                            <a href="https://newsweekespanol.com/2022/05/barbosa-pide-a-familiares-de-desaparecidos-no-cerrar-vialidades/" class="jeg_readmore">Leer más</a>
                        </div>
                    </div>
                </article><article class="jeg_post format-standard">
                    <div class="jeg_postblock_heading">
                        <h3 class="jeg_post_title">
                            <a href="https://newsweekespanol.com/2022/05/inicia-el-miercoles-vacunacion-anti-covid-a-ninos-de-12-a-14-anos-en-puebla-capital-y-zona-conurbada/">Inicia el miércoles vacunación anti Covid a niños de 12 a 14 años en Puebla capital y zona conurbada</a>
                        </h3>
                        <div class="jeg_post_meta"></div>
                    </div>
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/inicia-el-miercoles-vacunacion-anti-covid-a-ninos-de-12-a-14-anos-en-puebla-capital-y-zona-conurbada/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Inicia el miércoles vacunación anti Covid a niños de 12 a 14 años en Puebla capital y zona conurbada" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/Inicia-el-miercoles-vacunacion-anti-Covid-a-ninos-de-12-a-14-anos-en-Puebla-capital-y-zona-conurbada-360x180.jpg" data-srcset="https://newsweekespanol.com/wp-content/uploads/2022/05/Inicia-el-miercoles-vacunacion-anti-Covid-a-ninos-de-12-a-14-anos-en-Puebla-capital-y-zona-conurbada-360x180.jpg 360w, https://newsweekespanol.com/wp-content/uploads/2022/05/Inicia-el-miercoles-vacunacion-anti-Covid-a-ninos-de-12-a-14-anos-en-Puebla-capital-y-zona-conurbada-300x150.jpg 300w, https://newsweekespanol.com/wp-content/uploads/2022/05/Inicia-el-miercoles-vacunacion-anti-Covid-a-ninos-de-12-a-14-anos-en-Puebla-capital-y-zona-conurbada-1024x512.jpg 1024w, https://newsweekespanol.com/wp-content/uploads/2022/05/Inicia-el-miercoles-vacunacion-anti-Covid-a-ninos-de-12-a-14-anos-en-Puebla-capital-y-zona-conurbada-768x384.jpg 768w, https://newsweekespanol.com/wp-content/uploads/2022/05/Inicia-el-miercoles-vacunacion-anti-Covid-a-ninos-de-12-a-14-anos-en-Puebla-capital-y-zona-conurbada-750x375.jpg 750w, https://newsweekespanol.com/wp-content/uploads/2022/05/Inicia-el-miercoles-vacunacion-anti-Covid-a-ninos-de-12-a-14-anos-en-Puebla-capital-y-zona-conurbada-1140x570.jpg 1140w, https://newsweekespanol.com/wp-content/uploads/2022/05/Inicia-el-miercoles-vacunacion-anti-Covid-a-ninos-de-12-a-14-anos-en-Puebla-capital-y-zona-conurbada.jpg 1210w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_excerpt">
                            <p>Puebla, Pue. Del miércoles 11 al viernes 13 de mayo se llevarán a cabo jornadas de vacunación contra Covid-19 para...</p>
                            <a href="https://newsweekespanol.com/2022/05/inicia-el-miercoles-vacunacion-anti-covid-a-ninos-de-12-a-14-anos-en-puebla-capital-y-zona-conurbada/" class="jeg_readmore">Leer más</a>
                        </div>
                    </div>
                </article><article class="jeg_post format-standard">
                    <div class="jeg_postblock_heading">
                        <h3 class="jeg_post_title">
                            <a href="https://newsweekespanol.com/2022/05/familiares-y-amigos-demandan-avances-en-investigacion-por-asesinato-de-liz-asesinada-en-marzo/">Familiares y amigos demandan avances en investigación por asesinato de Liz asesinada en marzo</a>
                        </h3>
                        <div class="jeg_post_meta"></div>
                    </div>
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/familiares-y-amigos-demandan-avances-en-investigacion-por-asesinato-de-liz-asesinada-en-marzo/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Familiares y amigos demandan avances en investigación por asesinato de Liz asesinada en marzo" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/Familiares-de-Liz-asesinada-en-marzo-exigen-avances-en-investigacion3-360x180.jpg" data-srcset="https://newsweekespanol.com/wp-content/uploads/2022/05/Familiares-de-Liz-asesinada-en-marzo-exigen-avances-en-investigacion3-360x180.jpg 360w, https://newsweekespanol.com/wp-content/uploads/2022/05/Familiares-de-Liz-asesinada-en-marzo-exigen-avances-en-investigacion3-300x150.jpg 300w, https://newsweekespanol.com/wp-content/uploads/2022/05/Familiares-de-Liz-asesinada-en-marzo-exigen-avances-en-investigacion3-1024x512.jpg 1024w, https://newsweekespanol.com/wp-content/uploads/2022/05/Familiares-de-Liz-asesinada-en-marzo-exigen-avances-en-investigacion3-768x384.jpg 768w, https://newsweekespanol.com/wp-content/uploads/2022/05/Familiares-de-Liz-asesinada-en-marzo-exigen-avances-en-investigacion3-750x375.jpg 750w, https://newsweekespanol.com/wp-content/uploads/2022/05/Familiares-de-Liz-asesinada-en-marzo-exigen-avances-en-investigacion3-1140x570.jpg 1140w, https://newsweekespanol.com/wp-content/uploads/2022/05/Familiares-de-Liz-asesinada-en-marzo-exigen-avances-en-investigacion3.jpg 1210w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_excerpt">
                            <p>Puebla, Pue. Familiares de Liz Domínguez, de 22 años de edad, que fue asesinada en marzo, se manifestaron exigiendo a...</p>
                            <a href="https://newsweekespanol.com/2022/05/familiares-y-amigos-demandan-avances-en-investigacion-por-asesinato-de-liz-asesinada-en-marzo/" class="jeg_readmore">Leer más</a>
                        </div>
                    </div>
                </article><article class="jeg_post format-standard">
                    <div class="jeg_postblock_heading">
                        <h3 class="jeg_post_title">
                            <a href="https://newsweekespanol.com/2022/05/puebla-invertira-mil-mdp-para-el-mejoramiento-de-carceles/">Puebla invertirá mil mdp para el mejoramiento de cárceles</a>
                        </h3>
                        <div class="jeg_post_meta"></div>
                    </div>
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/puebla-invertira-mil-mdp-para-el-mejoramiento-de-carceles/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Puebla invertirá mil mdp para el mejoramiento de cárceles" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/Puebla-invertira-mil-mdp-para-el-mejoramiento-de-carceles-360x180.jpg" data-srcset="https://newsweekespanol.com/wp-content/uploads/2022/05/Puebla-invertira-mil-mdp-para-el-mejoramiento-de-carceles-360x180.jpg 360w, https://newsweekespanol.com/wp-content/uploads/2022/05/Puebla-invertira-mil-mdp-para-el-mejoramiento-de-carceles-300x150.jpg 300w, https://newsweekespanol.com/wp-content/uploads/2022/05/Puebla-invertira-mil-mdp-para-el-mejoramiento-de-carceles-1024x512.jpg 1024w, https://newsweekespanol.com/wp-content/uploads/2022/05/Puebla-invertira-mil-mdp-para-el-mejoramiento-de-carceles-768x384.jpg 768w, https://newsweekespanol.com/wp-content/uploads/2022/05/Puebla-invertira-mil-mdp-para-el-mejoramiento-de-carceles-750x375.jpg 750w, https://newsweekespanol.com/wp-content/uploads/2022/05/Puebla-invertira-mil-mdp-para-el-mejoramiento-de-carceles-1140x570.jpg 1140w, https://newsweekespanol.com/wp-content/uploads/2022/05/Puebla-invertira-mil-mdp-para-el-mejoramiento-de-carceles.jpg 1210w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_excerpt">
                            <p>Puebla, Pue. La administración estatal tiene preparado realizar una inversión pública en la habilitación de una cárcel exclusiva para mujeres,...</p>
                            <a href="https://newsweekespanol.com/2022/05/puebla-invertira-mil-mdp-para-el-mejoramiento-de-carceles/" class="jeg_readmore">Leer más</a>
                        </div>
                    </div>
                </article><article class="jeg_post format-standard">
                    <div class="jeg_postblock_heading">
                        <h3 class="jeg_post_title">
                            <a href="https://newsweekespanol.com/2022/05/fastoffice-la-franquicia-mas-rentable-de-oficinas-compartidas/">Fastoffice, la franquicia más rentable de oficinas compartidas</a>
                        </h3>
                        <div class="jeg_post_meta"></div>
                    </div>
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/fastoffice-la-franquicia-mas-rentable-de-oficinas-compartidas/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Fastoffice" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/FastofficeFastoffice-360x180.jpeg" data-srcset="https://newsweekespanol.com/wp-content/uploads/2022/05/FastofficeFastoffice-360x180.jpeg 360w, https://newsweekespanol.com/wp-content/uploads/2022/05/FastofficeFastoffice-750x375.jpeg 750w, https://newsweekespanol.com/wp-content/uploads/2022/05/FastofficeFastoffice-1140x570.jpeg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_excerpt">
                            <p>FastOffice ha sabido anticiparse a los cambios en el entorno laboral en México, donde la flexibilidad marca el futuro de...</p>
                            <a href="https://newsweekespanol.com/2022/05/fastoffice-la-franquicia-mas-rentable-de-oficinas-compartidas/" class="jeg_readmore">Leer más</a>
                        </div>
                    </div>
                </article><article class="jeg_post format-standard">
                    <div class="jeg_postblock_heading">
                        <h3 class="jeg_post_title">
                            <a href="https://newsweekespanol.com/2022/05/respetar-el-alma-de-los-restaurantes-motiva-al-resto-fund-george-diamandopoulos/">Respetar el alma de los restaurantes motiva al “Resto Fund”: George Diamandopoulos</a>
                        </h3>
                        <div class="jeg_post_meta"></div>
                    </div>
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/respetar-el-alma-de-los-restaurantes-motiva-al-resto-fund-george-diamandopoulos/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Respetar el alma de los restaurantes motiva al “Resto Fund”: George Diamandopoulos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/Respetar-el-alma-de-los-restaurantes-motiva-al-Resto-Fund-George-Diamandopoulos-360x180.jpg" data-srcset="https://newsweekespanol.com/wp-content/uploads/2022/05/Respetar-el-alma-de-los-restaurantes-motiva-al-Resto-Fund-George-Diamandopoulos-360x180.jpg 360w, https://newsweekespanol.com/wp-content/uploads/2022/05/Respetar-el-alma-de-los-restaurantes-motiva-al-Resto-Fund-George-Diamandopoulos-300x150.jpg 300w, https://newsweekespanol.com/wp-content/uploads/2022/05/Respetar-el-alma-de-los-restaurantes-motiva-al-Resto-Fund-George-Diamandopoulos-1024x512.jpg 1024w, https://newsweekespanol.com/wp-content/uploads/2022/05/Respetar-el-alma-de-los-restaurantes-motiva-al-Resto-Fund-George-Diamandopoulos-768x384.jpg 768w, https://newsweekespanol.com/wp-content/uploads/2022/05/Respetar-el-alma-de-los-restaurantes-motiva-al-Resto-Fund-George-Diamandopoulos-750x375.jpg 750w, https://newsweekespanol.com/wp-content/uploads/2022/05/Respetar-el-alma-de-los-restaurantes-motiva-al-Resto-Fund-George-Diamandopoulos-1140x570.jpg 1140w, https://newsweekespanol.com/wp-content/uploads/2022/05/Respetar-el-alma-de-los-restaurantes-motiva-al-Resto-Fund-George-Diamandopoulos.jpg 1210w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_excerpt">
                            <p>Liquidez para enfrentar gastos fijos y crecer, eficiencia para encontrar modelos de trabajo perdurables, así como nuevos productos de servicio,...</p>
                            <a href="https://newsweekespanol.com/2022/05/respetar-el-alma-de-los-restaurantes-motiva-al-resto-fund-george-diamandopoulos/" class="jeg_readmore">Leer más</a>
                        </div>
                    </div>
                </article><article class="jeg_post format-standard">
                    <div class="jeg_postblock_heading">
                        <h3 class="jeg_post_title">
                            <a href="https://newsweekespanol.com/2022/05/lunes-9-de-mayo-inicia-vacunacion-anti-covid-a-menores-de-edad-en-puebla/">Lunes 9 de mayo inicia vacunación anti Covid a menores de edad en Puebla</a>
                        </h3>
                        <div class="jeg_post_meta"></div>
                    </div>
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/lunes-9-de-mayo-inicia-vacunacion-anti-covid-a-menores-de-edad-en-puebla/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Lunes 9 de mayo inicia vacunación anti Covid a menores de edad en Puebla" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/Lunes-9-de-mayo-inicia-vacunacion-anti-Covid-a-menores-de-edad-en-Puebla-360x180.jpg" data-srcset="https://newsweekespanol.com/wp-content/uploads/2022/05/Lunes-9-de-mayo-inicia-vacunacion-anti-Covid-a-menores-de-edad-en-Puebla-360x180.jpg 360w, https://newsweekespanol.com/wp-content/uploads/2022/05/Lunes-9-de-mayo-inicia-vacunacion-anti-Covid-a-menores-de-edad-en-Puebla-300x150.jpg 300w, https://newsweekespanol.com/wp-content/uploads/2022/05/Lunes-9-de-mayo-inicia-vacunacion-anti-Covid-a-menores-de-edad-en-Puebla-1024x512.jpg 1024w, https://newsweekespanol.com/wp-content/uploads/2022/05/Lunes-9-de-mayo-inicia-vacunacion-anti-Covid-a-menores-de-edad-en-Puebla-768x384.jpg 768w, https://newsweekespanol.com/wp-content/uploads/2022/05/Lunes-9-de-mayo-inicia-vacunacion-anti-Covid-a-menores-de-edad-en-Puebla-750x375.jpg 750w, https://newsweekespanol.com/wp-content/uploads/2022/05/Lunes-9-de-mayo-inicia-vacunacion-anti-Covid-a-menores-de-edad-en-Puebla-1140x570.jpg 1140w, https://newsweekespanol.com/wp-content/uploads/2022/05/Lunes-9-de-mayo-inicia-vacunacion-anti-Covid-a-menores-de-edad-en-Puebla.jpg 1210w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_excerpt">
                            <p>Puebla, Pue. El próximo lunes 9 de mayo, se dará información sobre la logística de la vacunación de jóvenes de...</p>
                            <a href="https://newsweekespanol.com/2022/05/lunes-9-de-mayo-inicia-vacunacion-anti-covid-a-menores-de-edad-en-puebla/" class="jeg_readmore">Leer más</a>
                        </div>
                    </div>
                </article><article class="jeg_post format-standard">
                    <div class="jeg_postblock_heading">
                        <h3 class="jeg_post_title">
                            <a href="https://newsweekespanol.com/2022/05/15-mil-alumnos-revivieron-el-desfile-del-5-de-mayo-con-la-presencia-de-obrador/">15 mil alumnos revivieron el desfile del 5 de Mayo, con la presencia de Obrador</a>
                        </h3>
                        <div class="jeg_post_meta"></div>
                    </div>
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/15-mil-alumnos-revivieron-el-desfile-del-5-de-mayo-con-la-presencia-de-obrador/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="15 mil alumnos revivieron el desfile del 5 de Mayo, con la presencia de Obrador" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/15-mil-alumnos-revivieron-el-desfile-del-5-de-Mayo-con-la-presencia-de-AMLO8-360x180.jpg" data-srcset="https://newsweekespanol.com/wp-content/uploads/2022/05/15-mil-alumnos-revivieron-el-desfile-del-5-de-Mayo-con-la-presencia-de-AMLO8-360x180.jpg 360w, https://newsweekespanol.com/wp-content/uploads/2022/05/15-mil-alumnos-revivieron-el-desfile-del-5-de-Mayo-con-la-presencia-de-AMLO8-300x150.jpg 300w, https://newsweekespanol.com/wp-content/uploads/2022/05/15-mil-alumnos-revivieron-el-desfile-del-5-de-Mayo-con-la-presencia-de-AMLO8-1024x512.jpg 1024w, https://newsweekespanol.com/wp-content/uploads/2022/05/15-mil-alumnos-revivieron-el-desfile-del-5-de-Mayo-con-la-presencia-de-AMLO8-768x384.jpg 768w, https://newsweekespanol.com/wp-content/uploads/2022/05/15-mil-alumnos-revivieron-el-desfile-del-5-de-Mayo-con-la-presencia-de-AMLO8-750x375.jpg 750w, https://newsweekespanol.com/wp-content/uploads/2022/05/15-mil-alumnos-revivieron-el-desfile-del-5-de-Mayo-con-la-presencia-de-AMLO8-1140x570.jpg 1140w, https://newsweekespanol.com/wp-content/uploads/2022/05/15-mil-alumnos-revivieron-el-desfile-del-5-de-Mayo-con-la-presencia-de-AMLO8.jpg 1210w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_excerpt">
                            <p>Puebla, Pue. Con gran entusiasmo estudiantes locales y del interior del estado, acudieron a temprana al punto de Los Fuertes,...</p>
                            <a href="https://newsweekespanol.com/2022/05/15-mil-alumnos-revivieron-el-desfile-del-5-de-mayo-con-la-presencia-de-obrador/" class="jeg_readmore">Leer más</a>
                        </div>
                    </div>
                </article></div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    <div class="jeg_block_loadmore ">
                    <a href="#" class='' data-load='Cargar más' data-loading='Cargando...'> Cargar más</a>
                </div>
                    
                </div>
					
					<script>var jnews_module_260740_0_62798a895997f = {"header_icon":"","first_title":"Informaci\u00f3n ","second_title":"Relacionada","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"8","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":260740,"include_category":"1013","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":20,"excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"loadmore","pagination_nextprev_showtext":"","pagination_number_post":"8","pagination_scroll_limit":3,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_3o3","class":"jnews_block_25"};</script>
				</div></div><div class='jnews-autoload-splitter'  data-url="https://newsweekespanol.com/2022/05/ssa-puebla-investiga-muerte-de-alondra-en-hospital-padres-acusan-negligencia/" data-title="SSA Puebla investiga muerte de Alondra en hospital; padres acusan negligencia" data-id="260740"  data-prev="https://newsweekespanol.com/2022/05/barbosa-pide-a-familiares-de-desaparecidos-no-cerrar-vialidades/" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
									</div>
			</div>
					</div>

		<div class="jeg_ad jeg_article jnews_article_bottom_ads">
			<div class='ads-wrapper  '></div>		</div>

	</div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-260740 single-format-standard wp-embed-responsive sfly_guest-author-post non-logged-in jeg_toggle_dark jeg_single_tpl_1 jeg_single_fullwidth jnews jsc_normal wpb-js-composer js-comp-ver-6.8.0 vc_responsive jnews_global_player"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_sidecontent normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-2 footer_column">
                            <div class="footer_widget widget_about">
                                <div class="jeg_about">
                                    <a href="https://newsweekespanol.com/" class="footer_logo">
                                        <img class='jeg_logo_img' src="https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-1.png" srcset="https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-1.png 1x, https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-1.png 2x" alt="Newsweek México"data-light-src="https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-1.png" data-light-srcset="https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-1.png 1x, https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-1.png 2x" data-dark-src="https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-2.png" data-dark-srcset="https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-2.png 1x, https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-2.png 2x">                                    </a>
                                    <p class="copyright"> © 2021 </p>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-7 col-sm-8 footer_column">
                            <div class="footer_widget widget_nav_menu">
                                <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title menu-title"><span>Secciones</span></h3>
                                </div>
                                <ul class="jeg_menu_footer"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1128"><a href="https://newsweekespanol.com/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127"><a href="https://newsweekespanol.com/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245611"><a href="https://newsweekespanol.com/secciones/horizontes/">Horizontes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245612"><a href="https://newsweekespanol.com/secciones/nuestro-mundo/">Nuestro mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-246199"><a href="https://newsweekespanol.com/estados/">Estados</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-258343"><a href="https://newsweekespanol.com/america/">América</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245736"><a href="https://newsweekespanol.com/secciones/salud/">Salud</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245823"><a href="https://newsweekespanol.com/edicion-impresa/revista/">Edición Impresa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245967"><a href="https://newsweekespanol.com/secciones/">Secciones</a></li>
</ul>                            </div>
                        </div>
                        <div class="col-md-3 col-sm-4 footer_column">
                            <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title social-title"><span>Síguenos</span></h3>
                            </div>

                            			<div class="socials_widget nobg">
				<a href="https://www.facebook.com/NewsweekEspanol/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/NewsweekEspanol" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a>			</div>
			                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://newsweekespanol.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin Resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li id="menu-item-247639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247639"><a href="https://newsweekespanol.com/nacional/">Nacional</a></li>
<li id="menu-item-247640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247640"><a href="https://newsweekespanol.com/internacional/">Internacional</a></li>
<li id="menu-item-247641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247641"><a href="https://newsweekespanol.com/secciones/horizontes/">Horizontes</a></li>
<li id="menu-item-247642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247642"><a href="https://newsweekespanol.com/secciones/nuestro-mundo/">Nuestro mundo</a></li>
<li id="menu-item-247646" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-247646"><a href="https://newsweekespanol.com/estados/">Estados</a>
<ul class="sub-menu">
	<li id="menu-item-247647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247647"><a href="https://newsweekespanol.com/estados/aguascalientes/">Aguascalientes</a></li>
	<li id="menu-item-247648" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-247648"><a href="https://newsweekespanol.com/estados/puebla/">Puebla</a></li>
</ul>
</li>
<li id="menu-item-259757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-259757"><a href="https://newsweekespanol.com/america/">América</a>
<ul class="sub-menu">
	<li id="menu-item-259758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259758"><a href="https://newsweekespanol.com/america/miami/">Miami</a></li>
	<li id="menu-item-259759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259759"><a href="https://www.newsweek.com.ar/">Argentina</a></li>
</ul>
</li>
<li id="menu-item-247649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247649"><a href="https://newsweekespanol.com/secciones/salud/">Salud</a></li>
<li id="menu-item-247650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-247650"><a href="https://newsweekespanol.com/edicion-impresa/revista/">Edición Impresa</a>
<ul class="sub-menu">
	<li id="menu-item-247651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-247651"><a href="https://newsweekespanol.com/archivo-revistas/">Todas las ediciones</a></li>
	<li id="menu-item-247652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-247652"><a href="https://newsweekespanol.com/edicion-impresa/revista/">Contenido de Revista</a></li>
</ul>
</li>
<li id="menu-item-247653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-247653"><a href="https://newsweekespanol.com/secciones/">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-247654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247654"><a href="https://newsweekespanol.com/secciones/ciencia-tecnologia/">Ciencia y tecnología</a></li>
	<li id="menu-item-247655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247655"><a href="https://newsweekespanol.com/secciones/cultura/">Cultura</a></li>
	<li id="menu-item-247656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247656"><a href="https://newsweekespanol.com/secciones/horizontes/">Horizontes</a></li>
	<li id="menu-item-247657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247657"><a href="https://newsweekespanol.com/secciones/in-focus/">In-Focus</a></li>
	<li id="menu-item-247659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247659"><a href="https://newsweekespanol.com/secciones/negocios/">Negocios</a></li>
	<li id="menu-item-247660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247660"><a href="https://newsweekespanol.com/secciones/nuestro-mundo/">Nuestro mundo</a></li>
	<li id="menu-item-247662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247662"><a href="https://newsweekespanol.com/secciones/opinion/">Opinión</a></li>
	<li id="menu-item-247663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247663"><a href="https://newsweekespanol.com/secciones/periscopio/">Periscopio</a></li>
	<li id="menu-item-247664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247664"><a href="https://newsweekespanol.com/secciones/salud/">Salud</a></li>
</ul>
</li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget square">
    <a href="https://www.facebook.com/NewsweekEspanol/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/NewsweekEspanol" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2021</p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>Welcome Back!</h3>            <p>Login to your account below</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Password" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Remember Me</label>
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="0eb0093d59">
                <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
                            </div>
        </form>
    </div>
</div>


<!-- Forgot Password Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Retrieve your password</h3>
            <p>Please enter your username or email address to reset your password.</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Your email or username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="0eb0093d59">
                <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div>
<script type="text/javascript">var jfla = ["view_counter"]</script>
		<script>
			window.RS_MODULES = window.RS_MODULES || {};
			window.RS_MODULES.modules = window.RS_MODULES.modules || {};
			window.RS_MODULES.waiting = window.RS_MODULES.waiting || [];
			window.RS_MODULES.defered = true;
			window.RS_MODULES.moduleWaiting = window.RS_MODULES.moduleWaiting || {};
			window.RS_MODULES.type = 'compiled';
		</script>
		
<div class='code-block code-block-13' style='margin: 8px 0; clear: both;'>
<script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js" async></script>
<div id="sas_52013"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 243649, pageId: 1214598, formatId: 52013, tagId: "sas_52013" },
                { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script></div>
<div class='code-block code-block-15' style='margin: 8px 0; clear: both;'>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/114828/tag"></script></div>
				<script>
					(function (i, s, o, g, r, a, m) {
						i['GoogleAnalyticsObject'] = r
						i[r] = i[r] || function () {
							(i[r].q = i[r].q || []).push(arguments)
						}, i[r].l = 1 * new Date()
						a = s.createElement(o),
							m = s.getElementsByTagName(o)[0]
						a.async = 1
						a.src = g
						m.parentNode.insertBefore(a, m)
					})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')

					ga('create', 'UA-111449024-1', 'auto')
					ga('send', 'pageview')
				</script>
				<div id="jeg_playlist" class="jeg_popup create_playlist mfp-with-anim mfp-hide">
	<div class="jeg_popupform jeg_popupform_playlist">
		<form action="#" method="post" accept-charset="utf-8">
			<h3>Add New Playlist</h3>

			<!-- Form Messages -->
			<div class="form-message"></div>

			<div class="form-group">
				<p class="input_field">
					<input type="text" name="title"
						   placeholder="Playlist Name"
						   value="">
				</p>
				<p class="input_field">
					<select name='visibility'><option disabled selected='selected' value=''>- Select Visibility -</option><option value='public' >Public</option><option value='private' >Private</option></select>				</p>
				<!-- submit button -->
				<div class="submit">
					<input type="hidden" name="type" value="create_playlist">
					<input type="hidden" name="action" value="playlist_handler">
					<input type="hidden" name="post_id" value="">
					<input type="hidden" name="jnews-playlist-nonce"
						   value="0dfecaa84a">
					<input type="submit" name="jeg_save_button" class="button"
						   value="Save"
						   data-process="Processing . . ."
						   data-string="Save">
				</div>
			</div>


		</form>
	</div>
</div>

<div id="notification_action_renderer" class="jeg_popup_container">
	<div id="paper_toast">
		<span id="label"></span>
	</div>
</div>
		<style type="text/css"></style>
		<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fnewsweekespanol.com%2F2022%2F05%2Fssa-puebla-investiga-muerte-de-alondra-en-hospital-padres-acusan-negligencia%2F" data-image-url="" data-title="SSA%20Puebla%20investiga%20muerte%20de%20Alondra%20en%20hospital%3B%20padres%20acusan%20negligencia" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fnewsweekespanol.com%2F2022%2F05%2Fssa-puebla-investiga-muerte-de-alondra-en-hospital-padres-acusan-negligencia%2F" data-image-url="" data-title="SSA%20Puebla%20investiga%20muerte%20de%20Alondra%20en%20hospital%3B%20padres%20acusan%20negligencia" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div><script type="text/html" id="wpb-modifications"></script><div class="jnews_podcast jnews_dock_player">
	<div class="jnews_dock_player_inner clearfix">
		
			<div class="jeg_player audio_player style_1">
			    <div class="jeg_player_wrapper">
			        <div id="jeg-player-1" class="jeg_jplayer"></div>
			        <div id="jeg-player-container-1" class="jeg_audio">
			            <div class="jeg_player_inner">
			                <div class="jeg_player_controls_wrap">
			                    <div class="jeg_control_bar_left">
									<!-- player-control -->
									<div class="jeg_player_control">
										<a href="javascript:;" class="jeg_player_control__previous disabled" tabindex="1" title="Anterior"><i class="fa fa-fast-backward"></i></a><a href="javascript:;" class="jeg_player_control__play" tabindex="1" title="Play"><i class="fa fa-play"></i></a><a href="javascript:;" class="jeg_player_control__pause" tabindex="1" title="Pause"><i class="fa fa-pause"></i></a><a href="javascript:;" class="jeg_player_control__next" tabindex="1" title="Siguiente"><i class="fa fa-fast-forward"></i></a>
									</div>
			                    </div>
			                    <div class="jeg_control_bar_center">
				                    <div class="jeg_player_current_item">
				                        <div class="jeg_player_current_item__cover"></div>
				                        <!-- player-progress -->
					                    <div class="jeg_player_current_item__content">
										   <div class="jeg_player_current_item__title_wrapper">
								       <div class="jeg_player_current_item__title jeg_post_title"><span>-</span></div>
								   </div><div class="jeg_player_bar">
										<div class="jeg_player_bar__current_time"><span>00:00</span></div>
										<div class="jeg_progress_bar">
											<div class="jeg_progress_bar__seek">
												<div class="jeg_progress_bar__play"><div tabindex="-1" class="jeg_progress_bar__ball"></div></div>
											</div>
										</div>
										<div class="jeg_player_bar__duration"><span>00:00</span></div>
									</div>
					                    </div>
									</div>
								</div>
								<div class="jeg_control_bar_toggle_player">
									<a href="javascript:;" class="jeg_player_control__toggle_player" tabindex="1" title="Toggle Player"><i class="fa fa-angle-up"></i></a>
								</div>
			                    <div class="jeg_control_bar_right">
				                    <!-- control-last -->
									<div class="jeg_player_control last">
											<a href="javascript:;" class="jeg_player_control__shuffle_off" tabindex="1" title="Shuffle"><i class="fa fa-random"></i></a><a href="javascript:;" class="jeg_player_control__shuffle" tabindex="1" title="Shuffle"><i class="fa fa-random"></i></a><a href="javascript:;" class="jeg_player_control__repeat_off" tabindex="1" title="Repeat"><i class="fa fa-repeat"></i></a><a href="javascript:;" class="jeg_player_control__repeat" tabindex="1" title="Repeat"><i class="fa fa-repeat"></i></a>
				                            <a href="javascript:;" class="jeg_player_control__playlist_toggle" tabindex="1" title="Toggle PlayList">
				                            	<i class="fa fa-list-ul"></i>
												<div class="jeg_player_control__playlist">
													<span class="jeg_player_control__close_player">
														<i class="fa fa-angle-down"></i>
													</span>
													<div class="jeg_block_heading">
														<h3 class="jeg_block_title">
															<span>Queue</span>
														</h3>
													</div>
				                            		<ul class="jeg_player_control__playlist_inner">
								                        <li></li>
								                    </ul>
												</div>
				                            </a>
				                            <div class="jeg_player_bar__volume_icon">
					                            <a href="javascript:;" class="jeg_player_control__mute" tabindex="1" title="Mute"><i class="fa fa-volume-up"></i></a>
					                            <a href="javascript:;" class="jeg_player_control__unmute" tabindex="1" title="Unmute"><i class="fa fa-volume-off"></i></a>
					                        </div>
				                    </div>
				                    <div class="jeg_player_bar volume">
				                    	<div class="jeg_volume_bar_wrapper">
						                    <div title="Volume" class="jeg_volume_bar">
						                        <div class="jeg_volume_bar__value"><div tabindex="-1" class="jeg_progress_bar__ball"></div></div>
						                    </div>
					                    </div>
				                    </div>
								</div>
			                </div>
			                <div class="jeg_playlist">
										<ul class="jeg_playlist_inner">
											<li></li>
										</ul>
									</div>
			                <div class="jeg_no_solution">
			                    <span>Update Required</span>
			                    <a href="https://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>
			                </div>
						</div>
						<div class="jeg_mobile_player_wrapper">
							<span class="jeg_player_control__close_player" data-playeropen>
								<i class="fa fa-angle-down"></i>
							</span>
							<div class="jeg_player_current_item_cover_container">
								<div class="jeg_player_current_item__cover"></div>
							</div>
							<div class="jeg_player_current_item__title_wrapper">
								       <div class="jeg_player_current_item__title jeg_post_title"><span>-</span></div>
								   </div>
							<div class="jeg_player_bar_container">
								<div class="jeg_player_bar">
										<div class="jeg_player_bar__current_time"><span>00:00</span></div>
										<div class="jeg_progress_bar">
											<div class="jeg_progress_bar__seek">
												<div class="jeg_progress_bar__play"><div tabindex="-1" class="jeg_progress_bar__ball"></div></div>
											</div>
										</div>
										<div class="jeg_player_bar__duration"><span>00:00</span></div>
									</div>
							</div>
							<div class="jeg_playlist">
										<ul class="jeg_playlist_inner">
											<li></li>
										</ul>
									</div>
							<div class="jeg_player_control">
								<a href="javascript:;" class="jeg_player_control__shuffle_off" tabindex="1" title="Shuffle"><i class="fa fa-random"></i></a><a href="javascript:;" class="jeg_player_control__shuffle" tabindex="1" title="Shuffle"><i class="fa fa-random"></i></a><a href="javascript:;" class="jeg_player_control__previous disabled" tabindex="1" title="Anterior"><i class="fa fa-fast-backward"></i></a><a href="javascript:;" class="jeg_player_control__play" tabindex="1" title="Play"><i class="fa fa-play"></i></a><a href="javascript:;" class="jeg_player_control__pause" tabindex="1" title="Pause"><i class="fa fa-pause"></i></a><a href="javascript:;" class="jeg_player_control__next" tabindex="1" title="Siguiente"><i class="fa fa-fast-forward"></i></a><a href="javascript:;" class="jeg_player_control__repeat_off" tabindex="1" title="Repeat"><i class="fa fa-repeat"></i></a><a href="javascript:;" class="jeg_player_control__repeat" tabindex="1" title="Repeat"><i class="fa fa-repeat"></i></a>
							</div> 
						</div>
			        </div>
				</div>
				
			</div>	</div>
	<script>
	  var initial_player = localStorage.getItem('jnews_player'),
		initial_player = null !== initial_player && 0 < initial_player.length ? JSON.parse(localStorage.getItem('jnews_player')) : {},
		playlist = 'undefined' !== typeof initial_player.playlist ? initial_player.playlist.length != 0 : false

	  if (playlist) {
		document.getElementsByClassName('jnews_dock_player')[0].classList.add('show')
	  }
	</script>
</div>
<link rel='stylesheet' id='font-awesome-css'  href='https://newsweekespanol.com/wp-content/themes/jnews/assets/css/font-awesome.min.css?ver=10.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://newsweekespanol.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.5.12' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<script type='text/javascript' src='https://newsweekespanol.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/newsweekespanol.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/guest-author-name/assets/guest-author-post.js?ver=1.00' id='guest_author_post_scripts-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js' id='jnews-autoload-js'></script>
<script type='text/javascript' id='jnews-podcast-js-extra'>
/* <![CDATA[ */
var jnewspodcast = {"lang":{"added_queue":"Added to Queue","failed":"There&#039;s something wrong"},"player_option":"newsweek-mexico-jnews-player"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/jnews-podcast/assets/js/plugin.js?ver=10.0.3' id='jnews-podcast-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/jnews-video/assets/js/supposition.js?ver=10.0.3' id='supposition-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.13.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.13.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' id='jnews-video-js-extra'>
/* <![CDATA[ */
var jnewsvideo = {"user_playlist":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/jnews-video/assets/js/plugin.js?ver=10.0.3' id='jnews-video-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.5.12' defer async id='tp-tools-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.5.12' defer async id='revmin-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/newsweekespanol.com\/2022\/05\/ssa-puebla-investiga-muerte-de-alondra-en-hospital-padres-acusan-negligencia","popup_script":"magnific","single_gallery":"1","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_MX","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"260740","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"1","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"newsweekespanol.com","zoom_button":"1","autoload_limit":"0","autoload_content":"category"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=10.1.4' id='jnews-frontend-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/jnews-split/assets/js/jquery.split.js' id='jnews-split-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=10.1.4' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.7.25' id='dflip-script-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=10.0.0' id='jnews-like-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=10.0.1' id='jnews-weather-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/jnews-push-notification/assets/js/plugin.js?ver=10.0.1' id='jnews-push-notification-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.8.0' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/jnews-podcast/assets/js/jplayer/jquery.jplayer.js?ver=10.0.3' id='jnews-jplayer-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/jnews-podcast/assets/js/jnews.playlist.js?ver=10.0.3' id='jnews-jplayer-playlist-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/newsweekespanol.com\/2022\/05\/ssa-puebla-investiga-muerte-de-alondra-en-hospital-padres-acusan-negligencia\/"},"dateCreated":"2022-05-09 15:05:33","datePublished":"2022-05-09 15:05:33","dateModified":"2022-05-09 20:05:33","url":"https:\/\/newsweekespanol.com\/2022\/05\/ssa-puebla-investiga-muerte-de-alondra-en-hospital-padres-acusan-negligencia\/","headline":"SSA Puebla investiga muerte de Alondra en hospital; padres acusan negligencia","name":"SSA Puebla investiga muerte de Alondra en hospital; padres acusan negligencia","articleBody":"Puebla, Pue. Tras la <strong>denuncia<\/strong> de Olivia Ver\u00f3nica y Miguel \u00c1ngel, quienes <strong>perdieron a su hija por una supuesta negligencia m\u00e9dica<\/strong> por parte de una doctora del Hospital General del Norte que neg\u00f3 atenci\u00f3n, el secretario de salud, <strong>Jos\u00e9 Antonio Mart\u00ednez Garc\u00eda<\/strong> asegur\u00f3 que ya se est\u00e1 investigando el caso.\r\n\r\nEl secretario explic\u00f3 que fue en marzo del presente a\u00f1o cuando Alondra de 18 a\u00f1os, present\u00f3 diversos malestares en el est\u00f3mago, y al ser trasladada al servicio de urgencias por presentar dolor abdominal fue valorada por la doctora, qui\u00e9n diagn\u00f3stica una <strong>enfermedad de reflujo gastroesof\u00e1gico<\/strong>, es decir gastritis, por ello da un tratamiento ambulatorio.\r\n\r\nSin embargo, la paciente no evoluciona satisfactoriamente y regresa al hospital donde se le <strong>diagnostica abdomen agudo<\/strong>, y es intervenida quir\u00fargicamente encontrando una perforaci\u00f3n g\u00e1strica y necrosis del est\u00f3mago, por la gravedad lamentablemente <strong>perdi\u00f3 la vida<\/strong>.\r\n<h4>Te puede interesar:\u00a0<a href=\"https:\/\/puebla.lodehoy.com.mx\/estado\/2022\/05\/09\/14274\/checa-habra-restricciones-para-vistas-en-panteones-de-la-capital-poblana\" data-cke-saved-href=\"https:\/\/puebla.lodehoy.com.mx\/estado\/2022\/05\/09\/14274\/checa-habra-restricciones-para-vistas-en-panteones-de-la-capital-poblana\">CHECA. Habr\u00e1 restricciones para vistas en panteones de la capital poblana<\/a><\/h4>\r\n\"Es una paciente de 18 a\u00f1os de edad ingreso al servicio de urgencias por presentar dolor abdominal fue valorada por la doctora en urgencias, qui\u00e9n diagnostica una enfermedad de reflujo gastroesof\u00e1gico una gastritis, da tratamiento ambulatorio, la dada de alta la <strong>paciente no evoluciona<\/strong> satisfactoriamente regresa posteriormente al hospital d\u00f3nde se le diagnostica abdomen agudo, a si se llama la <strong>patolog\u00eda es intervenida quir\u00fargicamente<\/strong> encontrando una perforaci\u00f3n g\u00e1strica y necrosis del est\u00f3mago y por la gravedad lamentablemente perdi\u00f3 la vida Alondra ya estamos investigando si existi\u00f3 malpractice y tambi\u00e9n inadmisible el trato caso, en que se compruebe que, de la en la doctora del ingreso urgencias\", declar\u00f3.\r\n\r\nEl secretario dijo que por este caso la dependencia a su cargo ya est\u00e1 realizando las investigaciones necesarias para castigar a la doctora que puedo haber cometido <strong>negligencia<\/strong>.\r\n\r\nPor parte del gobernador <strong>Miguel Barbosa Huerta<\/strong>, pidi\u00f3 una reuni\u00f3n con los padres de familia de la joven, esto para conocer a detalle lo sucedido.\r\n\r\n*BC *JR\r\n\r\n&nbsp;\r\n\r\n<strong>Con informaci\u00f3n de <a href=\"https:\/\/diariopuntual.com\/estado\/2022\/05\/09\/16704\/alondra-murio-en-hospital-por-mal-diagnostico-dicen-familiares-ssa\">Diario Puntual<\/a><\/strong>","author":{"@type":"Person","name":"Silvino Cuate","url":""},"articleSection":["Puebla"],"image":{"@type":"ImageObject","url":"https:\/\/newsweekespanol.com\/wp-content\/uploads\/2022\/05\/SSA-Puebla-investiga-muerte-de-Alondra-en-hospital-padres-acusan-negligencia.jpg","width":1210,"height":605},"publisher":{"@type":"Organization","name":"","url":"https:\/\/newsweekespanol.com","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/NewsweekEspanol\/","https:\/\/twitter.com\/NewsweekEspanol"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"SSA Puebla investiga muerte de Alondra en hospital; padres acusan negligencia","published":"2022-05-09 15:05:33","updated":"2022-05-09 20:05:33"}</script>
<script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script>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</script>
</body>
</html>

<!-- Dynamic page generated in 0.869 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-05-09 16:41:29 -->

<!-- super cache -->