<!DOCTYPE html>
<html lang="es-MX" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head>
	
<!--AGV GTM-->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3RQJ9J');</script>
<!-- End Google Tag Manager -->
	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9854299166544430",
    enable_page_level_ads: true
  });
</script>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://newsweekespanol.com/xmlrpc.php">
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<!-- AGV comments script -->
<script language="JavaScript">
if (top.location != self.location)top.location = self.location;
</script>

	<meta name="google-site-verification" content="jGGepkVVV4XfsESf04Czh0dM1gpogRPiZ58d2vZiiD8" />
	<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9613729" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=9613729&cv=2.0&cj=1" />
</noscript>

<!--AGV Funcion generica -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<!-- AGV Publi home/cat/sos -->


<script>
  googletag.cmd.push(function() {
	// espacios ROS en single
	googletag.defineSlot('/48366775/nw/nw-desktop-ros-300x250-1', [300, 250], 'div-gpt-ad-1527627411352-0').addService(googletag.pubads());
    googletag.defineSlot('/48366775/nw/nw-desktop-ros-300x250-2', [300, 250], 'div-gpt-ad-1527627411352-1').addService(googletag.pubads());
    googletag.defineSlot('/48366775/nw/nw-desktop-ros-300x600-1', [300, 600], 'div-gpt-ad-1527627411352-2').addService(googletag.pubads());
    googletag.defineSlot('/48366775/nw/nw-desktop-ros-728x90-1', [728, 90], 'div-gpt-ad-1527627411352-3').addService(googletag.pubads());
    googletag.defineSlot('/48366775/nw/nw-desktop-ros-728x90-2', [728, 90], 'div-gpt-ad-1527627411352-4').addService(googletag.pubads());
    googletag.defineSlot('/48366775/nw/nw-desktop-ros-970x250-970x90-728x90-1', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1527627411352-5').addService(googletag.pubads());
    googletag.defineSlot('/48366775/nw/nw-desktop-ros-970x250-970x90-728x90-2', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1527627411352-6').addService(googletag.pubads());
    googletag.defineSlot('/48366775/nw/nw-movil-ros-300x250-1', [300, 250], 'div-gpt-ad-1527627411352-7').addService(googletag.pubads());
    googletag.defineSlot('/48366775/nw/nw-movil-ros-300x250-2', [300, 250], 'div-gpt-ad-1527627411352-8').addService(googletag.pubads());
    googletag.defineSlot('/48366775/nw/nw-movil-ros-300x250-3', [300, 250], 'div-gpt-ad-1527627411352-9').addService(googletag.pubads());
    googletag.defineSlot('/48366775/nw/nw-movil-ros-320x100-320x50-1', [[320, 50], [320, 100]], 'div-gpt-ad-1527627411352-10').addService(googletag.pubads());
	  
	// AGV GTM
    googletag.defineOutOfPageSlot('/48366775/NWE_1x1_InText', 'div-gpt-ad-1550780119358-0').addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();

  });
</script>





<script>
	</script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<!--<script async src="https://www.googletagmanager.com/gtag/js?id=UA-111449024-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  var jsargs = {};
  gtag('js', new Date());
	  gtag('config', 'UA-111449024-1', jsargs);
</script>-->
	<script type="text/javascript">
    (function() {
      /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = 121410;
      _sf_async_config.domain = 'newsweekespanol.com';
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      _sf_async_config.sections = 'BBC,Principal carrusel';
      _sf_async_config.authors = 'BBC News Mundo';
      /** CONFIGURATION END **/
      function loadChartbeat() {
          var e = document.createElement('script');
          var n = document.getElementsByTagName('script')[0];
          e.type = 'text/javascript';
          e.async = true;
          e.src = '//static.chartbeat.com/js/chartbeat.js';;
          n.parentNode.insertBefore(e, n);
      }
      loadChartbeat();
    })();
  </script>
<title>Coronavirus: ¿qué tanto debemos preocuparnos por la gripe estacional? | Newsweek México</title>
<link href='https://fonts.googleapis.com/css?family=Arimo:200,300,400,500,600,700,800,900&subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Work+Sans:200,300,400,500,600,700,800,900&subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Palanquin+Dark:200,300,400,500,600,700,800,900&subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext' rel='stylesheet' type='text/css'>

<!-- This site is optimized with the Yoast SEO Premium plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://newsweekespanol.com/2020/09/coronavirus-preocuparnos-gripe-estacional/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus: ¿qué tanto debemos preocuparnos por la gripe estacional? | Newsweek México" />
<meta property="og:description" content="A medida que el otoño se acerca en el hemisferio norte, aumentan las preocupaciones sobre cómo será una temporada de gripe estacional coincidente con la pandemia de COVID-19. El gran temor es que coincida una temporada de gripe realmente mala y una segunda ola de coronavirus, y cuál será el impacto de ello en los &hellip;" />
<meta property="og:url" content="https://newsweekespanol.com/2020/09/coronavirus-preocuparnos-gripe-estacional/" />
<meta property="og:site_name" content="Newsweek México" />
<meta property="article:publisher" content="https://www.facebook.com/NewsweekEspanol/" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="COVID-19" />
<meta property="article:tag" content="enfermedad" />
<meta property="article:tag" content="influenza" />
<meta property="article:section" content="BBC" />
<meta property="article:published_time" content="2020-09-07T09:37:02-05:00" />
<meta property="article:modified_time" content="2020-09-07T13:53:25-05:00" />
<meta property="og:updated_time" content="2020-09-07T13:53:25-05:00" />
<meta property="fb:app_id" content="157930881479231" />
<meta property="og:image" content="https://newsweekespanol.com/wp-content/uploads/2020/09/coronavirus-que-tanto-debemos-preocuparnos-por-la-gripe-estacional.jpg" />
<meta property="og:image:secure_url" content="https://newsweekespanol.com/wp-content/uploads/2020/09/coronavirus-que-tanto-debemos-preocuparnos-por-la-gripe-estacional.jpg" />
<meta property="og:image:width" content="976" />
<meta property="og:image:height" content="549" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A medida que el otoño se acerca en el hemisferio norte, aumentan las preocupaciones sobre cómo será una temporada de gripe estacional coincidente con la pandemia de COVID-19. El gran temor es que coincida una temporada de gripe realmente mala y una segunda ola de coronavirus, y cuál será el impacto de ello en los [&hellip;]" />
<meta name="twitter:title" content="Coronavirus: ¿qué tanto debemos preocuparnos por la gripe estacional? | Newsweek México" />
<meta name="twitter:site" content="@NewsweekEspanol" />
<meta name="twitter:image" content="https://newsweekespanol.com/wp-content/uploads/2020/09/coronavirus-que-tanto-debemos-preocuparnos-por-la-gripe-estacional.jpg" />
<meta name="twitter:creator" content="@NewsweekEspanol" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/newsweekespanol.com\/","sameAs":["https:\/\/www.facebook.com\/NewsweekEspanol\/","https:\/\/www.instagram.com\/nw_noticias\/","https:\/\/www.youtube.com\/user\/NewsweekEnEspanol","https:\/\/twitter.com\/NewsweekEspanol"],"@id":"https:\/\/newsweekespanol.com\/#organization","name":"Newsweek","logo":"https:\/\/newsweekespanol.com\/wp-content\/uploads\/2017\/12\/newsweekesr.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Newsweek México &raquo; Feed" href="https://newsweekespanol.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Newsweek México &raquo; RSS de los comentarios" href="https://newsweekespanol.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Newsweek México &raquo; Coronavirus: ¿qué tanto debemos preocuparnos por la gripe estacional? RSS de los comentarios" href="https://newsweekespanol.com/2020/09/coronavirus-preocuparnos-gripe-estacional/feed/" />
<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://newsweekespanol.com/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.2.1.1599520720' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://newsweekespanol.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4.1599520720' type='text/css' media='all' />
<link rel='stylesheet' id='axom_main-css'  href='https://newsweekespanol.com/wp-content/plugins/ax_8m/style.css?ver=5.3.4.1599520720' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://newsweekespanol.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7.1599520720' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://newsweekespanol.com/wp-content/plugins/widget-options/assets/css/widget-options.css?ver=1599520720' type='text/css' media='all' />
<link rel='stylesheet' id='rss-retriever-css'  href='https://newsweekespanol.com/wp-content/plugins/wp-rss-retriever/inc/css/rss-retriever.css?ver=1.6.0.1599520720' type='text/css' media='all' />
<link rel='stylesheet' id='evo-core-style-css'  href='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/css/evo-core.css?ver=5.3.4.1599520720' type='text/css' media='all' />
<link rel='stylesheet' id='vo-style-css'  href='https://newsweekespanol.com/wp-content/themes/evonews/style.css?ver=5.3.4.1599520720' type='text/css' media='all' />
<link rel='stylesheet' id='evo-custom-style-css'  href='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/css/css-settings.css?ver=5.3.4.1599520720' type='text/css' media='all' />
<style id='evo-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://newsweekespanol.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.3.4.1599520720' type='text/css' media='all' />
<script type='text/javascript' src='https://newsweekespanol.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp.1599520720'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1.1599520720'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/agv.js?ver=5.3.4.1599520720'></script>
<link rel='https://api.w.org/' href='https://newsweekespanol.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://newsweekespanol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewsweekespanol.com%2F2020%2F09%2Fcoronavirus-preocuparnos-gripe-estacional%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://newsweekespanol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewsweekespanol.com%2F2020%2F09%2Fcoronavirus-preocuparnos-gripe-estacional%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://newsweekespanol.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->		<style type="text/css" id="wp-custom-css">
			body, html {
overflow-x: hidden;
height: auto;
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-199363 single-format-standard newsweek-mexico wpb-js-composer js-comp-ver-5.4.4 vc_responsive">
			

<!--AGV GTM -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W3RQJ9J"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	
  						<header class="evo-header evo-header-style-2 evo-color-header ">
				<div class="evo-header-desktop ">
					<div class="evo-header-topbar  evo-light-schema">
						<div class="container">
							<div class="evo-header-inner">
								<div class="evo-topbar-quick left">
																	</div><!-- evo-topbar-quick -->
								<div class="evo-topbar-quick right">
																	</div><!-- evo-topbar-quick -->
								<div class="evo-topbar-menu-area">
											<nav class="evo-topbar-menu evo-menu">
			<ul id="menu-superior" class=""><li id="menu-item-1408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1408"><a href="https://newsweekespanol.com/directorio/">Directorio</a></li>
<li id="menu-item-1409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1409"><a href="https://newsweekespanol.com/terminos-legales/">Términos legales</a></li>
<li id="menu-item-1413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1413"><a href="https://newsweekespanol.com/politicas-de-privacidad/">Políticas de privacidad</a></li>
</ul>		</nav><!-- evo-topbar-menu -->
										</div><!-- evo-topbar-quick -->
							</div><!-- evo-header-inner -->
						</div><!-- container -->
											</div><!-- evo-header-topbar -->
					<div class="evo-header-a  evo-light-schema">
						<div class="container">
							<div class="evo-header-inner">
								<div class="row evo-header-flex">

									<div class="col-md-3 col-sm-12 col-xs-12 evo-quick-button left">
															<div class="evo-header-social">
						<ul class="evo-social">
																<li><a
																			href="http://facebook.com/NewsweekEspanol"
																		target="_blank"																			class="facebook-hover"
																												title="facebook"
																		data-toggle="tooltip"
									data-placement="bottom"
									>
																		<i class="fa fa-facebook"></i>
																		</a>
									</li>
																	<li><a
																			href="https://twitter.com/NewsweekEspanol"
																		target="_blank"																			class="twitter-hover"
																												title="twitter"
																		data-toggle="tooltip"
									data-placement="bottom"
									>
																		<i class="fa fa-twitter"></i>
																		</a>
									</li>
																	<li><a
																			href="https://www.instagram.com/newsweekenespanol"
																		target="_blank"																			class="instagram-hover"
																												title="instagram"
																		data-toggle="tooltip"
									data-placement="bottom"
									>
																		<i class="fa fa-instagram"></i>
																		</a>
									</li>
																	<li><a
																			href="https://www.youtube.com/user/NewsweekEnEspanol/"
																		target="_blank"																			class="youtube-hover"
																												title="youtube"
																		data-toggle="tooltip"
									data-placement="bottom"
									>
																		<i class="fa fa-youtube"></i>
																		</a>
									</li>
														</ul>
					</div><!-- evo-header-social -->
													</div><!-- evo-quick-button -->

									<div class="col-md-6 col-sm-12 col-xs-12 evo-logo-area">
														<div class="evo-brand-logo">
					<a href="https://newsweekespanol.com/">
						<img src="https://newsweekespanol.com/wp-content/uploads/2017/12/Sin-título-1_Mesa-de-trabajo-1.png" alt="Newsweek México"/>
					</a>
				</div>
													</div><!-- evo-quick-button -->

									<div class="col-md-3 col-sm-12 col-xs-12 evo-quick-button right">
												<div class="evo-search">
			<a>
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50" enable-background="new 0 0 50 50">
					<path fill="currentColor" d="M48.8 46.2l-9.2-9.4c3.5-3.9 5.7-9.1 5.7-14.7C45.3 9.9 35.4 0 23.2 0s-22 9.9-22 22.1 9.9 22.1 22 22.1c4.4 0 8.5-1.3 12-3.6l9.5 9.5 4.1-3.9zM7.1 22.1c0-8.9 7.2-16.2 16.2-16.2 8.9 0 16.2 7.3 16.2 16.2s-7.3 16.2-16.2 16.2c-9-.1-16.2-7.3-16.2-16.2z"></path>
				</svg>
			</a>
		</div><!-- evo-search -->
											</div><!-- evo-quick-button -->

								</div><!-- evo-header-flex -->
							</div><!-- evo-header-inner -->
						</div><!-- container -->


					</div><!-- evo-header-a -->
					<!--  -->
					<div class="evo-header-b  evo-light-schema">
						<div class="container">
							<div class="evo-header-inner">
								<div class="row evo-header-flex">

									<div class="col-md-12 col-sm-12 col-xs-12 evo-menu-area">
												<nav class="evo-main-menu evo-menu">
						<ul id="menu-principal" class="evo-main-nav"><li id="menu-item-1128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1128 mega-menu"><a href="https://newsweekespanol.com/nacional/">Nacional</a><div class="evo-mega-menu-content no-children"><div class="evo-mega-menu-inner"><div class="evo-mega-category four-menu"><ul class="evo-mega-category-content"><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://newsweekespanol.com/2020/09/mexico-rebasa-los-620000-casos-de-contagios-por-covid-19/" title="México rebasa los 620,000 casos de contagios por COVID-19"><img src="https://newsweekespanol.com/wp-content/uploads/2020/09/Gráfica_4-sep-1-250x145.jpeg" alt="México rebasa los 620,000 casos de contagios por COVID-19"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2020/09/mexico-rebasa-los-620000-casos-de-contagios-por-covid-19/" title="México rebasa los 620,000 casos de contagios por COVID-19">México rebasa los 620,000 casos de contagios por COVID-19</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <div class="evo-author">
                                            <span>by</span>
                                            <a href="" title="Posts by Newsweek México" class="author-name">Newsweek México</a>
                                        </div><!-- evo-author -->
                                        <div class="evo-post-date">
                                            <a href="https://newsweekespanol.com/2020/09/mexico-rebasa-los-620000-casos-de-contagios-por-covid-19/">4 septiembre, 2020</a>
                                        </div>
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://newsweekespanol.com/2020/09/616894-casos-confirmados-mexico/" title="México registra 616,894 casos confirmados de COVID-19; más de 400&hellip;"><img src="https://newsweekespanol.com/wp-content/uploads/2020/09/cuartoscuro_773055_digital-e1599175246502-250x145.jpeg" alt="México registra 616,894 casos confirmados de COVID-19; más de 400&hellip;"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2020/09/616894-casos-confirmados-mexico/" title="México registra 616,894 casos confirmados de COVID-19; más de 400 mil han logrado recuperarse">México registra 616,894 casos confirmados de COVID-19; más de 400&hellip;</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <div class="evo-author">
                                            <span>by</span>
                                            <a href="https://newsweekespanol.com/author/newsweekenespanol/" title="Posts by Newsweek México" class="author-name">Newsweek México</a>
                                        </div><!-- evo-author -->
                                        <div class="evo-post-date">
                                            <a href="https://newsweekespanol.com/2020/09/616894-casos-confirmados-mexico/">3 septiembre, 2020</a>
                                        </div>
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://newsweekespanol.com/2020/09/4921-casos-nuevos-coronavirus-575-defunciones/" title="Se confirman 4,921 casos nuevos de coronavirus y 575 nuevas&hellip;"><img src="https://newsweekespanol.com/wp-content/uploads/2020/09/cuartoscuro_773794_digital-e1599089305158-250x145.jpeg" alt="Se confirman 4,921 casos nuevos de coronavirus y 575 nuevas&hellip;"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2020/09/4921-casos-nuevos-coronavirus-575-defunciones/" title="Se confirman 4,921 casos nuevos de coronavirus y 575 nuevas defunciones en México">Se confirman 4,921 casos nuevos de coronavirus y 575 nuevas&hellip;</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <div class="evo-author">
                                            <span>by</span>
                                            <a href="https://newsweekespanol.com/author/newsweekenespanol/" title="Posts by Newsweek México" class="author-name">Newsweek México</a>
                                        </div><!-- evo-author -->
                                        <div class="evo-post-date">
                                            <a href="https://newsweekespanol.com/2020/09/4921-casos-nuevos-coronavirus-575-defunciones/">2 septiembre, 2020</a>
                                        </div>
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://newsweekespanol.com/2020/09/gobierno-cdmx-reactivacion-economica/" title="El Gobierno de CDMX presenta programa de reactivación económica"><img src="https://newsweekespanol.com/wp-content/uploads/2020/09/CDMX_01-250x145.jpeg" alt="El Gobierno de CDMX presenta programa de reactivación económica"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2020/09/gobierno-cdmx-reactivacion-economica/" title="El Gobierno de CDMX presenta programa de reactivación económica">El Gobierno de CDMX presenta programa de reactivación económica</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <div class="evo-author">
                                            <span>by</span>
                                            <a href="https://newsweekespanol.com/author/newsweekenespanol/" title="Posts by Newsweek México" class="author-name">Newsweek México</a>
                                        </div><!-- evo-author -->
                                        <div class="evo-post-date">
                                            <a href="https://newsweekespanol.com/2020/09/gobierno-cdmx-reactivacion-economica/">2 septiembre, 2020</a>
                                        </div>
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li></ul></div></div></div></li>
<li id="menu-item-1127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127 mega-menu"><a href="https://newsweekespanol.com/internacional/">Internacional</a><div class="evo-mega-menu-content no-children"><div class="evo-mega-menu-inner"><div class="evo-mega-category four-menu"><ul class="evo-mega-category-content"><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://newsweekespanol.com/2020/09/anunlan-penas-muertes-khashoggi-farsa/" title="Anulan penas de muerte por el asesinato de Khashoggi; relatora&hellip;"><img src="https://newsweekespanol.com/wp-content/uploads/2020/09/000_1X18YB-250x145.jpg" alt="Anulan penas de muerte por el asesinato de Khashoggi; relatora&hellip;"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2020/09/anunlan-penas-muertes-khashoggi-farsa/" title="Anulan penas de muerte por el asesinato de Khashoggi; relatora de la ONU denuncia &#8220;farsa&#8221;">Anulan penas de muerte por el asesinato de Khashoggi; relatora&hellip;</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <div class="evo-author">
                                            <span>by</span>
                                            <a href="" title="Posts by Anuj Chopra / AFP" class="author-name">Anuj Chopra / AFP</a>
                                        </div><!-- evo-author -->
                                        <div class="evo-post-date">
                                            <a href="https://newsweekespanol.com/2020/09/anunlan-penas-muertes-khashoggi-farsa/">7 septiembre, 2020</a>
                                        </div>
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://newsweekespanol.com/2020/09/grafico-riesgo-contagio-coronavirus-actividad/" title="¿Acampar o ir a la playa? Este gráfico muestra el&hellip;"><img src="https://newsweekespanol.com/wp-content/uploads/2020/09/covid-19-el-grafico-que-muestra-el-riesgo-de-contagio-de-coronavirus-segun-la-actividad-que-hagas-250x145.png" alt="¿Acampar o ir a la playa? Este gráfico muestra el&hellip;"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2020/09/grafico-riesgo-contagio-coronavirus-actividad/" title="¿Acampar o ir a la playa? Este gráfico muestra el riesgo de contagio de COVID por actividad">¿Acampar o ir a la playa? Este gráfico muestra el&hellip;</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <div class="evo-author">
                                            <span>by</span>
                                            <a href="https://newsweekespanol.com/author/bbc/" title="Posts by BBC News Mundo" class="author-name">BBC News Mundo</a>
                                        </div><!-- evo-author -->
                                        <div class="evo-post-date">
                                            <a href="https://newsweekespanol.com/2020/09/grafico-riesgo-contagio-coronavirus-actividad/">7 septiembre, 2020</a>
                                        </div>
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://newsweekespanol.com/2020/09/represion-bielorrusia-detenidos-opositora/" title="La represión se acentúa en Bielorrusia: hay 600 detenidos y&hellip;"><img src="https://newsweekespanol.com/wp-content/uploads/2020/09/000_1X125T-250x145.jpg" alt="La represión se acentúa en Bielorrusia: hay 600 detenidos y&hellip;"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2020/09/represion-bielorrusia-detenidos-opositora/" title="La represión se acentúa en Bielorrusia: hay 600 detenidos y una líder opositora desaparecida">La represión se acentúa en Bielorrusia: hay 600 detenidos y&hellip;</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <div class="evo-author">
                                            <span>by</span>
                                            <a href="" title="Posts by Tatiana KALINOVSKAYA / AFP" class="author-name">Tatiana KALINOVSKAYA / AFP</a>
                                        </div><!-- evo-author -->
                                        <div class="evo-post-date">
                                            <a href="https://newsweekespanol.com/2020/09/represion-bielorrusia-detenidos-opositora/">7 septiembre, 2020</a>
                                        </div>
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://newsweekespanol.com/2020/09/muere-youtuber-ethan-peters-sobredosis/" title="Muere el youtuber Ethan Peter a los 17 años por&hellip;"><img src="https://newsweekespanol.com/wp-content/uploads/2020/09/ethan-peters-250x145.png" alt="Muere el youtuber Ethan Peter a los 17 años por&hellip;"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2020/09/muere-youtuber-ethan-peters-sobredosis/" title="Muere el youtuber Ethan Peter a los 17 años por una aparente sobredosis">Muere el youtuber Ethan Peter a los 17 años por&hellip;</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <div class="evo-author">
                                            <span>by</span>
                                            <a href="https://newsweekespanol.com/author/newsweekenespanol/" title="Posts by Newsweek México" class="author-name">Newsweek México</a>
                                        </div><!-- evo-author -->
                                        <div class="evo-post-date">
                                            <a href="https://newsweekespanol.com/2020/09/muere-youtuber-ethan-peters-sobredosis/">7 septiembre, 2020</a>
                                        </div>
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li></ul></div></div></div></li>
<li id="menu-item-1414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1414"><a href="https://newsweekespanol.com/estados/">Estados</a><div class="evo-mega-menu-content">
<ul class="sub-menu">
	<li id="menu-item-1415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1415"><a href="https://newsweekespanol.com/estados/aguascalientes/">Aguascalientes</a></li>
	<li id="menu-item-198863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198863"><a href="https://newsweekespanol.com/estados/baja-california/">Baja California</a></li>
	<li id="menu-item-172763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172763"><a href="https://newsweekespanol.com/estados/peninsula/">Península</a></li>
	<li id="menu-item-179107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179107"><a href="https://newsweekespanol.com/estados/puebla/">Puebla</a></li>
</ul>
</div></li>
<li id="menu-item-1420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1420 mega-menu"><a href="https://newsweekespanol.com/revista/">Revista</a><div class="evo-mega-menu-content no-children"><div class="evo-mega-menu-inner"><div class="evo-mega-category four-menu"><ul class="evo-mega-category-content"><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://newsweekespanol.com/2020/08/un-espacio-para-conocer-lo-mas-nuevo-en-materia-de-seguridad/" title="Un espacio para conocer lo más nuevo en materia de&hellip;"><img src="https://newsweekespanol.com/wp-content/uploads/2020/08/20200807-PABBELLON-NW-FOTO1-250x145.jpg" alt="Un espacio para conocer lo más nuevo en materia de&hellip;"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2020/08/un-espacio-para-conocer-lo-mas-nuevo-en-materia-de-seguridad/" title="Un espacio para conocer lo más nuevo en materia de seguridad">Un espacio para conocer lo más nuevo en materia de&hellip;</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <div class="evo-author">
                                            <span>by</span>
                                            <a href="https://newsweekespanol.com/author/lpadilla/" title="Posts by Lizbeth Padilla" class="author-name">Lizbeth Padilla</a>
                                        </div><!-- evo-author -->
                                        <div class="evo-post-date">
                                            <a href="https://newsweekespanol.com/2020/08/un-espacio-para-conocer-lo-mas-nuevo-en-materia-de-seguridad/">10 agosto, 2020</a>
                                        </div>
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://newsweekespanol.com/2020/08/primer-lugar-rendimiento-servicio-cliente-profuturo-mejor-afore/" title="Con el primer lugar en rendimiento y en servicio al&hellip;"><img src="https://newsweekespanol.com/wp-content/uploads/2020/08/20200807-PROFUTURO-NEWSWEEK-FOTO2-250x145.jpg" alt="Con el primer lugar en rendimiento y en servicio al&hellip;"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2020/08/primer-lugar-rendimiento-servicio-cliente-profuturo-mejor-afore/" title="Con el primer lugar en rendimiento y en servicio al cliente, Profuturo se confirma como la mejor afore.">Con el primer lugar en rendimiento y en servicio al&hellip;</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <div class="evo-author">
                                            <span>by</span>
                                            <a href="https://newsweekespanol.com/author/newsweekenespanol/" title="Posts by Newsweek México" class="author-name">Newsweek México</a>
                                        </div><!-- evo-author -->
                                        <div class="evo-post-date">
                                            <a href="https://newsweekespanol.com/2020/08/primer-lugar-rendimiento-servicio-cliente-profuturo-mejor-afore/">10 agosto, 2020</a>
                                        </div>
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://newsweekespanol.com/2020/08/frente-inseguridad-decisiones-mejor-tecnologia/" title="“Frente a la inseguridad debemos tomar decisiones basadas en la&hellip;"><img src="https://newsweekespanol.com/wp-content/uploads/2020/08/20200807-AIRBUS-AGOSTO-NOTA-ENTREVISTA-NEWSWEEK-250x145.jpg" alt="“Frente a la inseguridad debemos tomar decisiones basadas en la&hellip;"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2020/08/frente-inseguridad-decisiones-mejor-tecnologia/" title="“Frente a la inseguridad debemos tomar decisiones basadas en la mejor tecnología”">“Frente a la inseguridad debemos tomar decisiones basadas en la&hellip;</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <div class="evo-author">
                                            <span>by</span>
                                            <a href="https://newsweekespanol.com/author/newsweekenespanol/" title="Posts by Newsweek México" class="author-name">Newsweek México</a>
                                        </div><!-- evo-author -->
                                        <div class="evo-post-date">
                                            <a href="https://newsweekespanol.com/2020/08/frente-inseguridad-decisiones-mejor-tecnologia/">10 agosto, 2020</a>
                                        </div>
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://newsweekespanol.com/2020/08/opinion-salir-de-la-deriva-i/" title="Opinión | Salir de la deriva (I)"><img src="https://newsweekespanol.com/wp-content/uploads/2020/08/Morena_01-250x145.jpg" alt="Opinión | Salir de la deriva (I)"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2020/08/opinion-salir-de-la-deriva-i/" title="Opinión | Salir de la deriva (I)">Opinión | Salir de la deriva (I)</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <div class="evo-author">
                                            <span>by</span>
                                            <a href="" title="Posts by Jorge Luis Fuentes Carranza" class="author-name">Jorge Luis Fuentes Carranza</a>
                                        </div><!-- evo-author -->
                                        <div class="evo-post-date">
                                            <a href="https://newsweekespanol.com/2020/08/opinion-salir-de-la-deriva-i/">9 agosto, 2020</a>
                                        </div>
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li></ul></div></div></div></li>
<li id="menu-item-77939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77939"><a href="https://newsweekespanol.com/ciencia-tecnologia/">Ciencia y tecnología</a><div class="evo-mega-menu-content no-children"><div class="evo-mega-menu-inner"></div></div></li>
<li id="menu-item-77942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77942"><a href="https://newsweekespanol.com/negocios/">Negocios</a><div class="evo-mega-menu-content no-children"><div class="evo-mega-menu-inner"></div></div></li>
<li id="menu-item-77943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77943"><a href="https://newsweekespanol.com/vida-salud/">Vida y salud</a><div class="evo-mega-menu-content no-children"><div class="evo-mega-menu-inner"></div></div></li>
<li id="menu-item-77940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77940"><a href="https://newsweekespanol.com/cultura/">Cultura</a><div class="evo-mega-menu-content no-children"><div class="evo-mega-menu-inner"></div></div></li>
<li id="menu-item-77941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77941"><a href="https://newsweekespanol.com/deportes/">Deportes</a><div class="evo-mega-menu-content no-children"><div class="evo-mega-menu-inner"></div></div></li>
</ul>					</nav><!-- evo-main-menu -->
											</div><!-- evo-menu-area -->

								</div><!-- evo-header-flex -->
							</div><!-- evo-header-inner -->
						</div><!-- container -->
					</div><!-- evo-header-b -->
				</div><!-- evo-header-desktop -->
								<div class="evo-header-sticky  ">
					<div class="container">
						<div class="evo-quick-button left">
											<div class="evo-brand-logo">
					<a href="https://newsweekespanol.com/">
						<img src="https://newsweekespanol.com/wp-content/uploads/2017/12/Sin-título-1_Mesa-de-trabajo-1.png" alt="Newsweek México"/>
					</a>
				</div>
										</div>
						<div class="evo-header-inner">
							<div class="evo-sticky-menu"></div>
						</div><!-- evo-header-inner -->
						<div class="evo-quick-button right">
												<div class="evo-search">
			<a>
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50" enable-background="new 0 0 50 50">
					<path fill="currentColor" d="M48.8 46.2l-9.2-9.4c3.5-3.9 5.7-9.1 5.7-14.7C45.3 9.9 35.4 0 23.2 0s-22 9.9-22 22.1 9.9 22.1 22 22.1c4.4 0 8.5-1.3 12-3.6l9.5 9.5 4.1-3.9zM7.1 22.1c0-8.9 7.2-16.2 16.2-16.2 8.9 0 16.2 7.3 16.2 16.2s-7.3 16.2-16.2 16.2c-9-.1-16.2-7.3-16.2-16.2z"></path>
				</svg>
			</a>
		</div><!-- evo-search -->
								</div><!-- evo-quick-button -->
					</div><!-- container -->
				</div><!-- evo-header-sticky -->
										<div class="evo-header-mobile  ">
			<div class="evo-header-flex">
				<div class="col-sm-2 col-xs-3 evo-quick-button left">
							<div class="evo-mobile-button">
			<div class="evo-hamburger">
				<span></span>
				<span></span>
				<span></span>
			</div><!-- evo-hamburger -->
		</div><!-- evo-mobile-button -->
						</div><!-- evo-quick-button -->
				<div class="col-sm-8 col-xs-9 evo-logo-area">
									<div class="evo-brand-logo">
					<a href="https://newsweekespanol.com/">
						<img src="https://newsweekespanol.com/wp-content/uploads/2017/12/Sin-título-1_Mesa-de-trabajo-1.png" alt="Newsweek México"/>
					</a>
				</div>
								</div><!-- evo-logo-area -->
				<div class="col-sm-2 col-xs-3 evo-quick-button right">
							<div class="evo-search">
			<a>
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50" enable-background="new 0 0 50 50">
					<path fill="currentColor" d="M48.8 46.2l-9.2-9.4c3.5-3.9 5.7-9.1 5.7-14.7C45.3 9.9 35.4 0 23.2 0s-22 9.9-22 22.1 9.9 22.1 22 22.1c4.4 0 8.5-1.3 12-3.6l9.5 9.5 4.1-3.9zM7.1 22.1c0-8.9 7.2-16.2 16.2-16.2 8.9 0 16.2 7.3 16.2 16.2s-7.3 16.2-16.2 16.2c-9-.1-16.2-7.3-16.2-16.2z"></path>
				</svg>
			</a>
		</div><!-- evo-search -->
						</div><!-- evo-quick-button -->
			</div><!-- evo-header-flex -->
		</div><!-- evo-header-mobile -->
<!--  -->
					</header><!-- evo-header -->
					<!--<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/48366775/nw/nw-1x1-layer', [1, 1]).display();
</script>-->
	
	<div data-glade data-ad-unit-path="/48366775/nw/nw-1x1-layer" height="1" width="1"></div>
<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script>

<div class="evo-theme-wrapper evo-related-post-4 evo-search-dark evo-browse-light evo-sidebar-g evo-mobile-light evo-post-format-a evo-pagination-a evo-button-d evo-login-light">

	
<div class="evo-main">
<input type="hidden" id="is_bbc" value="1" />

      <div class="ax_banner_p" style="width: 100%">
      <a href="https://www.yumpu.com/es/document/read/63823467/newsweek-mex8-090820" target="_blank">
        <img class="ax_mobile_no_show" src="https://newsweekespanol.com/wp-content/uploads/2020/08/banner_agosto_d.png" style="width: 100%; display: block;"/>
        <img class="ax_desktop_no_show" src="https://newsweekespanol.com/wp-content/uploads/2020/08/banner_agosto_m.png" style="width: 100%; display: block;"/>
      </a>
    </div>

      	<div class="nw_bbc">
		<img src="https://animal.mx/wp-content/themes/ax/assets/static/banner_bbc.jpg" />
	</div>
	<style>
		.nw_bbc{
			width: 100%;
			background: #bc181a;
			box-sizing: border-box;
			padding: 0.25rem;
			margin-top: 1rem;
			left: 0;
		}
		.nw_bbc img{
			height: 28px;
			width: auto!important;
			display: block;
			margin: 0 auto;
		}
	</style>
  <!-- AGV banner Desktop TOP Notas -->
<center>
<br>
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/48366775/nw/nw-desktop-ros-970x250-970x90-728x90-1', [[728, 90], [970, 250], [970, 90]]).display();
</script>
</center>
<br>


<!-- AGV banner movil TOP Notas -->


<div class="evo-main">

				<div class="evo-single-wrapper evo-single-a">
								<div class="container">
					<div class="row">
						<div class="col-md-8 col-sm-12 col-xs-12">
							<article class="evo-post evo-single-post post-199363 post type-post status-publish format-standard has-post-thumbnail hentry category-bbc category-principales-archivo tag-coronavirus tag-covid-19 tag-enfermedad tag-influenza" itemscope="itemscope" itemtype="http://schema.org/Article">
								<div class="evo-single-header">
									<div class="evo-post-meta top">
										
					<div class="evo-post-category">
						<a href="https://newsweekespanol.com/bbc/" >
						BBC
						</a>
					</div>
														</div><!-- evo-post-meta -->
									<h1 class="evo-entry-title" itemprop="name headline">Coronavirus: ¿qué tanto debemos preocuparnos por la gripe estacional?</h1>									<div class="evo-post-meta center">
										
						<div class="evo-post-author">
							<span>Por</span>
							<a href="https://newsweekespanol.com/author/bbc/" title="Posts by BBC News Mundo" class="author-name">BBC News Mundo</a>
						</div>
					
							<div class="evo-post-date">
								<a href="https://newsweekespanol.com/2020/09/coronavirus-preocuparnos-gripe-estacional/">
									7, septiembre, 2020
								</a>
							</div>
										<div class="evo-post-read">
					<i class="fa fa-bookmark-o"></i>
					7 minutos de lectura				</div>
													</div><!-- evo-post-meta -->
											
										</div><!-- evo-single-header -->
																	<figure class="evo-post-thumb evo-lazy-thumb">
													<a class="evo-zoom-enable" href="https://newsweekespanol.com/wp-content/uploads/2020/09/coronavirus-que-tanto-debemos-preocuparnos-por-la-gripe-estacional.jpg" data-effect="mfp-zoom-in">
				<img width="750" height="530" src="https://newsweekespanol.com/wp-content/uploads/2020/09/coronavirus-que-tanto-debemos-preocuparnos-por-la-gripe-estacional-750x530.jpg" class="lazy-thumb wp-post-image" alt="" itemprop="image" srcset="https://newsweekespanol.com/wp-content/uploads/2020/09/coronavirus-que-tanto-debemos-preocuparnos-por-la-gripe-estacional-750x530.jpg 750w, https://newsweekespanol.com/wp-content/uploads/2020/09/coronavirus-que-tanto-debemos-preocuparnos-por-la-gripe-estacional-100x70.jpg 100w" sizes="(max-width: 750px) 100vw, 750px" />					<figcaption class="featured_image_credit">Cada año se registran en el mundo 1,000 millones de casos de gripe estacional, según la OMS.
Foto: Getty Images
</figcaption>
							</a>
											</figure><!-- evo-post-thumb -->
																								<div class="evo-single-banner"><!-- /48366775/nw/nw-desktop-ros-728x90-1 -->
<div id='div-gpt-ad-1527627411352-3' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527627411352-3'); });
</script>
</div><br><br></div><!-- evo-single-banner -->																	<div class="evo-entry-content entry-content">
								<div class="at-above-post addthis_tool" data-url="https://newsweekespanol.com/2020/09/coronavirus-preocuparnos-gripe-estacional/"></div><p>A medida que el otoño se acerca en el hemisferio norte, aumentan las preocupaciones sobre cómo será una temporada de gripe estacional coincidente con la pandemia de COVID-19.</p>
<p>El gran temor es que coincida <strong>una temporada de gripe realmente mala y una segunda ola de coronavirus</strong>, y cuál será el impacto de ello en los sistemas de salud.</p>
<p>Y es que qué tan malo será el invierno no solo depende del coronavirus, sino de lo que suceda con todos los demás virus invernales, y también del comportamiento propio y del éxito o fracaso de las políticas gubernamentales.</p>
<p>Gran parte de los esfuerzos están centrados ahora en <strong>contener los contagios de</strong><strong>l nuevo</strong><strong> coronavirus </strong><strong>SARS-CoV-2 </strong>en lugares como Estados Unidos (con el mayor número de casos del mundo), México, y varios países europeos que están enfrentando un resurgimiento de contagios (como España, Francia, Alemania o Reino Unido).</p>
<ul>
<li><a href="https://www.bbc.com/mundo/noticias-53986329?xtor=AL-73-%5Bpartner%5D-%5Bnewsweekespanol.com%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">&#8220;Una vacuna apresurada hará más mal que bien&#8221;: los peligros de aprobar una fórmula contra el coronavirus antes de que terminen los ensayos clínicos </a></li>
</ul>
<p>El pasado mes de junio, cuando era el hemisferio sur el que entraba de lleno en la temporada de gripe estacional, la OMS advirtió que el coronavirus había provocado una <strong>&#8220;drástica&#8221; desatención a </strong><strong>esta enfermedad.</strong></p>
<h3>¿Qué tan mala es la gripe?</h3>
<p>La gripe, o influenza, es una enfermedad muy común y altamente infecciosa, causada por un virus.</p>
<p>Puede ser mortal, especialmente para adultos mayores, niños muy pequeños y personas con problemas de salud subyacentes.</p>
<p>Según cálculos de la OMS, cada año <strong>se registran en el mundo 1,000 millones de casos</strong> (de 7,800 millones de personas en el mundo), de los cuales entre tres y cinco millones son graves, y entre 290,000 y 650,000 personas fallecen por causas respiratorias relacionadas con la gripe.</p>
<h3>¿Tengo gripe o coronavirus?</h3>
<p>Muchos de los síntomas son similares para ambos virus:</p>
<ul>
<li>Fiebre</li>
<li>Tos</li>
<li>Fatiga</li>
</ul>
<p>Algunas personas también pueden experimentar dolores musculares, dolor de cabeza y posiblemente diarrea o vómitos.</p>
<ul>
<li><a href="https://www.bbc.com/mundo/noticias-52300962?xtor=AL-73-%5Bpartner%5D-%5Bnewsweekespanol.com%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">Cuáles son los principales síntomas del coronavirus y cómo puedes protegerte</a></li>
</ul>
<p>Y si se suman otros virus comunes durante el invierno, <strong>puede ser difícil estar seguro de qué es </strong>lo que está enfermando a alguien.</p>
<p>Recuerda, tanto la gripe como el coronavirus también pueden transmitirse antes de que las personas presenten algún síntoma, o incluso por aquellos que son asintomáticos.</p>
<p><iframe src="https://www.youtube.com/embed/RaH9rA2Kdxw" frameborder="0"></iframe></p>
<h3>¿Quién debería tener más cuidado y por qué?</h3>
<p>La preocupación es que ciertos grupos (ancianos, mujeres embarazadas y personas con problemas de salud a largo plazo) corren un alto riesgo de enfermarse gravemente tanto por el coronavirus como por la gripe.</p>
<p>Y aunque muchas personas sanas pueden combatir la gripe, puede haber complicaciones, por lo general una infección bacteriana en el pecho, que <strong>puede convertirse en neumonía</strong>.</p>
<p>Otras complicaciones potencialmente mortales incluyen meningitis y choque séptico.</p>
<h3>¿Se pueden contraer la gripe y el coronavirus al mismo tiempo?</h3>
<p>Teóricamente sí, es posible.</p>
<p>Existe alguna evidencia de que una doble infección, de COVID-19 y gripe juntas, podría ser más mortal que contraer un solo virus.</p>
<p>Pero también hay una corriente científica que dice que<strong> tener un virus puede ayudar a evitar que un segundo ingrese </strong>al cuerpo al mismo tiempo, aunque esto aún no se ha demostrado para el caso del coronavirus y la gripe.</p>
<p>Una explicación es que la respuesta inmunitaria general a una infección evita que entre la siguiente.</p>
<figure><img src="https://c.files.bbci.co.uk/18539/production/_113614699_gettyimages-1204224469.jpg" alt="Virus" width="976" height="549" /></p>
<footer>Getty Images</footer><figcaption>Hay estudios que sugieren que una infección viral puede bloquear otra.</figcaption></figure>
<p>&#8220;Un virus infecta, desencadena una respuesta inmune innata e inflamación y esta respuesta inicial protegerá contra ciertos virus, durante un período de tiempo variable&#8221;, le dijo a la BBC Pablo Murcia, del Centro de investigación de virus de la Universidad de Glasgow.</p>
<p>Lo que está claro es que una gran temporada de gripe combinada con la COVID-19 podría<strong> saturar los hospitales</strong>, especialmente si gran parte del personal sanitario o de las residencias de ancianos está enfermo por la gripe.</p>
<p><strong>Pero, ¿puede</strong><strong>n ser los niveles de </strong><strong>gripe </strong><strong>menores </strong><strong>este año?</strong></p>
<p>Algunos países del hemisferio sur, como Chile, Argentina y Sudáfrica, que se están acercando al final de sus temporadas de influenza, han reportado<strong> niveles de la enfermedad más bajos de lo esperado</strong>.</p>
<p>Australia está teniendo una temporada de gripe casi inexistente o está llegando inusualmente tarde.</p>
<p>Esto podría deberse en parte a que las medidas para contener el coronavirus (distanciamiento social, uso de mascarillas y lavado de manos adicional) también han ayudado a <strong>reducir la propagación de la gripe</strong>.</p>
<figure><img src="https://c.files.bbci.co.uk/07DE/production/_114041020_gettyimages-1216720116.jpg" alt="Gente con distancia social en la entrada de una tienda." width="976" height="549" /></p>
<footer>Getty Images</footer><figcaption>Las medidas de distancia social pueden estar ayudanto también a reducir la propagación de la gripe estacional.</figcaption></figure>
<p>Pero los médicos advierten que no hay garantía de que la temporada de gripe en otros países siga la misma tendencia en todos, especialmente a medida que se alivian las medidas de cuarentena.</p>
<p>Por ello, instan a las personas a vacunarse.</p>
<ul>
<li><a href="https://www.bbc.com/mundo/vert-fut-54016537?xtor=AL-73-%5Bpartner%5D-%5Bnewsweekespanol.com%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">Por qué hay gente que se opone a medidas que han demostrado salvar vidas </a></li>
</ul>
<p>&#8220;Es posible que (las medidas de) distanciamiento social hayan disminuido la cantidad de gripe que existe y <strong>eso sería genial</strong>, pero no creo que podamos confiar en eso&#8221;, le dijo la profesora del Imperial College London Wendy Barclay, a la BBC.</p>
<p>Además, la OMS también advierte que hay que interpretar las tendencias con precaución.</p>
<p>En algunos países, por ejemplo, la reducción o reasignación de personal durante la pandemia puede significar que los casos de gripe <strong>no se registr</strong><strong>e</strong><strong>n de la misma manera que antes</strong>, y eso significa una &#8220;pérdida de capacidad para detectar e informar de nuevos virus&#8221; y de las cepas de la gripe que circulan, alertó la organización.</p>
<p>Conocer las cepas es fundamental para planificar las campañas de inmunización.</p>
<p>&#8220;Tenemos que asegurarnos de que tenemos ese riesgo bajo control y estamos preparados no solo para el coronavirus&#8221;, dijo Wenqing Zhang, directora del programa gripe mundial de la OMS.</p>
<h3>¿Funcionará la vacuna contra la gripe?</h3>
<p>La vacuna es una de las mejores defensas contra la gripe estacional, según coinciden los expertos. Mayores niveles de inmunización, además, pueden ayudar a mantener a miles de niños y adultos fuera del hospital.</p>
<figure><img src="https://c.files.bbci.co.uk/55FE/production/_114041022_gettyimages-1250234428.jpg" alt="Mujer recibiendo una vacuna." width="976" height="549" /></p>
<footer>Getty Images</footer><figcaption>Los expertos están instando a la gente a vacunarse contra la gripe estacional.</figcaption></figure>
<p>La vacuna está especialmente recomendada para los <strong>grupos de riesgo</strong>:</p>
<ul>
<li>Embarazadas</li>
<li>Niños y niñas de 6 a 24 meses</li>
<li>Personas con enfermedades crónicas, como obesidad, diabetes, enfermedades respiratorias, enfermedades cardíacas, VIH, entre otros</li>
<li>Adultos mayores de 65 años</li>
<li>Personal sanitario</li>
</ul>
<p>Cada año, la OMS analiza las <strong>cepas de gripe que circulan actualmente </strong>antes de recomendar qué debe contener el próximo conjunto de vacunas.</p>
<p>Pero debido a que las vacunas a menudo deben prepararse con seis meses de anticipación, solo pueden ser una predicción.</p>
<p>Los expertos consideran que es mejor vacunarse contra algunas cepas de gripe que contra ninguna, especialmente durante una pandemia.</p>
<figure><img src="https://c.files.bbci.co.uk/7832/production/_111207703_cps_web_banner_top_640x3-nc.png" alt="Enlaces a más artículos sobre el coronavirus" width="640" height="76" /></p>
<footer>BBC</footer>
</figure>
<ul>
<li>MAPA: <a href="https://www.bbc.com/mundo/noticias-51705060?xtor=AL-73-%5Bpartner%5D-%5Bnewsweekespanol.com%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">Alcance global del coronavirus</a></li>
<li>PREGUNTAS CLAVE: <a href="https://www.bbc.com/mundo/noticias-51206116?xtor=AL-73-%5Bpartner%5D-%5Bnewsweekespanol.com%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">Cuáles son los síntomas y cómo se transmite</a></li>
<li>TRATAMIENTOS: <a href="https://www.bbc.com/mundo/noticias-51738376?xtor=AL-73-%5Bpartner%5D-%5Bnewsweekespanol.com%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">Cómo están combatiendo el coronavirus </a></li>
<li>PREVENCIÓN: <a href="https://www.bbc.com/mundo/noticias-51361825?xtor=AL-73-%5Bpartner%5D-%5Bnewsweekespanol.com%5D-%5Blink%5D-%5Bmundo%5D-%5Bbizdev%5D-%5Bisapi%5D">Qué puedes hacer para evitar el contagio</a></li>
</ul>
<p><a href="https://bbc.in/31N5XI2">Visita nuestra cobertura especial</a></p>
<hr />
<hr />
<p><em>Ahora puedes recibir notificaciones de BBC Mundo. Descarga la nueva versión de nuestra app y actívalas para no perderte nuestro mejor contenido.</em></p>
<ul>
<li><a href="https://www.youtube.com/user/BBCMundo?sub_confirmation=1">¿Ya conoces nuestro canal de YouTube? ¡Suscríbete!</a></li>
</ul>
<p><iframe src="https://www.youtube.com/embed/sVc_VPSn_FI" frameborder="0"></iframe><iframe src="https://www.youtube.com/embed/Ujpo0T9Cz-0" frameborder="0"></iframe><script>!function(s,e,n,c,r){if(r=s._ns_bbcws=s._ns_bbcws||r,s[r]||(s[r+"_d"]=s[r+"_d"]||[],s[r]=function(){s[r+"_d"].push(arguments)},s[r].sources=[]),c&&s[r].sources.indexOf(c)<0){var t=e.createElement(n);t.async=1,t.src=c;var a=e.getElementsByTagName(n)[0];a.parentNode.insertBefore(t,a),s[r].sources.push(c)}}(window,document,"script","https://news.files.bbci.co.uk/ws/partner-analytics/js/fullTracker.min.js","s_bbcws");s_bbcws('syndSource','ISAPI');s_bbcws('orgUnit','ws');s_bbcws('platform','partner');s_bbcws('partner','newsweekespanol.com');s_bbcws('producer','mundo');s_bbcws('language','es');s_bbcws('setStory', {'origin': 'cps','guid': '23808517-ffc7-4b69-a70c-ac7978a18dd7','assetType': 'STY','pageCounter': 'mundo.also_in_the_news.story.54047668.page','title': 'Coronavirus: ¿qué tanto debemos preocuparnos por la gripe estacional?','author': 'Redacción ','published': '2020-09-07T09:36:55Z','updated': '2020-09-07T09:36:55Z'});s_bbcws('track','pageView');</script><noscript><img src="https://a1.api.bbc.co.uk/hit.xiti/?s=598346&#038;p=mundo.also_in_the_news.story.54047668.page&#038;x1=%5Burn%3Abbc%3Acps%3A23808517-ffc7-4b69-a70c-ac7978a18dd7%5D&#038;x4=%5Bes%5D&#038;x5=%5Bhttps%3A%2F%2Fwww.bbc.com%2Fmundo%2Fnoticias-54047668%5D&#038;x7=%5Barticle%5D&#038;x8=%5Bsynd_nojs_ISAPI%5D&#038;x9=%5BCoronavirus%3A+%C2%BFqu%C3%A9+tanto+debemos+preocuparnos+por+la+gripe+estacional%3F%5D&#038;x11=%5B2020-09-07T09%3A36%3A55Z%5D&#038;x12=%5B2020-09-07T09%3A36%3A55Z%5D&#038;x19=%5Bnewsweekespanol.com%5D" /></noscript></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://newsweekespanol.com/2020/09/coronavirus-preocuparnos-gripe-estacional/"></div><!-- AddThis Share Buttons generic via filter on the_content -->								</div><!-- entry-content -->
																<div class="evo-single-footer">

													<div class="evo-post-tags">
					<span>Tags :</span><ul><li><a href="https://newsweekespanol.com/tag/coronavirus/" rel="tag">coronavirus</a> </li><li><a href="https://newsweekespanol.com/tag/covid-19/" rel="tag">COVID-19</a> </li><li><a href="https://newsweekespanol.com/tag/enfermedad/" rel="tag">enfermedad</a> </li><li><a href="https://newsweekespanol.com/tag/influenza/" rel="tag">influenza</a></li></ul>				</div><!-- post-source-tags -->
						
										</div><!-- evo-single-footer -->
							</article><!-- evo-post -->
														<div class="evo-single-banner"><!-- /48366775/nw/nw-desktop-ros-728x90-2 -->
<div id='div-gpt-ad-1527627411352-4' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527627411352-4'); });
</script>
</div></div><!-- evo-single-banner -->													</div>
										<div class="col-md-4 col-sm-12 col-xs-12 evo-sidebar evo-right-sidebar ">
						<aside id="media_image-4" class="widget widget_media_image"><a href="https://www.amazon.com.mx/s?k=tenpac&#038;__mk_es_MX=%C3%85M%C3%85%C5%BD%C3%95%C3%91&#038;ref=nb_sb_noss_2"><img width="300" height="250" src="https://newsweekespanol.com/wp-content/uploads/2017/12/banner-widget-tenpac-300x250.jpeg" class="image wp-image-168846  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<div id='div-gpt-ad-1527627411352-0' style='height:250px; width:330px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527627411352-0'); });
</script>
</div>
	</center>


<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/48366775/nw/nw-1x1-layer', [1, 1]).display();
</script></div></aside>
		<aside id="evonews_tabs_posts_widget-3" class="extendedwopts-hide extendedwopts-mobile widget evo-tab-widget">	
			
				<div class="evo-widget-inner">
					<div class="evo-tab-widget-body">
						<div class="evo-tab-list">
															<a class="evo-tab-item selected" href="#">Populares</a>
																																									</div><!-- evo-tab-list -->
						<div class="evo-tab-wrap">
															<div class="evo-tab-body active">
																														<div class="evo-first-post evo-overlay-module evo-overlay-center">
												<article class="evo-post evo-post-inside evo-post-overlay post-12754 post type-post status-publish format-standard has-post-thumbnail hentry category-principales category-resumen tag-alimentacion tag-dieta tag-ejercicio tag-nutricion" itemscope="itemscope" itemtype="http://schema.org/Article"  style="background-image: url(https://newsweekespanol.com/wp-content/uploads/2018/03/03-19-eggs-300x210.jpg);">
													<span class="evo-post-number">01</span>
													<div class="evo-overlay-body">
														<div class="evo-overlay-inner">
															<div class="evo-post-body">
																<div class="evo-post-inner">
																	<h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2018/03/desayuno-fuerte-bajar-peso/" title="Un desayuno fuerte puede ser la clave para bajar de peso">Un desayuno fuerte puede ser la clave para bajar de peso</a></h3>																	<div class="evo-post-meta center">
																		
						<div class="evo-post-author">
							<span>Por</span>
							<a href="" title="Posts by Dana Dovey" class="author-name">Dana Dovey</a>
						</div>
					
							<div class="evo-post-date">
								<a href="https://newsweekespanol.com/2018/03/desayuno-fuerte-bajar-peso/">
									19, marzo, 2018
								</a>
							</div>
																							</div><!-- evo-post-meta -->
																</div><!-- evo-post-inner -->
															</div><!-- evo-post-body -->
														</div><!-- evo-overlay-inner -->
													</div><!-- evo-overlay-body -->
													<a href="https://newsweekespanol.com/2018/03/desayuno-fuerte-bajar-peso/" class="evo-overlay-link" tabindex="0"></a>
												</article><!-- evo-post -->
											</div><!-- evo-first-post -->
											<div class="evo-small-list">												
																																								<article class="evo-post post post-85537 type-post status-publish format-standard has-post-thumbnail hentry category-nacional category-pruebas tag-abandono tag-animales tag-animales-en-situacion-de-calle" itemscope="itemscope" itemtype="http://schema.org/Article">
												<figure class="evo-post-thumb evo-hover-thumb evo-lazy-thumb">
												<a href="https://newsweekespanol.com/2018/05/mexico-abandona-70-primeer-lugar-latinoamerica-de-animales-situacion-de-calle/" rel="bookmark" title="México abandona al 70 % de sus mascotas: es primer lugar en Latinoamérica de animales en situación de calle">
													<span class="evo-post-number">
													02													</span>
													<img width="100" height="70" src="https://newsweekespanol.com/wp-content/uploads/2018/05/Captura-de-pantalla-2018-05-30-a-las-1.24.13-p.m.-100x70.png" class="lazy-thumb wp-post-image" alt="" itemprop="image" srcset="https://newsweekespanol.com/wp-content/uploads/2018/05/Captura-de-pantalla-2018-05-30-a-las-1.24.13-p.m.-100x70.png 100w, https://newsweekespanol.com/wp-content/uploads/2018/05/Captura-de-pantalla-2018-05-30-a-las-1.24.13-p.m.-750x530.png 750w, https://newsweekespanol.com/wp-content/uploads/2018/05/Captura-de-pantalla-2018-05-30-a-las-1.24.13-p.m.-300x210.png 300w" sizes="(max-width: 100px) 100vw, 100px" />												</a>
												</figure>
												<div class="evo-post-body">
													<h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2018/05/mexico-abandona-70-primeer-lugar-latinoamerica-de-animales-situacion-de-calle/" title="México abandona al 70 % de sus mascotas: es primer lugar en Latinoamérica de animales en situación de calle">México abandona al 70 % de sus mascotas: es primer lugar en Latinoamérica de animales en situación de calle</a></h3>													<div class="evo-post-meta">
														
							<div class="evo-post-date">
								<a href="https://newsweekespanol.com/2018/05/mexico-abandona-70-primeer-lugar-latinoamerica-de-animales-situacion-de-calle/">
									30, mayo, 2018
								</a>
							</div>
																			</div><!-- evo-post-meta -->
												</div><!-- evo-post-body -->
											</article><!-- post -->
																																								<article class="evo-post post post-3759 type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-principales tag-mapa tag-musica" itemscope="itemscope" itemtype="http://schema.org/Article">
												<figure class="evo-post-thumb evo-hover-thumb evo-lazy-thumb">
												<a href="https://newsweekespanol.com/2018/01/lo-que-mas-se-escucha-en-el-mundo-en-mexico-es-regueton/" rel="bookmark" title="¿Qué es lo que más se escucha en el mundo? En México es reguetón">
													<span class="evo-post-number">
													03													</span>
													<img width="100" height="70" src="https://newsweekespanol.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-18-at-4.48.40-p.m.-100x70.png" class="lazy-thumb wp-post-image" alt="" itemprop="image" srcset="https://newsweekespanol.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-18-at-4.48.40-p.m.-100x70.png 100w, https://newsweekespanol.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-18-at-4.48.40-p.m.-750x530.png 750w, https://newsweekespanol.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-18-at-4.48.40-p.m.-300x210.png 300w" sizes="(max-width: 100px) 100vw, 100px" />												</a>
												</figure>
												<div class="evo-post-body">
													<h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2018/01/lo-que-mas-se-escucha-en-el-mundo-en-mexico-es-regueton/" title="¿Qué es lo que más se escucha en el mundo? En México es reguetón">¿Qué es lo que más se escucha en el mundo? En México es reguetón</a></h3>													<div class="evo-post-meta">
														
							<div class="evo-post-date">
								<a href="https://newsweekespanol.com/2018/01/lo-que-mas-se-escucha-en-el-mundo-en-mexico-es-regueton/">
									18, enero, 2018
								</a>
							</div>
																			</div><!-- evo-post-meta -->
												</div><!-- evo-post-body -->
											</article><!-- post -->
																																								<article class="evo-post post post-5110 type-post status-publish format-standard has-post-thumbnail hentry category-internacional category-principales tag-aguacate tag-exportacion-mexico tag-guacamole tag-super-bowl" itemscope="itemscope" itemtype="http://schema.org/Article">
												<figure class="evo-post-thumb evo-hover-thumb evo-lazy-thumb">
												<a href="https://newsweekespanol.com/2018/01/aguacate-tlcan-guacamole-super-bowl/" rel="bookmark" title="Cómo gracias al TLCAN los estadounidenses pueden disfrutar del guacamole en el Super Bowl">
													<span class="evo-post-number">
													04													</span>
													<img width="100" height="70" src="https://newsweekespanol.com/wp-content/uploads/2018/01/avocado-1712583_1920-e1516997689208-100x70.jpg" class="lazy-thumb wp-post-image" alt="aguacate" itemprop="image" srcset="https://newsweekespanol.com/wp-content/uploads/2018/01/avocado-1712583_1920-e1516997689208-100x70.jpg 100w, https://newsweekespanol.com/wp-content/uploads/2018/01/avocado-1712583_1920-e1516997689208-750x530.jpg 750w, https://newsweekespanol.com/wp-content/uploads/2018/01/avocado-1712583_1920-e1516997689208-300x210.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" />												</a>
												</figure>
												<div class="evo-post-body">
													<h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2018/01/aguacate-tlcan-guacamole-super-bowl/" title="Cómo gracias al TLCAN los estadounidenses pueden disfrutar del guacamole en el Super Bowl">Cómo gracias al TLCAN los estadounidenses pueden disfrutar del guacamole en el Super Bowl</a></h3>													<div class="evo-post-meta">
														
							<div class="evo-post-date">
								<a href="https://newsweekespanol.com/2018/01/aguacate-tlcan-guacamole-super-bowl/">
									26, enero, 2018
								</a>
							</div>
																			</div><!-- evo-post-meta -->
												</div><!-- evo-post-body -->
											</article><!-- post -->
																																								<article class="evo-post post post-88229 type-post status-publish format-standard has-post-thumbnail hentry category-ciencia-tecnologia category-nacional category-principales" itemscope="itemscope" itemtype="http://schema.org/Article">
												<figure class="evo-post-thumb evo-hover-thumb evo-lazy-thumb">
												<a href="https://newsweekespanol.com/2018/06/lobo-gris-mexicano-especies-peligro/" rel="bookmark" title="Larga vida al lobo gris mexicano">
													<span class="evo-post-number">
													05													</span>
													<img width="100" height="70" src="https://newsweekespanol.com/wp-content/uploads/2018/06/Captura-de-pantalla-2018-06-13-a-las-11.35.15-a.m.-100x70.png" class="lazy-thumb wp-post-image" alt="" itemprop="image" srcset="https://newsweekespanol.com/wp-content/uploads/2018/06/Captura-de-pantalla-2018-06-13-a-las-11.35.15-a.m.-100x70.png 100w, https://newsweekespanol.com/wp-content/uploads/2018/06/Captura-de-pantalla-2018-06-13-a-las-11.35.15-a.m.-750x530.png 750w, https://newsweekespanol.com/wp-content/uploads/2018/06/Captura-de-pantalla-2018-06-13-a-las-11.35.15-a.m.-300x210.png 300w" sizes="(max-width: 100px) 100vw, 100px" />												</a>
												</figure>
												<div class="evo-post-body">
													<h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2018/06/lobo-gris-mexicano-especies-peligro/" title="Larga vida al lobo gris mexicano">Larga vida al lobo gris mexicano</a></h3>													<div class="evo-post-meta">
														
							<div class="evo-post-date">
								<a href="https://newsweekespanol.com/2018/06/lobo-gris-mexicano-especies-peligro/">
									13, junio, 2018
								</a>
							</div>
																			</div><!-- evo-post-meta -->
												</div><!-- evo-post-body -->
											</article><!-- post -->
																													</div><!-- evo-small-list -->
																	</div><!-- evo-tab-body -->
																												<div class="evo-tab-body">
																											<div class="evo-first-post evo-overlay-module evo-overlay-center">
											<article class="evo-post evo-post-inside evo-post-overlay post-14245 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional category-principales tag-colombia tag-exguerrillero tag-gustavo-petro" itemscope="itemscope" itemtype="http://schema.org/Article"  style="background-image: url(https://newsweekespanol.com/wp-content/uploads/2018/03/Sel-LuisE-29166-300x210.jpg);">
												<span class="evo-post-number">01</span>
												<div class="evo-overlay-body">
													<div class="evo-overlay-inner">
														<div class="evo-post-body">
															<div class="evo-post-inner">
																<h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2018/03/gustavo-petro-exguerrillero-presidente-colombia/" title="¿Puede un exguerrillero convertirse en el próximo presidente de Colombia?">¿Puede un exguerrillero convertirse en el próximo presidente de Colombia?</a></h3>																<div class="evo-post-meta center">
																	
						<div class="evo-post-author">
							<span>Por</span>
							<a href="" title="Posts by Robert Valencia | TW @rvalentwit" class="author-name">Robert Valencia | TW @rvalentwit</a>
						</div>
					
							<div class="evo-post-date">
								<a href="https://newsweekespanol.com/2018/03/gustavo-petro-exguerrillero-presidente-colombia/">
									28, marzo, 2018
								</a>
							</div>
																						</div><!-- evo-post-meta -->
															</div><!-- evo-post-inner -->
														</div><!-- evo-post-body -->
													</div><!-- evo-overlay-inner -->
												</div><!-- evo-overlay-body -->
												<a href="https://newsweekespanol.com/2018/03/gustavo-petro-exguerrillero-presidente-colombia/" class="evo-overlay-link" tabindex="0"></a>
											</article><!-- evo-post -->
										</div><!-- evo-first-post -->
										<div class="evo-small-list">												
																																				<article class="evo-post post post-6388 type-post status-publish format-standard has-post-thumbnail hentry category-aguascalientes tag-aguascalientes tag-cancun tag-corrupcion tag-luis-armando-reynoso-femat tag-quintana-roo" itemscope="itemscope" itemtype="http://schema.org/Article">
											<figure class="evo-post-thumb evo-hover-thumb evo-lazy-thumb">
											<a href="https://newsweekespanol.com/2018/02/detienen-ex-funcionario-ligado-al-caso-tomografo/" rel="bookmark" title="Detienen a ex funcionario ligado al caso tomógrafo">
												<span class="evo-post-number">
												02												</span>
												<img width="100" height="70" src="https://newsweekespanol.com/wp-content/uploads/2018/02/ct-509938_640-1-100x70.jpg" class="lazy-thumb wp-post-image" alt="" itemprop="image" srcset="https://newsweekespanol.com/wp-content/uploads/2018/02/ct-509938_640-1-100x70.jpg 100w, https://newsweekespanol.com/wp-content/uploads/2018/02/ct-509938_640-1-300x210.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
											</figure>
											<div class="evo-post-body">
												<h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2018/02/detienen-ex-funcionario-ligado-al-caso-tomografo/" title="Detienen a ex funcionario ligado al caso tomógrafo">Detienen a ex funcionario ligado al caso tomógrafo</a></h3>												<div class="evo-post-meta">
													
							<div class="evo-post-date">
								<a href="https://newsweekespanol.com/2018/02/detienen-ex-funcionario-ligado-al-caso-tomografo/">
									2, febrero, 2018
								</a>
							</div>
																		</div><!-- evo-post-meta -->
											</div><!-- evo-post-body -->
										</article><!-- post -->
																																				<article class="evo-post post post-5429 type-post status-publish format-standard has-post-thumbnail hentry category-negocios category-principales tag-bitcoins tag-inglaterra tag-nem" itemscope="itemscope" itemtype="http://schema.org/Article">
											<figure class="evo-post-thumb evo-hover-thumb evo-lazy-thumb">
											<a href="https://newsweekespanol.com/2018/01/primer-robo-mano-armada-bitcoins/" rel="bookmark" title="El primer robo a mano armada de bitcoins es reportado en Reino Unido">
												<span class="evo-post-number">
												03												</span>
												<img width="100" height="70" src="https://newsweekespanol.com/wp-content/uploads/2018/01/bitcoins-100x70.jpeg" class="lazy-thumb wp-post-image" alt="bitcoins" itemprop="image" srcset="https://newsweekespanol.com/wp-content/uploads/2018/01/bitcoins-100x70.jpeg 100w, https://newsweekespanol.com/wp-content/uploads/2018/01/bitcoins-750x530.jpeg 750w, https://newsweekespanol.com/wp-content/uploads/2018/01/bitcoins-300x210.jpeg 300w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
											</figure>
											<div class="evo-post-body">
												<h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2018/01/primer-robo-mano-armada-bitcoins/" title="El primer robo a mano armada de bitcoins es reportado en Reino Unido">El primer robo a mano armada de bitcoins es reportado en Reino Unido</a></h3>												<div class="evo-post-meta">
													
							<div class="evo-post-date">
								<a href="https://newsweekespanol.com/2018/01/primer-robo-mano-armada-bitcoins/">
									29, enero, 2018
								</a>
							</div>
																		</div><!-- evo-post-meta -->
											</div><!-- evo-post-body -->
										</article><!-- post -->
																																				<article class="evo-post post post-9294 type-post status-publish format-standard has-post-thumbnail hentry category-ciencia-tecnologia category-principales tag-alcohol tag-bebida" itemscope="itemscope" itemtype="http://schema.org/Article">
											<figure class="evo-post-thumb evo-hover-thumb evo-lazy-thumb">
											<a href="https://newsweekespanol.com/2018/02/evolucion-adn-humanos-alcohol/" rel="bookmark" title="¿Llegará un momento en que los humanos serán resistentes al alcohol?">
												<span class="evo-post-number">
												04												</span>
												<img width="100" height="70" src="https://newsweekespanol.com/wp-content/uploads/2018/02/AdobeStock_51551755-100x70.jpeg" class="lazy-thumb wp-post-image" alt="adn humanidad alcohol evolución" itemprop="image" srcset="https://newsweekespanol.com/wp-content/uploads/2018/02/AdobeStock_51551755-100x70.jpeg 100w, https://newsweekespanol.com/wp-content/uploads/2018/02/AdobeStock_51551755-750x530.jpeg 750w, https://newsweekespanol.com/wp-content/uploads/2018/02/AdobeStock_51551755-300x210.jpeg 300w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
											</figure>
											<div class="evo-post-body">
												<h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2018/02/evolucion-adn-humanos-alcohol/" title="¿Llegará un momento en que los humanos serán resistentes al alcohol?">¿Llegará un momento en que los humanos serán resistentes al alcohol?</a></h3>												<div class="evo-post-meta">
													
							<div class="evo-post-date">
								<a href="https://newsweekespanol.com/2018/02/evolucion-adn-humanos-alcohol/">
									23, febrero, 2018
								</a>
							</div>
																		</div><!-- evo-post-meta -->
											</div><!-- evo-post-body -->
										</article><!-- post -->
																																				<article class="evo-post post post-4224 type-post status-publish format-standard has-post-thumbnail hentry category-internacional category-resumen tag-el-paso tag-frontera-mexico-ee-uu tag-juarez" itemscope="itemscope" itemtype="http://schema.org/Article">
											<figure class="evo-post-thumb evo-hover-thumb evo-lazy-thumb">
											<a href="https://newsweekespanol.com/2018/01/un-sistema-binacional-de-bicis-el-innovador-proyecto-para-conectar-la-frontera-entre-mexico-y-ee-uu/" rel="bookmark" title="Un sistema binacional de bicis: el innovador proyecto para conectar la frontera entre México y EE.UU.">
												<span class="evo-post-number">
												05												</span>
												<img width="100" height="70" src="https://newsweekespanol.com/wp-content/uploads/2018/01/000_Was399368-100x70.jpg" class="lazy-thumb wp-post-image" alt="frontera" itemprop="image" srcset="https://newsweekespanol.com/wp-content/uploads/2018/01/000_Was399368-100x70.jpg 100w, https://newsweekespanol.com/wp-content/uploads/2018/01/000_Was399368-750x530.jpg 750w, https://newsweekespanol.com/wp-content/uploads/2018/01/000_Was399368-300x210.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
											</figure>
											<div class="evo-post-body">
												<h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2018/01/un-sistema-binacional-de-bicis-el-innovador-proyecto-para-conectar-la-frontera-entre-mexico-y-ee-uu/" title="Un sistema binacional de bicis: el innovador proyecto para conectar la frontera entre México y EE.UU.">Un sistema binacional de bicis: el innovador proyecto para conectar la frontera entre México y EE.UU.</a></h3>												<div class="evo-post-meta">
													
							<div class="evo-post-date">
								<a href="https://newsweekespanol.com/2018/01/un-sistema-binacional-de-bicis-el-innovador-proyecto-para-conectar-la-frontera-entre-mexico-y-ee-uu/">
									22, enero, 2018
								</a>
							</div>
																		</div><!-- evo-post-meta -->
											</div><!-- evo-post-body -->
										</article><!-- post -->
																										</div><!-- evo-small-list -->
															</div><!-- evo-tab-body -->
						</div><!-- evo-tab-wrap -->
					</div><!-- evo-tab-widget-body -->
				</div><!-- tab-widget -->
			
		</aside>
		<aside id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<div id='div-gpt-ad-1527627411352-2' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527627411352-2'); });
</script>
</div>
</center></div></aside><aside id="custom_html-9" class="widget_text extendedwopts-hide extendedwopts-mobile widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id="sb_instagram" class="sbi sbi_col_4  sbi_width_resp sbi_disable_mobile" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_2164622570#20" data-res="auto" data-cols="4" data-num="20" data-shortcode-atts="{&quot;disablemobile&quot;:&quot;true&quot;}" >
	
    <div id="sbi_images" style="padding: 5px;">
		    </div>

	<div id="sbi_load">

	
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_2164622570#20" data-resized="[]">
	</span>
	        <div id="sbi_mod_error">
            <span>This error message is only visible to WordPress admins</span><br />
        <p><b>Error: The account for <em></em> needs to be reconnected.</b><br>Due to recent Instagram platform changes this Instagram account needs to be reconnected in order to continue updating.<a href="https://newsweekespanol.com/wp-admin/?page=sb-instagram-feed" class="sb_frontend_btn"><i class="fa fa-cog" aria-hidden="true"></i> Reconnect on plugin Settings page</a>        </div>
        </div>

</div></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<div class="evo-widget-title"><h4 class="evo-title">Entradas recientes</h4></div>		<ul>
											<li>
					<a href="https://newsweekespanol.com/2020/09/festejos-patrios-seran-virtuales-en-jesus-maria/">Festejos patrios serán virtuales en Jesús María</a>
									</li>
											<li>
					<a href="https://newsweekespanol.com/2020/09/avala-corte-que-proceso-electoral-de-bc-inicie-en-diciembre/">Avala Corte que proceso electoral de BC inicie en diciembre</a>
									</li>
											<li>
					<a href="https://newsweekespanol.com/2020/09/anunlan-penas-muertes-khashoggi-farsa/">Anulan penas de muerte por el asesinato de Khashoggi; relatora de la ONU denuncia &#8220;farsa&#8221;</a>
									</li>
											<li>
					<a href="https://newsweekespanol.com/2020/09/millonaria-limpia-del-rio-fue-sin-concurso-para-ahorrar-tiempo-faz/">Millonaria limpia del río fue sin concurso para ahorrar tiempo: Faz</a>
									</li>
											<li>
					<a href="https://newsweekespanol.com/2020/09/grafico-riesgo-contagio-coronavirus-actividad/">¿Acampar o ir a la playa? Este gráfico muestra el riesgo de contagio de COVID por actividad</a>
									</li>
					</ul>
		</aside><aside id="evo_social_widget-2" class="extendedwopts-hide extendedwopts-mobile widget evo-social-widget">
								    <div class="evo-widget-inner">
			<ul class="evo-social evo-social-c">
									<li><a class="facebook-bgcolor" href="https://www.facebook.com/NewsweekEspanol/" target=&quot;_blank&quot;><i class="fa fa-facebook"></i>
					<span>Facebook</span></a></li>
													<li><a class="twitter-bgcolor" href="http://twitter.com/newsweekEspanol" target=&quot;_blank&quot;><i class="fa fa-twitter"></i>
					<span>Twitter</span></a></li>
																																	<li><a class="youtube-bgcolor" href="https://www.youtube.com/user/NewsweekEnEspanol" target=&quot;_blank&quot;><i class="fa fa-youtube"></i>
					<span>Youtube</span></a></li>
													<li><a class="instagram-bgcolor" href="https://www.instagram.com/nw_noticias/" target=&quot;_blank&quot;><i class="fa fa-instagram"></i>
					<span>Instagram</span></a></li>
																																																			</ul>
		    </div>
	    		</aside><aside id="custom_html-16" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
	<!-- /48366775/nw/nw-desktop-ros-330x250-2 -->
<div id='div-gpt-ad-1527627411352-1' style='height:250px; width:330px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527627411352-1'); });
</script>
</div>
</center></div></aside>				</div><!-- wpb_column -->
								</div><!-- row -->
										<div class="evo-module evo-module-related evo-related-b">
						<div class="evo-module-title evo-title-style-h">
							<h4 class="evo-title">Notas Relacionadas</h4>
						</div>

						<div class="evo-module-inner">
							<div class="evo-row evo-flex evo-column-3">
																<article class="evo-post evo-post-outer post-193957 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional category-principales-archivo tag-california tag-coronavirus tag-covid-19 tag-estados-unidos" itemscope="itemscope" itemtype="http://schema.org/Article">
									<figure class="evo-post-thumb evo-lazy-thumb evo-hover-thumb evo-lazy-show">
										<a href="https://newsweekespanol.com/2020/07/hospitalizado-covid-19-amputacion-dedos/">
											<img src="https://newsweekespanol.com/wp-content/uploads/2020/07/unnamed-66-360x280.jpg"  alt="Hombre hospitalizado por COVID-19 sufre la amputación de la mayoría de sus dedos" class="lazy-thumb"/>										</a>
										<div class="evo-category-meta">
																					</div><!-- evo-category-meta -->
									</figure><!-- evo-post-thumb -->
									<div class="evo-post-body">
										<div class="evo-post-inner">
											<h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2020/07/hospitalizado-covid-19-amputacion-dedos/" title="Hombre hospitalizado por COVID-19 sufre la amputación de la mayoría de sus dedos">Hombre hospitalizado por COVID-19 sufre la amputación de la mayoría de sus dedos</a></h3>											<div class="evo-post-meta center">
												
						<div class="evo-post-author">
							<span>Por</span>
							<a href="" title="Posts by Aristos Georgiou" class="author-name">Aristos Georgiou</a>
						</div>
					
							<div class="evo-post-date">
								<a href="https://newsweekespanol.com/2020/07/hospitalizado-covid-19-amputacion-dedos/">
									28, julio, 2020
								</a>
							</div>
																	</div><!-- evo-post-meta -->
										</div><!-- evo-post-inner -->
									</div><!-- evo-post-body -->
								</article><!-- evo-post -->
																<article class="evo-post evo-post-outer post-152906 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional category-principales-archivo tag-cambio-climatico tag-eu tag-republicanos tag-trump" itemscope="itemscope" itemtype="http://schema.org/Article">
									<figure class="evo-post-thumb evo-lazy-thumb evo-hover-thumb evo-lazy-show">
										<a href="https://newsweekespanol.com/2019/08/republicanos-cambio-climatico-amenaza/">
											<img src="https://newsweekespanol.com/wp-content/uploads/2019/08/polar-bears-climate-change-stock-photo-360x280.jpg"  alt="¿El cambio climático es una amenaza importante? Más del 70 % de los republicanos piensa que no" class="lazy-thumb"/>										</a>
										<div class="evo-category-meta">
																					</div><!-- evo-category-meta -->
									</figure><!-- evo-post-thumb -->
									<div class="evo-post-body">
										<div class="evo-post-inner">
											<h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2019/08/republicanos-cambio-climatico-amenaza/" title="¿El cambio climático es una amenaza importante? Más del 70 % de los republicanos piensa que no">¿El cambio climático es una amenaza importante? Más del 70 % de los republicanos piensa que no</a></h3>											<div class="evo-post-meta center">
												
						<div class="evo-post-author">
							<span>Por</span>
							<a href="" title="Posts by Matt Keeley" class="author-name">Matt Keeley</a>
						</div>
					
							<div class="evo-post-date">
								<a href="https://newsweekespanol.com/2019/08/republicanos-cambio-climatico-amenaza/">
									3, agosto, 2019
								</a>
							</div>
																	</div><!-- evo-post-meta -->
										</div><!-- evo-post-inner -->
									</div><!-- evo-post-body -->
								</article><!-- evo-post -->
																<article class="evo-post evo-post-outer post-167962 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional category-principales-archivo tag-drogas tag-exnarcos tag-guerra tag-mexico tag-narcos" itemscope="itemscope" itemtype="http://schema.org/Article">
									<figure class="evo-post-thumb evo-lazy-thumb evo-hover-thumb evo-lazy-show">
										<a href="https://newsweekespanol.com/2020/01/fracasa-guerra-drogas-mexico-exnarcos/">
											<img src="https://newsweekespanol.com/wp-content/uploads/2020/01/000_1LJ82I-360x280.jpg"  alt="Por qué fracasa la guerra contra las drogas en México, según 33 exnarcos" class="lazy-thumb"/>										</a>
										<div class="evo-category-meta">
																					</div><!-- evo-category-meta -->
									</figure><!-- evo-post-thumb -->
									<div class="evo-post-body">
										<div class="evo-post-inner">
											<h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2020/01/fracasa-guerra-drogas-mexico-exnarcos/" title="Por qué fracasa la guerra contra las drogas en México, según 33 exnarcos">Por qué fracasa la guerra contra las drogas en México, según 33 exnarcos</a></h3>											<div class="evo-post-meta center">
												
						<div class="evo-post-author">
							<span>Por</span>
							<a href="" title="Posts by Karina García Reyes, University of Bristol" class="author-name">Karina García Reyes, University of Bristol</a>
						</div>
					
							<div class="evo-post-date">
								<a href="https://newsweekespanol.com/2020/01/fracasa-guerra-drogas-mexico-exnarcos/">
									9, enero, 2020
								</a>
							</div>
																	</div><!-- evo-post-meta -->
										</div><!-- evo-post-inner -->
									</div><!-- evo-post-body -->
								</article><!-- evo-post -->
															</div><!-- evo-row -->
						</div><!-- evo-module-inner -->
					</div><!-- evo-module -->
									</div><!-- container -->
							</div><!-- evo-single-wrapper -->
		
</div><!-- evo-main-wrapper -->

<script type="text/javascript">
var $ = jQuery;
	$(document).ready(function(){
		$('.evo-post-thumb').removeClass('evo-lazy-thumb');
	})
</script>


<!-- AGV /48366775/NWE_1x1_InText -->
<div id='div-gpt-ad-1550780119358-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550780119358-0'); });
</script>
</div>

</div><!--evo-main end-->

<footer class="evo-footer evo-dark-schema" style="background-image:url();">
	<div style=" text-align: center; width: 100%; margin-bottom: 20px;">
<!--<img src="http://www.animalgourmet.com/wp-content/uploads/2018/08/criterio_white.png" style="display: inline-block; width: 150px;" />-->
	<img src="/wp-content/uploads/2018/09/criterio_white-e1537997074292.png" style="display: inline-block; width: 150px;" />
</div>
				<div class="evo-footer-menu">
			<div class="container">
				<ul id="menu-superior-1" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1408"><a href="https://newsweekespanol.com/directorio/">Directorio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1409"><a href="https://newsweekespanol.com/terminos-legales/">Términos legales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1413"><a href="https://newsweekespanol.com/politicas-de-privacidad/">Políticas de privacidad</a></li>
</ul>			</div><!-- container -->
		</div><!-- evo-footer-menu -->
		<div class="evo-footer-copyright">
		<div class="container">
							<p>Newsweek México Derechos Reservados.</p>
					</div><!-- container -->
	</div><!-- evo-footer-copyright -->

	<div class="evo-back-top"><a href="#"><i class="fa fa-chevron-up"></i></a></div>
</footer>
		<div class="evo-search-holder">
			<div class="container">
				<div class="evo-search-close">
					<a><span class="evo-close"></span></a>
				</div><!-- evo-search-close -->
				<form method="get" role="search" class="evo-search-form" action="https://newsweekespanol.com/">
	<input type="search" class="form-control search_input" autocomplete="off" name="s" value="" placeholder="Buscar...">
	<button type="submit"><i class="fa fa-search"></i></button>
</form><!-- ev -->				<span class="evo-search-message">Ingresa las palabras claves y pulsa enter.</span>
			</div><!-- container -->
		</div><!-- evo-search-holder -->
				<div class="evo-mobile-menu">
			<div class="evo-scroll scrollbar-macosx">
				<div class="evo-mobile-top">
					<div class="evo-header-flex">
						<div class="evo-mobile-tleft">
											<div class="evo-brand-logo">
					<a href="https://newsweekespanol.com/">
						<img src="https://newsweekespanol.com/wp-content/uploads/2017/12/newsweekesr.png" alt="Newsweek México"/>
					</a>
				</div>
										</div><!-- evo-mobile-tleft -->
						<div class="evo-mobile-tright">
							<div class="evo-mobile-close">
								<span class="evo-close"></span>
							</div><!-- evo-mobile-lose -->
						</div><!-- evo-mobile-tright -->
					</div><!-- evo-header-flex -->
				</div><!-- evo-mobile-top -->

				
				<div class="evo-mobile-main">
					<nav class="evo-mobile-nav">
						<ul id="menu-principal-1" class="mobile-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1128"><a href="https://newsweekespanol.com/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127"><a href="https://newsweekespanol.com/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1414"><a href="https://newsweekespanol.com/estados/">Estados</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1415"><a href="https://newsweekespanol.com/estados/aguascalientes/">Aguascalientes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198863"><a href="https://newsweekespanol.com/estados/baja-california/">Baja California</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172763"><a href="https://newsweekespanol.com/estados/peninsula/">Península</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179107"><a href="https://newsweekespanol.com/estados/puebla/">Puebla</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1420"><a href="https://newsweekespanol.com/revista/">Revista</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77939"><a href="https://newsweekespanol.com/ciencia-tecnologia/">Ciencia y tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77942"><a href="https://newsweekespanol.com/negocios/">Negocios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77943"><a href="https://newsweekespanol.com/vida-salud/">Vida y salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77940"><a href="https://newsweekespanol.com/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77941"><a href="https://newsweekespanol.com/deportes/">Deportes</a></li>
</ul>					</nav><!-- evo-mobile-nav -->
															<nav class="evo-mobile-nav-second">
						<ul id="menu-superior-2" class="mobile-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1408"><a href="https://newsweekespanol.com/directorio/">Directorio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1409"><a href="https://newsweekespanol.com/terminos-legales/">Términos legales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1413"><a href="https://newsweekespanol.com/politicas-de-privacidad/">Políticas de privacidad</a></li>
</ul>				</div><!-- evo-mobile-main -->
				<div class="evo-mobile-bottom">
					<div class="evo-copyright">
													<p>Newsweek México Derechos Reservados.</p>
											</div><!-- evo-copyright -->
									<div class="evo-mobile-social">
					<ul class="evo-social">
														<li><a
																	href="http://facebook.com/NewsweekEspanol"
																target="_blank"																	class="facebook-hover"
																									title="facebook"
																data-toggle="tooltip"
								data-placement="bottom"
								>
																<i class="fa fa-facebook"></i>
																</a>
								</li>
															<li><a
																	href="https://twitter.com/NewsweekEspanol"
																target="_blank"																	class="twitter-hover"
																									title="twitter"
																data-toggle="tooltip"
								data-placement="bottom"
								>
																<i class="fa fa-twitter"></i>
																</a>
								</li>
															<li><a
																	href="https://www.instagram.com/newsweekenespanol"
																target="_blank"																	class="instagram-hover"
																									title="instagram"
																data-toggle="tooltip"
								data-placement="bottom"
								>
																<i class="fa fa-instagram"></i>
																</a>
								</li>
															<li><a
																	href="https://www.youtube.com/user/NewsweekEnEspanol/"
																target="_blank"																	class="youtube-hover"
																									title="youtube"
																data-toggle="tooltip"
								data-placement="bottom"
								>
																<i class="fa fa-youtube"></i>
																</a>
								</li>
												</ul>
				</div><!-- evo-mobile-social -->
								</div><!-- evo-mobile-bottom -->
			</div><!-- evo-scroll -->
		</div><!-- evo-mobile-menu -->
		<div class="evo-overlay"></div>
</div>
<script type="text/javascript" async="true">window._seedtagq = window._seedtagq || []; window._seedtagq.push(['_setId', '3394-6446-01']);
(function () { var st = document.createElement('script'); st.type = 'text/javascript';
st.async = true; st.src = 'https://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);})();</script>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://newsweekespanol.com/wp-admin/admin-ajax.php";
</script>
  <script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js" async></script>
	<div id="sas_52013"></div>
	<script type="application/javascript">
	var sas = sas || {};
	sas.cmd = sas.cmd || [];
	sas.cmd.push(
	function () {
	sas.call(
	{ siteId: 243649, pageId: 1214598, formatId: 52013, tagId: "sas_52013" },
	{ networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
	);
	}
	);
	</script> 
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"NewsweekEspanol"}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":false,"data_ga_property":"UA-111449024-1","data_ga_social":true,"ui_language":"es","ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-d4c46e68c8ab59be650fd47e8e5c35b1","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/ax_8m/main.js?ver=11.1599520720'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/newsweekespanol.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7.1599520720'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rss_retriever = {"ajax_url":"https:\/\/newsweekespanol.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/wp-rss-retriever/inc/js/rss-retriever-ajax.js?ver=1.6.0.1599520720'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/plugins/bootstrap-min.js?ver=1599520720'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1.1599520720'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/plugins/jquery.scrollbar.min.js?ver=1599520720'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/plugins/slick.min.js?ver=1599520720'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/plugins/flexmenu.min.js?ver=1599520720'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/plugins/jquery-inview-min.js?ver=1599520720'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/plugins/masonry.pkgd.min.js?ver=1599520720'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/plugins/theia-sticky-sidebar.min.js?ver=1599520720'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/plugins/jquery.magnific-popup.min.js?ver=1599520720'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/plugins/jarallax.min.js?ver=1599520720'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/plugins/jquery.justifiedGallery.min.js?ver=1599520720'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/plugins/jquery.zoom.min.js?ver=1599520720'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/evo-custom.js?ver=1599520720'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"ajaxurl":"https:\/\/newsweekespanol.com\/wp-admin\/admin-ajax.php","ajaxNonce":"2f63634923"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/ajax-app.js?ver=1599520720'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ptajax = {"ajaxurl":"https:\/\/newsweekespanol.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/user-box.js?ver=1599520720'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-includes/js/comment-reply.min.js?ver=5.3.4.1599520720'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.3.4.1599520720#pubid=ra-5a3d4069e4da7da4'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-includes/js/wp-embed.min.js?ver=5.3.4.1599520720'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/newsweekespanol.com\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/newsweekespanol.com\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/instagram-feed/js/sb-instagram-2-2.min.js?ver=2.2.1.1599520720'></script>
<script type="text/javascript" src="https://tc.dataxpand.com/tc/ecj4gug.js" async></script>
<script type="text/javascript">
var $ = jQuery;
$(document).ready(function() {
  var ph = window.location.href;
  var im = $(".evo-brand-logo").find("img");
  var st = {
    "estados/guanajuato": "Guanajuato",
	"estados/coahuila": "Coahuila",
    "estados/aguascalientes": "Aguascalientes",
    "estados/baja-california": "Baja California",
    "estados/jalisco": "Jalisco",
    "estados/hidalgo": "Hidalgo",
    "estados/nuevo-leon": "Nuevo León",
    "estados/oaxaca": "Oaxaca",
    "estados/puebla": "Puebla",
    "estados/queretaro": "Querétaro",
    "estados/san-luis-potosi": "San Luis Potosí"
  };
  for (var key in st) {
    if (st.hasOwnProperty(key)) {
      if (ph.indexOf(key) > -1) {
        im.after('<div class="evo-brand-signature">' + st[key] + "</div>");
      }
    }
  }
});
</script>

<style>
	.evo-brand-logo{
		position: relative;
	}
	.evo-brand-signature{
		position: absolute;
		bottom: 0;
		right: 0;
		transform: translateY(2px);
		text-transform: uppercase;
		font-weight: bolder;
		font-size: 12px;
		letter-spacing: 1px;
		color: white;
	}
	@media (max-width: 1200px){
		.evo-brand-signature{
			transform: translateY(10px);
			font-size: 8px;
			letter-spacing: 1px;
		}
	}
</style>
	<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/114828/tag"></script>
</body>
</html>