<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-MX"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es-MX"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es-MX"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es-MX"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-MX"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://newsweekespanol.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:type" content="article">
<meta property="og:title" content="DIF Municipal equipa comedores escolares y comunitarios beneficiando a más de 6 mil usuarios">
<meta property="og:site_name" content="Newsweek en Español">
<meta property="og:description" content="6 mil 200 personas en situación vulnerable se verán beneficiadas con mejor  equipamiento de comedores escolares y comunitarios que opera">
<meta property="og:url" content="https://newsweekespanol.com/2022/06/dif-municipal-equipa-comedores-escolares-y-comunitarios-beneficiando-a-mas-de-6-mil-usuarios/">
<meta property="og:image" content="https://newsweekespanol.com/wp-content/uploads/2022/06/DSC_8280-scaled-1.jpg">
<meta property="og:image:height" content="1703">
<meta property="og:image:width" content="2560">
<meta property="article:published_time" content="2022-06-20T14:33:29-05:00">
<meta property="article:modified_time" content="2022-06-20T14:33:29-05:00">
<meta property="article:section" content="Aguascalientes">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="DIF Municipal equipa comedores escolares y comunitarios beneficiando a más de 6 mil usuarios">
<meta name="twitter:description" content="6 mil 200 personas en situación vulnerable se verán beneficiadas con mejor  equipamiento de comedores escolares y comunitarios que opera">
<meta name="twitter:url" content="https://newsweekespanol.com/2022/06/dif-municipal-equipa-comedores-escolares-y-comunitarios-beneficiando-a-mas-de-6-mil-usuarios/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://newsweekespanol.com/wp-content/uploads/2022/06/DSC_8280-scaled-1.jpg">
<meta name="twitter:image:width" content="2560">
<meta name="twitter:image:height" content="1703">
			<script type="text/javascript">
			  var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script>
	<!-- This site is optimized with the Yoast SEO plugin v19.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>DIF Municipal equipa comedores escolares y comunitarios beneficiando a más de 6 mil usuarios | Newsweek en Español</title>
	<link rel="canonical" href="https://newsweekespanol.com/2022/06/dif-municipal-equipa-comedores-escolares-y-comunitarios-beneficiando-a-mas-de-6-mil-usuarios/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="DIF Municipal equipa comedores escolares y comunitarios beneficiando a más de 6 mil usuarios | Newsweek en Español" />
	<meta property="og:description" content="6 mil 200 personas en situación vulnerable se verán beneficiadas con mejor  equipamiento de comedores escolares y comunitarios que opera el DIF Municipal, en donde se proporcionan semanalmente 24 mil 800 raciones de alimento caliente, así lo dio a conocer Rita Verónica Cruz Medina, directora general de este organismo. Con una inversión de 250 mil pesos [&hellip;]" />
	<meta property="og:url" content="https://newsweekespanol.com/2022/06/dif-municipal-equipa-comedores-escolares-y-comunitarios-beneficiando-a-mas-de-6-mil-usuarios/" />
	<meta property="og:site_name" content="Newsweek en Español" />
	<meta property="article:publisher" content="https://www.facebook.com/NewsweekEspanol/" />
	<meta property="article:published_time" content="2022-06-20T19:33:29+00:00" />
	<meta property="og:image" content="https://newsweekespanol.com/wp-content/uploads/2022/06/DSC_8280-scaled-1.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1703" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@NewsweekEspanol" />
	<meta name="twitter:site" content="@NewsweekEspanol" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://newsweekespanol.com/#organization","name":"Newsweek México","url":"https://newsweekespanol.com/","sameAs":["https://www.instagram.com/nw_noticias/","https://www.youtube.com/user/NewsweekEnEspanol","https://www.facebook.com/NewsweekEspanol/","https://twitter.com/NewsweekEspanol"],"logo":{"@type":"ImageObject","inLanguage":"es-MX","@id":"https://newsweekespanol.com/#/schema/logo/image/","url":"https://newsweekespanol.com/wp-content/uploads/2017/12/newsweekesr.png","contentUrl":"https://newsweekespanol.com/wp-content/uploads/2017/12/newsweekesr.png","width":3058,"height":869,"caption":"Newsweek México"},"image":{"@id":"https://newsweekespanol.com/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://newsweekespanol.com/#website","url":"https://newsweekespanol.com/","name":"Newsweek México","description":"Newsweek en Español","publisher":{"@id":"https://newsweekespanol.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://newsweekespanol.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","inLanguage":"es-MX","@id":"https://newsweekespanol.com/2022/06/dif-municipal-equipa-comedores-escolares-y-comunitarios-beneficiando-a-mas-de-6-mil-usuarios/#primaryimage","url":"https://newsweekespanol.com/wp-content/uploads/2022/06/DSC_8280-scaled-1.jpg","contentUrl":"https://newsweekespanol.com/wp-content/uploads/2022/06/DSC_8280-scaled-1.jpg","width":2560,"height":1703},{"@type":"WebPage","@id":"https://newsweekespanol.com/2022/06/dif-municipal-equipa-comedores-escolares-y-comunitarios-beneficiando-a-mas-de-6-mil-usuarios/#webpage","url":"https://newsweekespanol.com/2022/06/dif-municipal-equipa-comedores-escolares-y-comunitarios-beneficiando-a-mas-de-6-mil-usuarios/","name":"DIF Municipal equipa comedores escolares y comunitarios beneficiando a más de 6 mil usuarios | Newsweek en Español","isPartOf":{"@id":"https://newsweekespanol.com/#website"},"primaryImageOfPage":{"@id":"https://newsweekespanol.com/2022/06/dif-municipal-equipa-comedores-escolares-y-comunitarios-beneficiando-a-mas-de-6-mil-usuarios/#primaryimage"},"datePublished":"2022-06-20T19:33:29+00:00","dateModified":"2022-06-20T19:33:29+00:00","breadcrumb":{"@id":"https://newsweekespanol.com/2022/06/dif-municipal-equipa-comedores-escolares-y-comunitarios-beneficiando-a-mas-de-6-mil-usuarios/#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://newsweekespanol.com/2022/06/dif-municipal-equipa-comedores-escolares-y-comunitarios-beneficiando-a-mas-de-6-mil-usuarios/"]}]},{"@type":"BreadcrumbList","@id":"https://newsweekespanol.com/2022/06/dif-municipal-equipa-comedores-escolares-y-comunitarios-beneficiando-a-mas-de-6-mil-usuarios/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://newsweekespanol.com/"},{"@type":"ListItem","position":2,"name":"DIF Municipal equipa comedores escolares y comunitarios beneficiando a más de 6 mil usuarios"}]},{"@type":"Article","@id":"https://newsweekespanol.com/2022/06/dif-municipal-equipa-comedores-escolares-y-comunitarios-beneficiando-a-mas-de-6-mil-usuarios/#article","isPartOf":{"@id":"https://newsweekespanol.com/2022/06/dif-municipal-equipa-comedores-escolares-y-comunitarios-beneficiando-a-mas-de-6-mil-usuarios/#webpage"},"author":{"@id":"https://newsweekespanol.com/#/schema/person/51fd26a30897c3833cb61bc2e91866e2"},"headline":"DIF Municipal equipa comedores escolares y comunitarios beneficiando a más de 6 mil usuarios","datePublished":"2022-06-20T19:33:29+00:00","dateModified":"2022-06-20T19:33:29+00:00","mainEntityOfPage":{"@id":"https://newsweekespanol.com/2022/06/dif-municipal-equipa-comedores-escolares-y-comunitarios-beneficiando-a-mas-de-6-mil-usuarios/#webpage"},"wordCount":260,"publisher":{"@id":"https://newsweekespanol.com/#organization"},"image":{"@id":"https://newsweekespanol.com/2022/06/dif-municipal-equipa-comedores-escolares-y-comunitarios-beneficiando-a-mas-de-6-mil-usuarios/#primaryimage"},"thumbnailUrl":"https://newsweekespanol.com/wp-content/uploads/2022/06/DSC_8280-scaled-1.jpg","articleSection":["Aguascalientes"],"inLanguage":"es-MX"},{"@type":"Person","@id":"https://newsweekespanol.com/#/schema/person/51fd26a30897c3833cb61bc2e91866e2","name":"Susana Berumen","image":{"@type":"ImageObject","inLanguage":"es-MX","@id":"https://newsweekespanol.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/f4066ebd916dfb3c4eac03df2239a7fe?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/f4066ebd916dfb3c4eac03df2239a7fe?s=96&d=blank&r=g","caption":"Susana Berumen"},"url":""}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Newsweek en Español &raquo; Feed" href="https://newsweekespanol.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Newsweek en Español &raquo; RSS de los comentarios" href="https://newsweekespanol.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/newsweekespanol.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://newsweekespanol.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=13.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://newsweekespanol.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jnews-podcast-css'  href='https://newsweekespanol.com/wp-content/plugins/jnews-podcast/assets/css/plugin.css?ver=10.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-podcast-darkmode-css'  href='https://newsweekespanol.com/wp-content/plugins/jnews-podcast/assets/css/darkmode.css?ver=10.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-video-css'  href='https://newsweekespanol.com/wp-content/plugins/jnews-video/assets/css/plugin.css?ver=10.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-video-darkmode-css'  href='https://newsweekespanol.com/wp-content/plugins/jnews-video/assets/css/darkmode.css?ver=10.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-split-css'  href='https://newsweekespanol.com/wp-content/plugins/jnews-split/assets/css/splitpost.css' type='text/css' media='' />
<link rel='stylesheet' id='jnews-split-toc-css'  href='https://newsweekespanol.com/wp-content/plugins/jnews-split/assets/css/splitpost-toc.css' type='text/css' media='' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://newsweekespanol.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://newsweekespanol.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.7.31' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://newsweekespanol.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.7.31' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff2' crossorigin id='font-awesome-webfont-css'  href='https://newsweekespanol.com/wp-content/themes/jnews/assets/dist/font/fontawesome-webfont.woff2' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff' crossorigin id='jnews-icon-webfont-css'  href='https://newsweekespanol.com/wp-content/themes/jnews/assets/dist/font/jegicon.woff' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff2' crossorigin id='vc-font-awesome-brands-webfont-css'  href='https://newsweekespanol.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-brands-400.woff2' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff2' crossorigin id='vc-font-awesome-regular-webfont-css'  href='https://newsweekespanol.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-regular-400.woff2' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff2' crossorigin id='vc-font-awesome-solid-webfont-css'  href='https://newsweekespanol.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-solid-900.woff2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://newsweekespanol.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=10.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-js-composer-css'  href='https://newsweekespanol.com/wp-content/themes/jnews/assets/css/js-composer-frontend.css?ver=10.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://newsweekespanol.com/wp-content/themes/jnews/style.css?ver=10.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://newsweekespanol.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=10.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-tiktok-css'  href='https://newsweekespanol.com/wp-content/plugins/jnews-tiktok/assets/css/frontend.css?ver=10.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://newsweekespanol.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css'  href='https://newsweekespanol.com/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=10.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-push-notification-css'  href='https://newsweekespanol.com/wp-content/plugins/jnews-push-notification/assets/css/plugin.css?ver=10.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://newsweekespanol.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://newsweekespanol.com/wp-json/" /><link rel="alternate" type="application/json" href="https://newsweekespanol.com/wp-json/wp/v2/posts/264454" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newsweekespanol.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newsweekespanol.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://newsweekespanol.com/?p=264454' />
<link rel="alternate" type="application/json+oembed" href="https://newsweekespanol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewsweekespanol.com%2F2022%2F06%2Fdif-municipal-equipa-comedores-escolares-y-comunitarios-beneficiando-a-mas-de-6-mil-usuarios%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://newsweekespanol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewsweekespanol.com%2F2022%2F06%2Fdif-municipal-equipa-comedores-escolares-y-comunitarios-beneficiando-a-mas-de-6-mil-usuarios%2F&#038;format=xml" />
		<style type="text/css">.pp-podcast {opacity: 0;}</style>
		<script data-cfasync="false"> var dFlipLocation = "https://newsweekespanol.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://newsweekespanol.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1c3682d9-1668-4a1a-b50b-09de431dd46f';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://newsweekespanol.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscríbete a notificaciones';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 6.5.24 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/newsweekespanol.com\/#organization","url":"https:\/\/newsweekespanol.com\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/NewsweekEspanol\/","https:\/\/twitter.com\/NewsweekEspanol"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/newsweekespanol.com\/#website","url":"https:\/\/newsweekespanol.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/newsweekespanol.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://newsweekespanol.com/wp-content/uploads/2021/11/NW_400x400-75x75.jpg" sizes="32x32" />
<link rel="icon" href="https://newsweekespanol.com/wp-content/uploads/2021/11/NW_400x400-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://newsweekespanol.com/wp-content/uploads/2021/11/NW_400x400-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://newsweekespanol.com/wp-content/uploads/2021/11/NW_400x400-300x300.jpg" />
<script>const copyListener = (e) => {
  const range = window.getSelection().getRangeAt(0),
    rangeContents = range.cloneContents(),
    pageLink = `${document.location.href}`,
    helper = document.createElement("div");

  helper.appendChild(rangeContents);

  event.clipboardData.setData("text/plain", `${helper.innerText}\n${pageLink}`);
  event.clipboardData.setData("text/html", `${helper.innerHTML}${pageLink}`);
  event.preventDefault();
};
document.addEventListener("copy", copyListener);


</script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_topbar .jeg_nav_row, .jeg_topbar .jeg_search_no_expand .jeg_search_input { line-height : 20px; } .jeg_topbar .jeg_nav_row, .jeg_topbar .jeg_nav_icon { height : 20px; } .jeg_midbar { height : 160px; } .jeg_midbar, .jeg_midbar.dark { background-color : #ffffff; border-bottom-width : 0px; } .jeg_header .jeg_bottombar.jeg_navbar,.jeg_bottombar .jeg_nav_icon { height : 30px; } .jeg_header .jeg_bottombar.jeg_navbar, .jeg_header .jeg_bottombar .jeg_main_menu:not(.jeg_menu_style_1) > li > a, .jeg_header .jeg_bottombar .jeg_menu_style_1 > li, .jeg_header .jeg_bottombar .jeg_menu:not(.jeg_main_menu) > li > a { line-height : 30px; } .jeg_header .jeg_bottombar, .jeg_header .jeg_bottombar.jeg_navbar_dark, .jeg_bottombar.jeg_navbar_boxed .jeg_nav_row, .jeg_bottombar.jeg_navbar_dark.jeg_navbar_boxed .jeg_nav_row { border-top-width : 0px; border-bottom-width : 1px; } .jeg_mobile_midbar, .jeg_mobile_midbar.dark { background : #ffffff; } .jeg_top_date { color : #ffffff; } </style><script>function setREVStartSize(e){
			//window.requestAnimationFrame(function() {
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;
				try {
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) || (e.l=="fullwidth" || e.layout=="fullwidth") ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);
					if(e.layout==="fullscreen" || e.l==="fullscreen")
						newh = Math.max(e.mh,window.RSIH);
					else{
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,
							sl;
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}
					var el = document.getElementById(e.c);
					if (el!==null && el) el.style.height = newh+"px";
					el = document.getElementById(e.c+"_wrapper");
					if (el!==null && el) {
						el.style.height = newh+"px";
						el.style.display = "block";
					}
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}
			//});
		  };</script>
		<style type="text/css" id="wp-custom-css">
			.jeg_post.format-gallery .jeg_thumb:after {
    content: "\F030";
}

.jeg_share_button a, .sidefeed_loadmore .btn, .jscroll-to-top > a {
	border-radius: 300px;
}

.jeg_share_button a {	height:45px;
	line-height:42px;
}

.jeg_menu_style_1>li>a {
	text-transform: initial;
}

.jeg_logo img {
	max-height:90px !important;
}

.single .content-inner{
	padding-top: 20px;
}

.jeg_share_stats {
	display:none;
}

.entry-header .meta_right {
	display:none !important;
}



.entry-header .meta_right>div {
	display:none !important;
}

.jeg_meta_sponsor {
	background-color:#d3352b;
	text-align:center !important;
	color:#fff;
	font-size:14px;
	width:fit-content;
	margin-left:36%;
	
	
}


.jeg_meta_sponsor span {
	padding:10px;
	background-color:#d3352b;
	border:1px solid #fff;
	margin:5px;
	
}

.hide{display:none;}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
  
    var mapping1 = googletag.sizeMapping()
        .addSize([10, 10], [[300, 50], [300, 100], [320, 50], [320, 100]])
        .addSize([980, 10], [[728, 90]])
        .addSize([1024, 10], [[970, 90], [970, 250]])
        .build();

    var mapping2 = googletag.sizeMapping()
        .addSize([10, 10], [[300, 250]])
        .addSize([980, 10], [[300, 600], [336, 280]])
        .build();

    var mapping3 = googletag.sizeMapping()
        .addSize([10, 10], [[300, 50], [300, 100], [320, 50], [320, 100], [300, 250]])
        .addSize([980, 10], [336, 280])
        .build();

    var mapping_motorola = googletag.sizeMapping()
        .addSize([10, 10], [[320, 100]])
        .addSize([1024, 10], [[970, 250], [728, 90]])
        .build();
	
        googletag.defineSlot('/22075143846/nwe-notas-top-1', [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,250]], 'div-gpt-ad-5215933-1')
             .defineSizeMapping(mapping1)
             .addService(googletag.pubads());
    googletag.defineSlot('/22075143846/nwe-notas-content-p1', [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90]], 'div-gpt-ad-5215933-2')
             .defineSizeMapping(mapping1)
             .addService(googletag.pubads());
    googletag.defineSlot('/22075143846/nwe-notas-content-p3', [[300,250],[300,600],[336,280]], 'div-gpt-ad-5215933-3')
             //.defineSizeMapping(mapping2)
             .addService(googletag.pubads());
    googletag.defineSlot('/22075143846/nwe-notas-content-p6', [[300,250],[300,600],[336,280]], 'div-gpt-ad-5215933-4')
             //.defineSizeMapping(mapping2)
             .addService(googletag.pubads());
    googletag.defineSlot('/22075143846/nwe-notas-bottom-1', [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,250]], 'div-gpt-ad-5215933-5')
             .defineSizeMapping(mapping1)
             .addService(googletag.pubads());
			
	
    	  
	  
    googletag.pubads().enableSingleRequest();
	googletag.pubads().disableInitialLoad(); // se agrego a peticion de integracion amazon
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setCentering(true);
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->

<!-- scrips & func amazon -->
<script type='text/javascript'>
  // func generica AGV
  !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

  apstag.init({
    pubID: 'a0533ea2-4bb6-4ac6-bb53-d80e94608f8b',
    adServer: 'googletag',
    bidTimeout: 2e3
  });

  // request the bids for the four googletag slots
  apstag.fetchBids({
    slots:
    [
      {
        slotID: 'div-gpt-ad-5215933-1',
        slotName: '/22075143846/nwe-notas-top-1',
        sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,250]]
      },
      {
        slotID: 'div-gpt-ad-5215933-2',
        slotName: '/22075143846/nwe-notas-content-p1',
        sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90]]
      },
      {
        slotID: 'div-gpt-ad-5215933-3',
        slotName: '/22075143846/nwe-notas-content-p3',
        sizes: [[300,250],[300,600],[336,280]]
      },
      {
        slotID: 'div-gpt-ad-5215933-4',
        slotName: '/22075143846/nwe-notas-content-p6',
        sizes: [[300,250],[300,600],[336,280]]
      },
      {
        slotID: 'div-gpt-ad-5215933-5',
        slotName: '/22075143846/nwe-notas-bottom-1',
        sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,250]]
      },
      {
        slotID: 'div-gpt-ad-5215933-6',
        slotName: '/22075143846/nwe-home-top-1',
        sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,250]]
      },
      {
        slotID: 'div-gpt-ad-5215933-7',
        slotName: '/22075143846/nwe-home-top-2',
        sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90]]
      },
      {
        slotID: 'div-gpt-ad-5215933-8',
        slotName: '/22075143846/nwe-home-mid-1',
        sizes: [[300,50],[300,100],[320,50],[320,100],[300,250],[728,90]]
      },
      {
        slotID: 'div-gpt-ad-5215933-9',
        slotName: '/22075143846/nwe-home-mid-2', 
        sizes: [[300,50],[300,100],[320,50],[320,100],[300,250],[728,90]]
      },
      {
       	slotID: 'div-gpt-ad-5215933-10',
        slotName: '/22075143846/nwe-home-mid-3',
        sizes: [[300,50],[300,100],[320,50],[320,100],[300,250],[728,90]]
      },
      {
       	slotID: 'div-gpt-ad-5215933-11',
        slotName: '/22075143846/nwe-home-mid-4',
        sizes: [[300,50],[300,100],[320,50],[320,100],[300,250],[728,90]]
      },
      {
       	slotID: 'div-gpt-ad-5215933-12',
        slotName: '/22075143846/nwe-home-mid-right-1',
        sizes: [[300,50],[300,100],[320,50],[320,100],[300,250],[336,280]]
      },
      {
       	slotID: 'div-gpt-ad-5215933-13',
        slotName: '/22075143846/nwe-home-bottom-1',
        sizes: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,250]]
      }
    ]
  }, function(bids) {
    // set apstag bids, then trigger the first request to GAM
    googletag.cmd.push(function() {
      apstag.setDisplayBids();
      googletag.pubads().refresh(); //commented for RichAudience, pero ahora esta habilitada por que solo esta Amazon
    });
  });
</script>
<!-- end amazon --></head>
<body class="post-template-default single single-post postid-264454 single-format-standard wp-embed-responsive sfly_guest-author-post non-logged-in jeg_toggle_light jeg_single_tpl_1 jeg_single_fullwidth jnews jsc_normal wpb-js-composer js-comp-ver-6.8.0 vc_responsive jnews_global_player">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
			<a href="https://newsweekespanol.com/" style="padding: 0 0 0 0;">
				<img class='jeg_logo_img' src="https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-1.png" srcset="https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-1.png 1x, https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-1.png 2x" alt="Newsweek en Español"data-light-src="https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-1.png" data-light-srcset="https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-1.png 1x, https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-1.png 2x" data-dark-src="https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-2.png" data-dark-srcset="https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-2.png 1x, https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-2.png 2x">			</a>
		</div>
	</div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-1128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1128 bgnav jeg_megamenu category_1 jeg_menu_icon_enable" data-number="9"  data-item-row="default" ><a href="https://newsweekespanol.com/nacional/"><i style='color: #e30613' class='jeg_font_menu fa fa-location-arrow'></i>Nacional</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="133" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/refrigeradores-reciclaje-economia-circular/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Reciclar refrigeradores, otro caso de la economía circular" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/Refrigeradores_01-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/refrigeradores-reciclaje-economia-circular/">Reciclar refrigeradores, otro caso de la economía circular</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/covid-19-mexico-aumentan-casos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Covid-19: contagios aumentan en México; 9,452 casos, en las últimas 24 horas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/cuartoscuro_870950_digital-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/covid-19-mexico-aumentan-casos/">Covid-19: contagios aumentan en México; 9,452 casos, en las últimas 24 horas</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/mexicana-trans-migrantes-indocumentados/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Un &#8216;alma amiga&#8217;: mexicana trans brinda esperanza a migrantes indocumentados" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/000_32C83U7-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/mexicana-trans-migrantes-indocumentados/">Un &#8216;alma amiga&#8217;: mexicana trans brinda esperanza a migrantes indocumentados</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/san-cristobal-de-las-casas-grupo-delincuencial/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Grupo delincuencial con armas largas invade San Cristóbal de las Casas, Chiapas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/cuartoscuro_879395_digital-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/san-cristobal-de-las-casas-grupo-delincuencial/">Grupo delincuencial con armas largas invade San Cristóbal de las Casas, Chiapas</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/xoxocotla-fiscalia-detiene-a-dos-hombres/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="homicidio" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-14-at-2.28.02-PM-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/xoxocotla-fiscalia-detiene-a-dos-hombres/">Fiscalía de Morelos detiene a dos hombres por homicidio de alcalde de Xoxocotla</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/presuntos-delincuentes-abatidos-edomex/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Diez presuntos delincuentes son abatidos durante operativo en Edomex" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/Captura-de-Pantalla-2022-06-14-a-las-14.11.27-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/presuntos-delincuentes-abatidos-edomex/">Diez presuntos delincuentes son abatidos durante operativo en Edomex</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/mexico-vacunacion-covid-19-menores-3/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="México inicia vacunación contra covid-19 para menores de 5 a 11 años" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/cuartoscuro_839937_digital-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/mexico-vacunacion-covid-19-menores-3/">México inicia vacunación contra covid-19 para menores de 5 a 11 años</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/mexico-roban-contenedores-oro-plata/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="robo-contenedores-aduana-manzanillo" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/cuartoscuro_794529_digital-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/mexico-roban-contenedores-oro-plata/">En México, roban 20 contenedores con oro y plata; &#8216;es el mayor asalto de este tipo&#8217;</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/mexico-segundo-caso-viruela-mono/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="México confirma segundo caso de viruela del mono" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/image1440x560cropped-1-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/mexico-segundo-caso-viruela-mono/">México confirma segundo caso de viruela del mono</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-1127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127 bgnav jeg_menu_icon_enable" data-item-row="default" ><a href="https://newsweekespanol.com/internacional/"><i style='color: #e30613' class='jeg_font_menu fa fa-globe'></i>Internacional</a></li>
<li id="menu-item-245611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245611 bgnav jeg_megamenu category_1 jeg_menu_icon_enable" data-number="9"  data-item-row="default" ><a href="https://newsweekespanol.com/secciones/horizontes/"><i style='color: #e30613' class='jeg_font_menu fa fa-eye'></i>Horizontes</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="170619" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/enfermedad-sueno-guinea-eliminarla/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Qué es la enfermedad del sueño y cómo Guinea Ecuatorial logró eliminarla" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/image1170x530cropped-13-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/enfermedad-sueno-guinea-eliminarla/">Qué es la enfermedad del sueño y cómo Guinea Ecuatorial logró eliminarla</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/refresco-de-dieta-obstaculo-para-perder-peso/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Refresco" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/Columna-salud-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/refresco-de-dieta-obstaculo-para-perder-peso/">Refresco de dieta, un obstáculo para bajar de peso</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/mundo-sufren-trastorno-mental-oms/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Casi mil millones de personas en el mundo sufren algún tipo de trastorno mental: OMS" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/depression-g1af461624_1280-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/mundo-sufren-trastorno-mental-oms/">Casi mil millones de personas en el mundo sufren algún tipo de trastorno mental: OMS</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/eua-anticovid-19-pfizer-moderna-bebes/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="EUA autoriza vacunas anticovid-19 de Pfizer y Moderna para bebés y niños" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/000_9W347Y-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/eua-anticovid-19-pfizer-moderna-bebes/">EUA autoriza vacunas anticovid-19 de Pfizer y Moderna para bebés y niños</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/omc-suspender-patentes-vacunas-anticovid/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="OMC pacta suspender temporalmente las patentes de vacunas anticovid" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/Captura-de-Pantalla-2022-06-17-a-las-9.18.20-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/omc-suspender-patentes-vacunas-anticovid/">OMC pacta suspender temporalmente las patentes de vacunas anticovid</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/lamda-google-robots-conscientes/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="LaMDA: el programa de Google que crea robots &#8216;conscientes&#8217; que conversan" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/robots-g5ba36e84d_1280-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/lamda-google-robots-conscientes/">LaMDA: el programa de Google que crea robots &#8216;conscientes&#8217; que conversan</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/poster-oficial-copa-mundial-fifa/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Este es el póster oficial de la Copa Mundial de la FIFA 2022" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/Captura-de-Pantalla-2022-06-16-a-las-9.15.00-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/poster-oficial-copa-mundial-fifa/">Este es el póster oficial de la Copa Mundial de la FIFA 2022</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/oro-un-ahorro-seguro-para-el-futuro/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Invertir en oro: ¿un ahorro seguro para el futuro?" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/Invertir-en-oro-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/oro-un-ahorro-seguro-para-el-futuro/">Invertir en oro: ¿un ahorro seguro para el futuro?</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/viruela-del-mono-por-que-es-tan-alarmante/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Por qué el virus de la viruela del mono es tan alarmante para el mundo" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/viruela-del-mono_01-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/viruela-del-mono-por-que-es-tan-alarmante/">Por qué el virus de la viruela del mono es tan alarmante para el mundo</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-245612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245612 bgnav jeg_megamenu category_1 jeg_menu_icon_enable" data-number="9"  data-item-row="default" ><a href="https://newsweekespanol.com/secciones/nuestro-mundo/"><i style='color: #e30613' class='jeg_font_menu fa fa-street-view'></i>Nuestro mundo</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="170621" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/ana-humano-virtual-hiperrealismo-aprendizaje/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Ana, el humano virtual impulsado por hiperrealismo y aprendizaje profundo" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/사진자료_2_크래프톤-버추얼-휴먼-‘애나ANA-첫번째-티저-이미지-1536x866-1-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/ana-humano-virtual-hiperrealismo-aprendizaje/">Ana, el humano virtual impulsado por hiperrealismo y aprendizaje profundo</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/dinosaurio-descubierto-isla-wight/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="El depredador terrestre más grande de Europa es descubierto en la Isla de Wight" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/Captura-de-Pantalla-2022-06-10-a-las-14.55.07-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/dinosaurio-descubierto-isla-wight/">El depredador terrestre más grande de Europa es descubierto en la Isla de Wight</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/oso-perezoso-mata-a-pareja-de-humanos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Oso perezoso mata a pareja de humanos y se deleita con sus restos largo rato" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/Oso-perezoso_01-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/oso-perezoso-mata-a-pareja-de-humanos/">Oso perezoso mata a pareja de humanos y se deleita con sus restos largo rato</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/onu-mundo-guerra-suicida-naturaleza/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="ONU pide al mundo acabar con la guerra &#8216;insensata y suicida&#8217; contra la naturaleza" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/image1170x530cropped-3-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/onu-mundo-guerra-suicida-naturaleza/">ONU pide al mundo acabar con la guerra &#8216;insensata y suicida&#8217; contra la naturaleza</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/leona-causa-sensacion-con-su-peinado-extravagante/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="peinado" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/IMG-20220602-WA0004-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/leona-causa-sensacion-con-su-peinado-extravagante/">Leona de un zoológico en China causa sensación con su peinado extravagante</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/covid-19-retrasa-acceso-electricidad/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Covid-19 retrasa el avance hacia el acceso universal a la electricidad: informe" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/image1170x530cropped-1-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/covid-19-retrasa-acceso-electricidad/">Covid-19 retrasa el avance hacia el acceso universal a la electricidad: informe</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/soy-psicopata-en-esto-se-equivocan-todos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="psicópata" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/IMG-20220530-WA0017-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/05/soy-psicopata-en-esto-se-equivocan-todos/">&#8216;Soy psicópata: en esto se equivocan todos sobre este trastorno&#8217;</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/nina-es-enterrada-viva/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Niña" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/IMG-20220530-WA0014-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/05/nina-es-enterrada-viva/">El cuerpo de una niña recién nacida es exhumado y la hallan con vida</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/mujer-pelea-contra-un-puma-para-rescatar-a-su-perra/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="puma" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-27-at-1.11.19-PM-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/05/mujer-pelea-contra-un-puma-para-rescatar-a-su-perra/">Mujer pelea contra un puma para rescatar a su perra</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-246199" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-246199 bgnav" data-item-row="default" ><a href="https://newsweekespanol.com/estados/">Estados</a>
<ul class="sub-menu">
	<li id="menu-item-246200" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-246200 bgnav" data-item-row="default" ><a href="https://newsweekespanol.com/estados/aguascalientes/">Aguascalientes</a></li>
	<li id="menu-item-253756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253756 bgnav" data-item-row="default" ><a href="https://newsweekespanol.com/hidalgo/">Hidalgo</a></li>
</ul>
</li>
<li id="menu-item-258343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-258343 bgnav" data-item-row="default" ><a href="https://newsweekespanol.com/america/">América</a>
<ul class="sub-menu">
	<li id="menu-item-258344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258344 bgnav" data-item-row="default" ><a href="https://newsweekespanol.com/america/miami/">Miami</a></li>
	<li id="menu-item-258365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258365 bgnav" data-item-row="default" ><a target="_blank" href="https://www.newsweek.com.ar/">Argentina</a></li>
</ul>
</li>
<li id="menu-item-245736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245736 bgnav jeg_megamenu category_1 jeg_menu_icon_enable" data-number="9"  data-item-row="default" ><a href="https://newsweekespanol.com/secciones/salud/"><i style='color: #e30613' class='jeg_font_menu fa fa-heartbeat'></i>Salud</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="138" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/refresco-de-dieta-obstaculo-para-perder-peso/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Refresco" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/Columna-salud-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/refresco-de-dieta-obstaculo-para-perder-peso/">Refresco de dieta, un obstáculo para bajar de peso</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/viruela-del-mono-por-que-es-tan-alarmante/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Por qué el virus de la viruela del mono es tan alarmante para el mundo" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/viruela-del-mono_01-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/viruela-del-mono-por-que-es-tan-alarmante/">Por qué el virus de la viruela del mono es tan alarmante para el mundo</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/cancer-medicamento-erradica-tumores-y-hace-historia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="cáncer" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-14-at-2.20.36-PM-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/cancer-medicamento-erradica-tumores-y-hace-historia/">Medicamento contra el cáncer logra erradicar tumores y hace historia</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/salud-mental-adolescente-cuando-preocuparse/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Cuándo debo preocuparme por la salud mental de un adolescente" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/Salud-mental_01-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/salud-mental-adolescente-cuando-preocuparse/">Cuándo debo preocuparme por la salud mental de un adolescente</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/como-funcionan-las-pildoras-del-dia-siguiente-y-las-abortivas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="píldoras" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-08-at-1.51.32-PM-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/como-funcionan-las-pildoras-del-dia-siguiente-y-las-abortivas/">Cómo funcionan las píldoras del día después y las abortivas</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/por-que-mexico-necesita-mas-medicos-nefrologos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Por qué México necesita más médicos nefrólogos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/Nefrologos-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/por-que-mexico-necesita-mas-medicos-nefrologos/">Por qué México necesita más médicos nefrólogos</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/chistes-malos-por-que-a-algunas-personas-les-encanta-contarlos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Chistes malos: ¿por qué a algunas personas les encanta contarlos?" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/Chistes-malos-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/chistes-malos-por-que-a-algunas-personas-les-encanta-contarlos/">Chistes malos: ¿por qué a algunas personas les encanta contarlos?</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/tratamiento-para-dolor-del-cancer-con-cannabis/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="cannabis" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-03-at-11.28.22-AM-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/tratamiento-para-dolor-del-cancer-con-cannabis/">Tratamiento para dolor del cáncer con cannabis es seguro y eficaz: científicos</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/enfermedad-por-radiacion-que-es/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="radiación" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-01-at-1.03.08-PM-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/enfermedad-por-radiacion-que-es/">Enfermedad por radiación: ¿qué es, existen medicamentos para tratarla?</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-245823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245823 bgnav jeg_megamenu custom" data-item-row="default" ><a href="https://newsweekespanol.com/edicion-impresa/revista/">Edición Impresa</a><div class="sub-menu custom-mega-menu"><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-3"><div class="jeg_wrapper wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_grey vc_separator-has-text" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><h4>Junio-Julio 22</h4><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div>
	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://newsweekespanol.com/2022/06/revista-newsweek-junio-juliio/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="234" height="300" src="https://newsweekespanol.com/wp-content/uploads/2022/06/2_portada_mes_2021-234x300.png" class="vc_single_image-img attachment-medium" alt="" loading="lazy" title="2_portada_mes_2021" srcset="https://newsweekespanol.com/wp-content/uploads/2022/06/2_portada_mes_2021-234x300.png 234w, https://newsweekespanol.com/wp-content/uploads/2022/06/2_portada_mes_2021-799x1024.png 799w, https://newsweekespanol.com/wp-content/uploads/2022/06/2_portada_mes_2021-768x985.png 768w, https://newsweekespanol.com/wp-content/uploads/2022/06/2_portada_mes_2021-1198x1536.png 1198w, https://newsweekespanol.com/wp-content/uploads/2022/06/2_portada_mes_2021-750x962.png 750w, https://newsweekespanol.com/wp-content/uploads/2022/06/2_portada_mes_2021-1140x1462.png 1140w, https://newsweekespanol.com/wp-content/uploads/2022/06/2_portada_mes_2021.png 1268w" sizes="(max-width: 234px) 100vw, 234px" /></a>
		</figure>
	</div>
</div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-3"><div class="jeg_wrapper wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_grey vc_separator-has-text" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><h4>Mayo-Junio 22</h4><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div>
	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://newsweekespanol.com/2022/05/revista-newsweek-mayo-junio/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="232" height="300" src="https://newsweekespanol.com/wp-content/uploads/2022/05/nw_mayo_junio_thumb-232x300.png" class="vc_single_image-img attachment-medium" alt="" loading="lazy" title="nw_mayo_junio_thumb" srcset="https://newsweekespanol.com/wp-content/uploads/2022/05/nw_mayo_junio_thumb-232x300.png 232w, https://newsweekespanol.com/wp-content/uploads/2022/05/nw_mayo_junio_thumb-792x1024.png 792w, https://newsweekespanol.com/wp-content/uploads/2022/05/nw_mayo_junio_thumb-768x993.png 768w, https://newsweekespanol.com/wp-content/uploads/2022/05/nw_mayo_junio_thumb-1188x1536.png 1188w, https://newsweekespanol.com/wp-content/uploads/2022/05/nw_mayo_junio_thumb-750x970.png 750w, https://newsweekespanol.com/wp-content/uploads/2022/05/nw_mayo_junio_thumb-1140x1474.png 1140w, https://newsweekespanol.com/wp-content/uploads/2022/05/nw_mayo_junio_thumb.png 1394w" sizes="(max-width: 232px) 100vw, 232px" /></a>
		</figure>
	</div>
</div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-3"><div class="jeg_wrapper wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_grey vc_separator-has-text" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><h4>Abril/Mayo 22</h4><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div>
	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://newsweekespanol.com/2022/04/newsweek-en-espanol-abril-mayo/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="232" height="300" src="https://newsweekespanol.com/wp-content/uploads/2022/04/nw_abril-232x300.png" class="vc_single_image-img attachment-medium" alt="" loading="lazy" title="nw_abril" srcset="https://newsweekespanol.com/wp-content/uploads/2022/04/nw_abril-232x300.png 232w, https://newsweekespanol.com/wp-content/uploads/2022/04/nw_abril-791x1024.png 791w, https://newsweekespanol.com/wp-content/uploads/2022/04/nw_abril-768x994.png 768w, https://newsweekespanol.com/wp-content/uploads/2022/04/nw_abril-1187x1536.png 1187w, https://newsweekespanol.com/wp-content/uploads/2022/04/nw_abril-750x971.png 750w, https://newsweekespanol.com/wp-content/uploads/2022/04/nw_abril-1140x1476.png 1140w, https://newsweekespanol.com/wp-content/uploads/2022/04/nw_abril.png 1392w" sizes="(max-width: 232px) 100vw, 232px" /></a>
		</figure>
	</div>
</div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-3"><div class="jeg_wrapper wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			
		</div>
	</div>
<div class="vc_btn3-container vc_btn3-inline" ><a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-square vc_btn3-style-modern vc_btn3-color-white" href="https://newsweekespanol.com/archivo-revistas/" title="">Todas las ediciones</a></div><div class="vc_btn3-container vc_btn3-inline" ><a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-square vc_btn3-style-modern vc_btn3-color-white" href="https://newsweekespanol.com/edicion-impresa/revista/" title="">Contenido de revista</a></div></div></div></div></div></div></li>
<li id="menu-item-245967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245967 bgnav jeg_megamenu category_1 jeg_menu_icon_enable" data-number="9"  data-item-row="default" ><a href="https://newsweekespanol.com/secciones/"><i style='color: #e30613' class='jeg_font_menu fa fa-bullseye'></i>Secciones</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="170617" class="active"><a href="https://newsweekespanol.com/secciones/">Todo</a></li>
                        <li data-cat-id="143" class=""><a href="https://newsweekespanol.com/secciones/ciencia-tecnologia/">Ciencia y tecnología</a></li><li data-cat-id="144" class=""><a href="https://newsweekespanol.com/secciones/cultura/">Cultura</a></li><li data-cat-id="170619" class=""><a href="https://newsweekespanol.com/secciones/horizontes/">Horizontes</a></li><li data-cat-id="170613" class=""><a href="https://newsweekespanol.com/secciones/in-focus/">In-Focus</a></li><li data-cat-id="136" class=""><a href="https://newsweekespanol.com/secciones/negocios/">Negocios</a></li><li data-cat-id="170621" class=""><a href="https://newsweekespanol.com/secciones/nuestro-mundo/">Nuestro mundo</a></li><li data-cat-id="139" class=""><a href="https://newsweekespanol.com/secciones/opinion/">Opinión</a></li><li data-cat-id="170612" class=""><a href="https://newsweekespanol.com/secciones/periscopio/">Periscopio</a></li><li data-cat-id="138" class=""><a href="https://newsweekespanol.com/secciones/salud/">Salud</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="170617" data-load-status="loaded" class="jeg_newsfeed_container with_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/enfermedad-sueno-guinea-eliminarla/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Qué es la enfermedad del sueño y cómo Guinea Ecuatorial logró eliminarla" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/image1170x530cropped-13-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/enfermedad-sueno-guinea-eliminarla/">Qué es la enfermedad del sueño y cómo Guinea Ecuatorial logró eliminarla</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/ana-humano-virtual-hiperrealismo-aprendizaje/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Ana, el humano virtual impulsado por hiperrealismo y aprendizaje profundo" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/사진자료_2_크래프톤-버추얼-휴먼-‘애나ANA-첫번째-티저-이미지-1536x866-1-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/ana-humano-virtual-hiperrealismo-aprendizaje/">Ana, el humano virtual impulsado por hiperrealismo y aprendizaje profundo</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/horizonte-dubai/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Horizonte en Dubái" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/000_32CV8NT-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/horizonte-dubai/">Horizonte en Dubái</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/refresco-de-dieta-obstaculo-para-perder-peso/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Refresco" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/Columna-salud-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/refresco-de-dieta-obstaculo-para-perder-peso/">Refresco de dieta, un obstáculo para bajar de peso</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/racismo-el-flagelo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="El flagelo del racismo" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/Del-Buey-racismo-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/racismo-el-flagelo/">El flagelo del racismo</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/donald-trump-un-infierno-naranja/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Un infierno naranja llamado Donald Trump" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/Casanova-infierno-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/donald-trump-un-infierno-naranja/">Un infierno naranja llamado Donald Trump</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/cisne-bietigheim/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Cisne en Bietigheim" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/000_32CP6ZN-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/cisne-bietigheim/">Cisne en Bietigheim</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/clinton-castro-neruda-garcia-marquez/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Exponen cartas escritas por Clinton, Castro, Neruda y Woody Allen a García Márquez" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/000_32CK7PF-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/clinton-castro-neruda-garcia-marquez/">Exponen cartas escritas por Clinton, Castro, Neruda y Woody Allen a García Márquez</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/mundo-sufren-trastorno-mental-oms/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Casi mil millones de personas en el mundo sufren algún tipo de trastorno mental: OMS" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/depression-g1af461624_1280-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/mundo-sufren-trastorno-mental-oms/">Casi mil millones de personas en el mundo sufren algún tipo de trastorno mental: OMS</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://newsweekespanol.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin Resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_fitwidth jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-1128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1128 bgnav jeg_megamenu category_1 jeg_menu_icon_enable" data-number="9"  data-item-row="default" ><a href="https://newsweekespanol.com/nacional/"><i style='color: #e30613' class='jeg_font_menu fa fa-location-arrow'></i>Nacional</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="133" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/refrigeradores-reciclaje-economia-circular/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Reciclar refrigeradores, otro caso de la economía circular" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/Refrigeradores_01-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/refrigeradores-reciclaje-economia-circular/">Reciclar refrigeradores, otro caso de la economía circular</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/covid-19-mexico-aumentan-casos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Covid-19: contagios aumentan en México; 9,452 casos, en las últimas 24 horas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/cuartoscuro_870950_digital-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/covid-19-mexico-aumentan-casos/">Covid-19: contagios aumentan en México; 9,452 casos, en las últimas 24 horas</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/mexicana-trans-migrantes-indocumentados/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Un &#8216;alma amiga&#8217;: mexicana trans brinda esperanza a migrantes indocumentados" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/000_32C83U7-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/mexicana-trans-migrantes-indocumentados/">Un &#8216;alma amiga&#8217;: mexicana trans brinda esperanza a migrantes indocumentados</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/san-cristobal-de-las-casas-grupo-delincuencial/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Grupo delincuencial con armas largas invade San Cristóbal de las Casas, Chiapas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/cuartoscuro_879395_digital-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/san-cristobal-de-las-casas-grupo-delincuencial/">Grupo delincuencial con armas largas invade San Cristóbal de las Casas, Chiapas</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/xoxocotla-fiscalia-detiene-a-dos-hombres/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="homicidio" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-14-at-2.28.02-PM-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/xoxocotla-fiscalia-detiene-a-dos-hombres/">Fiscalía de Morelos detiene a dos hombres por homicidio de alcalde de Xoxocotla</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/presuntos-delincuentes-abatidos-edomex/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Diez presuntos delincuentes son abatidos durante operativo en Edomex" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/Captura-de-Pantalla-2022-06-14-a-las-14.11.27-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/presuntos-delincuentes-abatidos-edomex/">Diez presuntos delincuentes son abatidos durante operativo en Edomex</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/mexico-vacunacion-covid-19-menores-3/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="México inicia vacunación contra covid-19 para menores de 5 a 11 años" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/cuartoscuro_839937_digital-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/mexico-vacunacion-covid-19-menores-3/">México inicia vacunación contra covid-19 para menores de 5 a 11 años</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/mexico-roban-contenedores-oro-plata/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="robo-contenedores-aduana-manzanillo" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/cuartoscuro_794529_digital-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/mexico-roban-contenedores-oro-plata/">En México, roban 20 contenedores con oro y plata; &#8216;es el mayor asalto de este tipo&#8217;</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/mexico-segundo-caso-viruela-mono/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="México confirma segundo caso de viruela del mono" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/image1440x560cropped-1-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/mexico-segundo-caso-viruela-mono/">México confirma segundo caso de viruela del mono</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-1127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127 bgnav jeg_menu_icon_enable" data-item-row="default" ><a href="https://newsweekespanol.com/internacional/"><i style='color: #e30613' class='jeg_font_menu fa fa-globe'></i>Internacional</a></li>
<li id="menu-item-245611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245611 bgnav jeg_megamenu category_1 jeg_menu_icon_enable" data-number="9"  data-item-row="default" ><a href="https://newsweekespanol.com/secciones/horizontes/"><i style='color: #e30613' class='jeg_font_menu fa fa-eye'></i>Horizontes</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="170619" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/enfermedad-sueno-guinea-eliminarla/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Qué es la enfermedad del sueño y cómo Guinea Ecuatorial logró eliminarla" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/image1170x530cropped-13-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/enfermedad-sueno-guinea-eliminarla/">Qué es la enfermedad del sueño y cómo Guinea Ecuatorial logró eliminarla</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/refresco-de-dieta-obstaculo-para-perder-peso/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Refresco" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/Columna-salud-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/refresco-de-dieta-obstaculo-para-perder-peso/">Refresco de dieta, un obstáculo para bajar de peso</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/mundo-sufren-trastorno-mental-oms/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Casi mil millones de personas en el mundo sufren algún tipo de trastorno mental: OMS" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/depression-g1af461624_1280-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/mundo-sufren-trastorno-mental-oms/">Casi mil millones de personas en el mundo sufren algún tipo de trastorno mental: OMS</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/eua-anticovid-19-pfizer-moderna-bebes/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="EUA autoriza vacunas anticovid-19 de Pfizer y Moderna para bebés y niños" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/000_9W347Y-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/eua-anticovid-19-pfizer-moderna-bebes/">EUA autoriza vacunas anticovid-19 de Pfizer y Moderna para bebés y niños</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/omc-suspender-patentes-vacunas-anticovid/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="OMC pacta suspender temporalmente las patentes de vacunas anticovid" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/Captura-de-Pantalla-2022-06-17-a-las-9.18.20-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/omc-suspender-patentes-vacunas-anticovid/">OMC pacta suspender temporalmente las patentes de vacunas anticovid</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/lamda-google-robots-conscientes/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="LaMDA: el programa de Google que crea robots &#8216;conscientes&#8217; que conversan" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/robots-g5ba36e84d_1280-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/lamda-google-robots-conscientes/">LaMDA: el programa de Google que crea robots &#8216;conscientes&#8217; que conversan</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/poster-oficial-copa-mundial-fifa/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Este es el póster oficial de la Copa Mundial de la FIFA 2022" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/Captura-de-Pantalla-2022-06-16-a-las-9.15.00-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/poster-oficial-copa-mundial-fifa/">Este es el póster oficial de la Copa Mundial de la FIFA 2022</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/oro-un-ahorro-seguro-para-el-futuro/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Invertir en oro: ¿un ahorro seguro para el futuro?" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/Invertir-en-oro-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/oro-un-ahorro-seguro-para-el-futuro/">Invertir en oro: ¿un ahorro seguro para el futuro?</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/viruela-del-mono-por-que-es-tan-alarmante/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Por qué el virus de la viruela del mono es tan alarmante para el mundo" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/viruela-del-mono_01-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/viruela-del-mono-por-que-es-tan-alarmante/">Por qué el virus de la viruela del mono es tan alarmante para el mundo</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-245612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245612 bgnav jeg_megamenu category_1 jeg_menu_icon_enable" data-number="9"  data-item-row="default" ><a href="https://newsweekespanol.com/secciones/nuestro-mundo/"><i style='color: #e30613' class='jeg_font_menu fa fa-street-view'></i>Nuestro mundo</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="170621" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/ana-humano-virtual-hiperrealismo-aprendizaje/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Ana, el humano virtual impulsado por hiperrealismo y aprendizaje profundo" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/사진자료_2_크래프톤-버추얼-휴먼-‘애나ANA-첫번째-티저-이미지-1536x866-1-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/ana-humano-virtual-hiperrealismo-aprendizaje/">Ana, el humano virtual impulsado por hiperrealismo y aprendizaje profundo</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/dinosaurio-descubierto-isla-wight/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="El depredador terrestre más grande de Europa es descubierto en la Isla de Wight" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/Captura-de-Pantalla-2022-06-10-a-las-14.55.07-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/dinosaurio-descubierto-isla-wight/">El depredador terrestre más grande de Europa es descubierto en la Isla de Wight</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/oso-perezoso-mata-a-pareja-de-humanos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Oso perezoso mata a pareja de humanos y se deleita con sus restos largo rato" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/Oso-perezoso_01-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/oso-perezoso-mata-a-pareja-de-humanos/">Oso perezoso mata a pareja de humanos y se deleita con sus restos largo rato</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/onu-mundo-guerra-suicida-naturaleza/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="ONU pide al mundo acabar con la guerra &#8216;insensata y suicida&#8217; contra la naturaleza" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/image1170x530cropped-3-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/onu-mundo-guerra-suicida-naturaleza/">ONU pide al mundo acabar con la guerra &#8216;insensata y suicida&#8217; contra la naturaleza</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/leona-causa-sensacion-con-su-peinado-extravagante/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="peinado" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/IMG-20220602-WA0004-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/leona-causa-sensacion-con-su-peinado-extravagante/">Leona de un zoológico en China causa sensación con su peinado extravagante</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/covid-19-retrasa-acceso-electricidad/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Covid-19 retrasa el avance hacia el acceso universal a la electricidad: informe" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/image1170x530cropped-1-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/covid-19-retrasa-acceso-electricidad/">Covid-19 retrasa el avance hacia el acceso universal a la electricidad: informe</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/soy-psicopata-en-esto-se-equivocan-todos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="psicópata" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/IMG-20220530-WA0017-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/05/soy-psicopata-en-esto-se-equivocan-todos/">&#8216;Soy psicópata: en esto se equivocan todos sobre este trastorno&#8217;</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/nina-es-enterrada-viva/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Niña" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/IMG-20220530-WA0014-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/05/nina-es-enterrada-viva/">El cuerpo de una niña recién nacida es exhumado y la hallan con vida</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/05/mujer-pelea-contra-un-puma-para-rescatar-a-su-perra/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="puma" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-27-at-1.11.19-PM-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/05/mujer-pelea-contra-un-puma-para-rescatar-a-su-perra/">Mujer pelea contra un puma para rescatar a su perra</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-246199" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-246199 bgnav" data-item-row="default" ><a href="https://newsweekespanol.com/estados/">Estados</a>
<ul class="sub-menu">
	<li id="menu-item-246200" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-246200 bgnav" data-item-row="default" ><a href="https://newsweekespanol.com/estados/aguascalientes/">Aguascalientes</a></li>
	<li id="menu-item-253756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253756 bgnav" data-item-row="default" ><a href="https://newsweekespanol.com/hidalgo/">Hidalgo</a></li>
</ul>
</li>
<li id="menu-item-258343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-258343 bgnav" data-item-row="default" ><a href="https://newsweekespanol.com/america/">América</a>
<ul class="sub-menu">
	<li id="menu-item-258344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258344 bgnav" data-item-row="default" ><a href="https://newsweekespanol.com/america/miami/">Miami</a></li>
	<li id="menu-item-258365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258365 bgnav" data-item-row="default" ><a target="_blank" href="https://www.newsweek.com.ar/">Argentina</a></li>
</ul>
</li>
<li id="menu-item-245736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245736 bgnav jeg_megamenu category_1 jeg_menu_icon_enable" data-number="9"  data-item-row="default" ><a href="https://newsweekespanol.com/secciones/salud/"><i style='color: #e30613' class='jeg_font_menu fa fa-heartbeat'></i>Salud</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="138" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/refresco-de-dieta-obstaculo-para-perder-peso/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Refresco" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/Columna-salud-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/refresco-de-dieta-obstaculo-para-perder-peso/">Refresco de dieta, un obstáculo para bajar de peso</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/viruela-del-mono-por-que-es-tan-alarmante/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Por qué el virus de la viruela del mono es tan alarmante para el mundo" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/viruela-del-mono_01-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/viruela-del-mono-por-que-es-tan-alarmante/">Por qué el virus de la viruela del mono es tan alarmante para el mundo</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/cancer-medicamento-erradica-tumores-y-hace-historia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="cáncer" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-14-at-2.20.36-PM-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/cancer-medicamento-erradica-tumores-y-hace-historia/">Medicamento contra el cáncer logra erradicar tumores y hace historia</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/salud-mental-adolescente-cuando-preocuparse/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Cuándo debo preocuparme por la salud mental de un adolescente" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/Salud-mental_01-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/salud-mental-adolescente-cuando-preocuparse/">Cuándo debo preocuparme por la salud mental de un adolescente</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/como-funcionan-las-pildoras-del-dia-siguiente-y-las-abortivas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="píldoras" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-08-at-1.51.32-PM-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/como-funcionan-las-pildoras-del-dia-siguiente-y-las-abortivas/">Cómo funcionan las píldoras del día después y las abortivas</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/por-que-mexico-necesita-mas-medicos-nefrologos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Por qué México necesita más médicos nefrólogos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/05/Nefrologos-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/por-que-mexico-necesita-mas-medicos-nefrologos/">Por qué México necesita más médicos nefrólogos</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/chistes-malos-por-que-a-algunas-personas-les-encanta-contarlos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Chistes malos: ¿por qué a algunas personas les encanta contarlos?" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/Chistes-malos-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/chistes-malos-por-que-a-algunas-personas-les-encanta-contarlos/">Chistes malos: ¿por qué a algunas personas les encanta contarlos?</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/tratamiento-para-dolor-del-cancer-con-cannabis/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="cannabis" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-03-at-11.28.22-AM-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/tratamiento-para-dolor-del-cancer-con-cannabis/">Tratamiento para dolor del cáncer con cannabis es seguro y eficaz: científicos</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/enfermedad-por-radiacion-que-es/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="radiación" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-01-at-1.03.08-PM-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/enfermedad-por-radiacion-que-es/">Enfermedad por radiación: ¿qué es, existen medicamentos para tratarla?</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-245823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245823 bgnav jeg_megamenu custom" data-item-row="default" ><a href="https://newsweekespanol.com/edicion-impresa/revista/">Edición Impresa</a><div class="sub-menu custom-mega-menu"><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-3"><div class="jeg_wrapper wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_grey vc_separator-has-text" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><h4>Junio-Julio 22</h4><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div>
	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://newsweekespanol.com/2022/06/revista-newsweek-junio-juliio/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="234" height="300" src="https://newsweekespanol.com/wp-content/uploads/2022/06/2_portada_mes_2021-234x300.png" class="vc_single_image-img attachment-medium" alt="" loading="lazy" title="2_portada_mes_2021" srcset="https://newsweekespanol.com/wp-content/uploads/2022/06/2_portada_mes_2021-234x300.png 234w, https://newsweekespanol.com/wp-content/uploads/2022/06/2_portada_mes_2021-799x1024.png 799w, https://newsweekespanol.com/wp-content/uploads/2022/06/2_portada_mes_2021-768x985.png 768w, https://newsweekespanol.com/wp-content/uploads/2022/06/2_portada_mes_2021-1198x1536.png 1198w, https://newsweekespanol.com/wp-content/uploads/2022/06/2_portada_mes_2021-750x962.png 750w, https://newsweekespanol.com/wp-content/uploads/2022/06/2_portada_mes_2021-1140x1462.png 1140w, https://newsweekespanol.com/wp-content/uploads/2022/06/2_portada_mes_2021.png 1268w" sizes="(max-width: 234px) 100vw, 234px" /></a>
		</figure>
	</div>
</div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-3"><div class="jeg_wrapper wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_grey vc_separator-has-text" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><h4>Mayo-Junio 22</h4><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div>
	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://newsweekespanol.com/2022/05/revista-newsweek-mayo-junio/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="232" height="300" src="https://newsweekespanol.com/wp-content/uploads/2022/05/nw_mayo_junio_thumb-232x300.png" class="vc_single_image-img attachment-medium" alt="" loading="lazy" title="nw_mayo_junio_thumb" srcset="https://newsweekespanol.com/wp-content/uploads/2022/05/nw_mayo_junio_thumb-232x300.png 232w, https://newsweekespanol.com/wp-content/uploads/2022/05/nw_mayo_junio_thumb-792x1024.png 792w, https://newsweekespanol.com/wp-content/uploads/2022/05/nw_mayo_junio_thumb-768x993.png 768w, https://newsweekespanol.com/wp-content/uploads/2022/05/nw_mayo_junio_thumb-1188x1536.png 1188w, https://newsweekespanol.com/wp-content/uploads/2022/05/nw_mayo_junio_thumb-750x970.png 750w, https://newsweekespanol.com/wp-content/uploads/2022/05/nw_mayo_junio_thumb-1140x1474.png 1140w, https://newsweekespanol.com/wp-content/uploads/2022/05/nw_mayo_junio_thumb.png 1394w" sizes="(max-width: 232px) 100vw, 232px" /></a>
		</figure>
	</div>
</div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-3"><div class="jeg_wrapper wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_grey vc_separator-has-text" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><h4>Abril/Mayo 22</h4><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div>
	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://newsweekespanol.com/2022/04/newsweek-en-espanol-abril-mayo/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="232" height="300" src="https://newsweekespanol.com/wp-content/uploads/2022/04/nw_abril-232x300.png" class="vc_single_image-img attachment-medium" alt="" loading="lazy" title="nw_abril" srcset="https://newsweekespanol.com/wp-content/uploads/2022/04/nw_abril-232x300.png 232w, https://newsweekespanol.com/wp-content/uploads/2022/04/nw_abril-791x1024.png 791w, https://newsweekespanol.com/wp-content/uploads/2022/04/nw_abril-768x994.png 768w, https://newsweekespanol.com/wp-content/uploads/2022/04/nw_abril-1187x1536.png 1187w, https://newsweekespanol.com/wp-content/uploads/2022/04/nw_abril-750x971.png 750w, https://newsweekespanol.com/wp-content/uploads/2022/04/nw_abril-1140x1476.png 1140w, https://newsweekespanol.com/wp-content/uploads/2022/04/nw_abril.png 1392w" sizes="(max-width: 232px) 100vw, 232px" /></a>
		</figure>
	</div>
</div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-3"><div class="jeg_wrapper wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			
		</div>
	</div>
<div class="vc_btn3-container vc_btn3-inline" ><a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-square vc_btn3-style-modern vc_btn3-color-white" href="https://newsweekespanol.com/archivo-revistas/" title="">Todas las ediciones</a></div><div class="vc_btn3-container vc_btn3-inline" ><a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-square vc_btn3-style-modern vc_btn3-color-white" href="https://newsweekespanol.com/edicion-impresa/revista/" title="">Contenido de revista</a></div></div></div></div></div></div></li>
<li id="menu-item-245967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245967 bgnav jeg_megamenu category_1 jeg_menu_icon_enable" data-number="9"  data-item-row="default" ><a href="https://newsweekespanol.com/secciones/"><i style='color: #e30613' class='jeg_font_menu fa fa-bullseye'></i>Secciones</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="170617" class="active"><a href="https://newsweekespanol.com/secciones/">Todo</a></li>
                        <li data-cat-id="143" class=""><a href="https://newsweekespanol.com/secciones/ciencia-tecnologia/">Ciencia y tecnología</a></li><li data-cat-id="144" class=""><a href="https://newsweekespanol.com/secciones/cultura/">Cultura</a></li><li data-cat-id="170619" class=""><a href="https://newsweekespanol.com/secciones/horizontes/">Horizontes</a></li><li data-cat-id="170613" class=""><a href="https://newsweekespanol.com/secciones/in-focus/">In-Focus</a></li><li data-cat-id="136" class=""><a href="https://newsweekespanol.com/secciones/negocios/">Negocios</a></li><li data-cat-id="170621" class=""><a href="https://newsweekespanol.com/secciones/nuestro-mundo/">Nuestro mundo</a></li><li data-cat-id="139" class=""><a href="https://newsweekespanol.com/secciones/opinion/">Opinión</a></li><li data-cat-id="170612" class=""><a href="https://newsweekespanol.com/secciones/periscopio/">Periscopio</a></li><li data-cat-id="138" class=""><a href="https://newsweekespanol.com/secciones/salud/">Salud</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="170617" data-load-status="loaded" class="jeg_newsfeed_container with_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/enfermedad-sueno-guinea-eliminarla/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Qué es la enfermedad del sueño y cómo Guinea Ecuatorial logró eliminarla" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/image1170x530cropped-13-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/enfermedad-sueno-guinea-eliminarla/">Qué es la enfermedad del sueño y cómo Guinea Ecuatorial logró eliminarla</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/ana-humano-virtual-hiperrealismo-aprendizaje/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Ana, el humano virtual impulsado por hiperrealismo y aprendizaje profundo" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/사진자료_2_크래프톤-버추얼-휴먼-‘애나ANA-첫번째-티저-이미지-1536x866-1-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/ana-humano-virtual-hiperrealismo-aprendizaje/">Ana, el humano virtual impulsado por hiperrealismo y aprendizaje profundo</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/horizonte-dubai/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Horizonte en Dubái" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/000_32CV8NT-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/horizonte-dubai/">Horizonte en Dubái</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/refresco-de-dieta-obstaculo-para-perder-peso/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Refresco" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/Columna-salud-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/refresco-de-dieta-obstaculo-para-perder-peso/">Refresco de dieta, un obstáculo para bajar de peso</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/racismo-el-flagelo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="El flagelo del racismo" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/Del-Buey-racismo-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/racismo-el-flagelo/">El flagelo del racismo</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/donald-trump-un-infierno-naranja/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Un infierno naranja llamado Donald Trump" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/Casanova-infierno-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/donald-trump-un-infierno-naranja/">Un infierno naranja llamado Donald Trump</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/cisne-bietigheim/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Cisne en Bietigheim" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/000_32CP6ZN-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/cisne-bietigheim/">Cisne en Bietigheim</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/clinton-castro-neruda-garcia-marquez/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Exponen cartas escritas por Clinton, Castro, Neruda y Woody Allen a García Márquez" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/000_32CK7PF-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/clinton-castro-neruda-garcia-marquez/">Exponen cartas escritas por Clinton, Castro, Neruda y Woody Allen a García Márquez</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/mundo-sufren-trastorno-mental-oms/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Casi mil millones de personas en el mundo sufren algún tipo de trastorno mental: OMS" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/depression-g1af461624_1280-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/06/mundo-sufren-trastorno-mental-oms/">Casi mil millones de personas en el mundo sufren algún tipo de trastorno mental: OMS</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://newsweekespanol.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin Resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://newsweekespanol.com/">
		        <img class='jeg_logo_img' src="https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-1.png" srcset="https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-1.png 1x, https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-1.png 2x" alt="Newsweek EN ESPAÑOL"data-light-src="https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-1.png" data-light-srcset="https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-1.png 1x, https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-1.png 2x" data-dark-src="https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-2.png" data-dark-srcset="https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-2.png 1x, https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-2.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://newsweekespanol.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin Resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap post-autoload "  data-url="https://newsweekespanol.com/2022/06/dif-municipal-equipa-comedores-escolares-y-comunitarios-beneficiando-a-mas-de-6-mil-usuarios/" data-title="DIF Municipal equipa comedores escolares y comunitarios beneficiando a más de 6 mil usuarios" data-id="264454"  data-prev="https://newsweekespanol.com/2022/06/asegura-issea-3-5-toneladas-de-carne-irregular-proveniente-de-jalisco/" >

            
            <div class="jeg_main jeg_sidebar_none">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

	<div class="container">

		<div class="jeg_ad jeg_article jnews_article_top_ads">
			<div class='ads-wrapper  '></div>		</div>

		<div class="row">
			<div class="jeg_main_content col-md-12">
				<div class="jeg_inner_content">
					<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<!-- GPT AdSlot 1 for Ad unit 'nwe-notas-top-1' ### Size: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,250]] -->
<div id='div-gpt-ad-5215933-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-5215933-1'); });
  </script>
</div>
<!-- End AdSlot 1 --></div>
<div class='code-block code-block-11' style='margin: 8px 0; clear: both;'>
<!--<script type="text/javascript">
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '3394-6446-01']);
    window._seedtagq.push(['iframe_mode']);
    (function () {
      var st = document.createElement('script');
      st.type = 'text/javascript';
      st.async = true;
      st.src = ('https:' == document.location.protocol
        ? 'https'
        : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(st, s);
    })();
</script>-->
<script async src="https://t.seedtag.com/t/3394-6446-01.js"></script>
</div>


						
						<div class="entry-header">
							
							<h1 class="jeg_post_title">DIF Municipal equipa comedores escolares y comunitarios beneficiando a más de 6 mil usuarios</h1>

							
							<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
					<img alt='Redacción' src='https://secure.gravatar.com/avatar/f4066ebd916dfb3c4eac03df2239a7fe?s=80&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/f4066ebd916dfb3c4eac03df2239a7fe?s=160&#038;d=blank&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>					<span class="meta_text">por</span>
					<a href="">Redacción</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://newsweekespanol.com/2022/06/dif-municipal-equipa-comedores-escolares-y-comunitarios-beneficiando-a-mas-de-6-mil-usuarios/">20 junio, 2022</a>
			</div>
		
		
		<div class="jeg_meta_reading_time">
			            <span>
			            	Tiempo de lectura: 1 min
			            </span>
			        </div>	</div>

	<div class="meta_right">
		<div class='jeg_meta_like_container jeg_meta_like'>
                <a class='like' href='#' data-id='264454' data-type='like' data-message=''>
                        <i class='fa fa-thumbs-o-up'></i> <span>0</span>
                    </a><a class='dislike' href='#' data-id='264454' data-type='dislike' data-message=''>
                        <i class='fa fa-thumbs-o-down fa-flip-horizontal'></i> <span>0</span>
                    </a>
            </div><div class="jeg_meta_zoom" data-in-step="3" data-out-step="2">
							<div class="zoom-dropdown">
								<div class="zoom-icon">
									<span class="zoom-icon-small">A</span>
									<span class="zoom-icon-big">A</span>
								</div>
								<div class="zoom-item-wrapper">
									<div class="zoom-item">
										<button class="zoom-out"><span>A</span></button>
										<button class="zoom-in"><span>A</span></button>
										<div class="zoom-bar-container">
											<div class="zoom-bar"></div>
										</div>
										<button class="zoom-reset"><span>Reset</span></button>
									</div>
								</div>
							</div>
						</div>					<div class="jeg_meta_comment"><a href="https://newsweekespanol.com/2022/06/dif-municipal-equipa-comedores-escolares-y-comunitarios-beneficiando-a-mas-de-6-mil-usuarios/#comments"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
						</div>

						<div  class="jeg_featured featured_image "><a href="https://newsweekespanol.com/wp-content/uploads/2022/06/DSC_8280-scaled-1.jpg"><div class="thumbnail-container" style="padding-bottom:50%"><img width="1140" height="570" src="https://newsweekespanol.com/wp-content/uploads/2022/06/DSC_8280-scaled-1-1140x570.jpg" class="attachment-jnews-1140x570 size-jnews-1140x570 wp-post-image" alt="" srcset="https://newsweekespanol.com/wp-content/uploads/2022/06/DSC_8280-scaled-1-1140x570.jpg 1140w, https://newsweekespanol.com/wp-content/uploads/2022/06/DSC_8280-scaled-1-360x180.jpg 360w, https://newsweekespanol.com/wp-content/uploads/2022/06/DSC_8280-scaled-1-750x375.jpg 750w" sizes="(max-width: 1140px) 100vw, 1140px" /></div></a></div>
						<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    <div class="jeg_views_count">
                    <div class="counts">404</div>
                    <span class="sharetext">VISTAS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewsweekespanol.com%2F2022%2F06%2Fdif-municipal-equipa-comedores-escolares-y-comunitarios-beneficiando-a-mas-de-6-mil-usuarios%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en Facebook</span></a><a href="https://twitter.com/intent/tweet?text=DIF%20Municipal%20equipa%20comedores%20escolares%20y%20comunitarios%20beneficiando%20a%20m%C3%A1s%20de%206%20mil%20usuarios&url=https%3A%2F%2Fnewsweekespanol.com%2F2022%2F06%2Fdif-municipal-equipa-comedores-escolares-y-comunitarios-beneficiando-a-mas-de-6-mil-usuarios%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a><a href="//api.whatsapp.com/send?text=DIF%20Municipal%20equipa%20comedores%20escolares%20y%20comunitarios%20beneficiando%20a%20m%C3%A1s%20de%206%20mil%20usuarios%0Ahttps%3A%2F%2Fnewsweekespanol.com%2F2022%2F06%2Fdif-municipal-equipa-comedores-escolares-y-comunitarios-beneficiando-a-mas-de-6-mil-usuarios%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Comparte en Whatsapp</span></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fnewsweekespanol.com%2F2022%2F06%2Fdif-municipal-equipa-comedores-escolares-y-comunitarios-beneficiando-a-mas-de-6-mil-usuarios%2F&title=DIF%20Municipal%20equipa%20comedores%20escolares%20y%20comunitarios%20beneficiando%20a%20m%C3%A1s%20de%206%20mil%20usuarios" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fnewsweekespanol.com%2F2022%2F06%2Fdif-municipal-equipa-comedores-escolares-y-comunitarios-beneficiando-a-mas-de-6-mil-usuarios%2F&media=https://newsweekespanol.com/wp-content/uploads/2022/06/DSC_8280-scaled-1.jpg&description=DIF%20Municipal%20equipa%20comedores%20escolares%20y%20comunitarios%20beneficiando%20a%20m%C3%A1s%20de%206%20mil%20usuarios" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
						<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
						<div class="entry-content no-share">
							<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
								<div class="jeg_share_float_container"></div>							</div>

							<div class="content-inner ">
								<p>6 mil 200 personas en situación vulnerable se verán beneficiadas con mejor  equipamiento de comedores escolares y comunitarios que opera el DIF Municipal, en donde se proporcionan semanalmente 24 mil 800 raciones de alimento caliente, así lo dio a conocer <strong>Rita Verónica Cruz Medina</strong>, directora general de este organismo.</p>
<p>Con una inversión de 250 mil pesos destinados para la adquisición de hornos de microondas, batidoras, licuadoras, dispensador de agua, ollas de presión,  charolas para hornear, vitroleros, jarras, budineras, salseras, tablas para picar, coladores, paquetes de cucharas y tenedores se ofrece un mejor servicio a la ciudadanía.</p>
<p>Durante una gira de trabajo realizada por los comedores escolares: Vicente Guerrero, de la comunidad Los Caños; Justo Sierra, del Tanque de los Jiménez y los comedores comunitarios Rodolfo Landeros, San Judas Tadeo y Plenitud 24 Horas, A.C., <strong>Rita Verónica Cruz </strong>detalló que a través de la Coordinación de Comedores del DIF Municipal se entregan paquetes alimenticios mensualmente a cada uno de estos espacios, las cuales contienen productos de la canasta básica para la preparación de la comida.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- GPT AdSlot 2 for Ad unit 'nwe-notas-content-p1' ### Size: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90]] -->
<div id='div-gpt-ad-5215933-2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-5215933-2'); });
  </script>
</div>
<!-- End AdSlot 2 --></div>

<p>Agregó que los comedores escolares manejan una cuota de recuperación de 10 pesos, donde los menores desayunan platillos con un alto valor nutricional; mientras que en los comedores comunitarios los alimentos se distribuyen de manera gratuita para las personas con vulnerabilidad alimentaria.</p>
<p>Puso a disposición los teléfonos 449 912 77 19, con terminación 20 y 21 para solicitar información sobre el acceso a estos programas.</p>
<!-- AI CONTENT END 2 -->
								
								
															</div>


						</div>
						<div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewsweekespanol.com%2F2022%2F06%2Fdif-municipal-equipa-comedores-escolares-y-comunitarios-beneficiando-a-mas-de-6-mil-usuarios%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir</span></a><a href="https://twitter.com/intent/tweet?text=DIF%20Municipal%20equipa%20comedores%20escolares%20y%20comunitarios%20beneficiando%20a%20m%C3%A1s%20de%206%20mil%20usuarios&url=https%3A%2F%2Fnewsweekespanol.com%2F2022%2F06%2Fdif-municipal-equipa-comedores-escolares-y-comunitarios-beneficiando-a-mas-de-6-mil-usuarios%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="//api.whatsapp.com/send?text=DIF%20Municipal%20equipa%20comedores%20escolares%20y%20comunitarios%20beneficiando%20a%20m%C3%A1s%20de%206%20mil%20usuarios%0Ahttps%3A%2F%2Fnewsweekespanol.com%2F2022%2F06%2Fdif-municipal-equipa-comedores-escolares-y-comunitarios-beneficiando-a-mas-de-6-mil-usuarios%2F" rel='nofollow' class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Enviar</span></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fnewsweekespanol.com%2F2022%2F06%2Fdif-municipal-equipa-comedores-escolares-y-comunitarios-beneficiando-a-mas-de-6-mil-usuarios%2F&title=DIF%20Municipal%20equipa%20comedores%20escolares%20y%20comunitarios%20beneficiando%20a%20m%C3%A1s%20de%206%20mil%20usuarios" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fnewsweekespanol.com%2F2022%2F06%2Fdif-municipal-equipa-comedores-escolares-y-comunitarios-beneficiando-a-mas-de-6-mil-usuarios%2F&media=https://newsweekespanol.com/wp-content/uploads/2022/06/DSC_8280-scaled-1.jpg&description=DIF%20Municipal%20equipa%20comedores%20escolares%20y%20comunitarios%20beneficiando%20a%20m%C3%A1s%20de%206%20mil%20usuarios" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
						<div class='jeg_push_notification single_post'>
                        <div class="jeg_push_notification_content">
                             <p>Deseas recibir notificaciones en tiempo real sobre nuevo contenido de este tipo?</p>
                            <div class="jeg_push_notification_button">
                                <input type="hidden" name="post-category" value="aguascalientes">
                                <input type="hidden" name="button-subscribe" value="Recibir">
                                <input type="hidden" name="button-unsubscribe" value="Dejar de recibir">
                                <input type="hidden" name="button-processing" value="Procesando . . .">
                                <a data-action="unsubscribe" data-type="category" class="button" href="#">
                                    <i class="fa fa-bell-slash-o"></i>
                                    Dejar de recibir
                                </a>
                            </div>
                        </div>
                    </div>
						<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_25 jeg_postblock jeg_module_hook jeg_pagination_loadmore jeg_col_3o3 jnews_module_264454_0_62b0d57b10762   " data-unique="jnews_module_264454_0_62b0d57b10762">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Información <strong>Relacionada</strong></span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts jeg_load_more_flag"><article class="jeg_post format-standard">
                    <div class="jeg_postblock_heading">
                        <h3 class="jeg_post_title">
                            <a href="https://newsweekespanol.com/2022/06/presidencia-municipal-reconocio-a-alumnos-destacados-en-la-comunidad-el-taray/">Presidencia municipal reconoció a alumnos destacados en la comunidad El Taray</a>
                        </h3>
                        <div class="jeg_post_meta"></div>
                    </div>
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/presidencia-municipal-reconocio-a-alumnos-destacados-en-la-comunidad-el-taray/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Presidencia municipal reconoció a alumnos destacados en la comunidad El Taray" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/20220620090448_IMG_0102-360x180.jpg" data-srcset="https://newsweekespanol.com/wp-content/uploads/2022/06/20220620090448_IMG_0102-360x180.jpg 360w, https://newsweekespanol.com/wp-content/uploads/2022/06/20220620090448_IMG_0102-750x375.jpg 750w, https://newsweekespanol.com/wp-content/uploads/2022/06/20220620090448_IMG_0102-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_excerpt">
                            <p>Este lunes el presidente municipal Leonardo Montañez visitó el Telebachillerato Comunitario «El Taray», en donde en el marco de los Honores a...</p>
                            <a href="https://newsweekespanol.com/2022/06/presidencia-municipal-reconocio-a-alumnos-destacados-en-la-comunidad-el-taray/" class="jeg_readmore">Leer más</a>
                        </div>
                    </div>
                </article><article class="jeg_post format-standard">
                    <div class="jeg_postblock_heading">
                        <h3 class="jeg_post_title">
                            <a href="https://newsweekespanol.com/2022/06/veolia-beneficia-a-asociaciones-civiles-y-fomenta-el-reciclaje-textil/">Veolia beneficia a asociaciones civiles y fomenta el reciclaje textil</a>
                        </h3>
                        <div class="jeg_post_meta"></div>
                    </div>
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/veolia-beneficia-a-asociaciones-civiles-y-fomenta-el-reciclaje-textil/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Veolia beneficia a asociaciones civiles y fomenta el reciclaje textil" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-20-at-2.01.37-PM-360x180.jpeg" data-srcset="https://newsweekespanol.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-20-at-2.01.37-PM-360x180.jpeg 360w, https://newsweekespanol.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-20-at-2.01.37-PM-750x375.jpeg 750w, https://newsweekespanol.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-20-at-2.01.37-PM-1140x570.jpeg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_excerpt">
                            <p>&nbsp; &nbsp; Con el fin de apoyar a organizaciones que realizan labor social entre los sectores más vulnerables de la...</p>
                            <a href="https://newsweekespanol.com/2022/06/veolia-beneficia-a-asociaciones-civiles-y-fomenta-el-reciclaje-textil/" class="jeg_readmore">Leer más</a>
                        </div>
                    </div>
                </article><article class="jeg_post format-standard">
                    <div class="jeg_postblock_heading">
                        <h3 class="jeg_post_title">
                            <a href="https://newsweekespanol.com/2022/06/asegura-issea-3-5-toneladas-de-carne-irregular-proveniente-de-jalisco/">Asegura ISSEA 3.5 toneladas de carne irregular proveniente de Jalisco</a>
                        </h3>
                        <div class="jeg_post_meta"></div>
                    </div>
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/asegura-issea-3-5-toneladas-de-carne-irregular-proveniente-de-jalisco/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Asegura ISSEA 3.5 toneladas de carne irregular proveniente de Jalisco" loading="lazy" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-20-at-11.30.56-AM-360x180.jpeg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_excerpt">
                            <p>Personal de la Dirección de Regulación Sanitaria del Instituto de Servicios de Salud del Estado de Aguascalientes (ISSEA) aseguraron 3.5...</p>
                            <a href="https://newsweekespanol.com/2022/06/asegura-issea-3-5-toneladas-de-carne-irregular-proveniente-de-jalisco/" class="jeg_readmore">Leer más</a>
                        </div>
                    </div>
                </article><article class="jeg_post format-standard">
                    <div class="jeg_postblock_heading">
                        <h3 class="jeg_post_title">
                            <a href="https://newsweekespanol.com/2022/06/aguascalientes-rompe-record-de-denuncias-por-violencia-familiar-snsp/">Aguascalientes rompe récord de denuncias por violencia familiar: SNSP</a>
                        </h3>
                        <div class="jeg_post_meta"></div>
                    </div>
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/aguascalientes-rompe-record-de-denuncias-por-violencia-familiar-snsp/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Aguascalientes rompe récord de denuncias por violencia familiar: SNSP" loading="lazy" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/violencia-familiar-1-360x180.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_excerpt">
                            <p>Durante el pasado mes de mayo se registraron 249 denuncias por violencia familiar ante la Fiscalía General del Estado (FGE),...</p>
                            <a href="https://newsweekespanol.com/2022/06/aguascalientes-rompe-record-de-denuncias-por-violencia-familiar-snsp/" class="jeg_readmore">Leer más</a>
                        </div>
                    </div>
                </article><article class="jeg_post format-standard">
                    <div class="jeg_postblock_heading">
                        <h3 class="jeg_post_title">
                            <a href="https://newsweekespanol.com/2022/06/municipio-ha-impartido-mas-de-5-mil-platicas-y-visitas-de-concientizacion-para-mantener-la-ciudad-limpia-y-ordenada/">Municipio ha impartido más de 5 mil pláticas y visitas de concientización para mantener la ciudad limpia y ordenada</a>
                        </h3>
                        <div class="jeg_post_meta"></div>
                    </div>
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/municipio-ha-impartido-mas-de-5-mil-platicas-y-visitas-de-concientizacion-para-mantener-la-ciudad-limpia-y-ordenada/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Municipio ha impartido más de 5 mil pláticas y visitas de concientización para mantener la ciudad limpia y ordenada" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/NIK_5647-scaled-1-360x180.jpg" data-srcset="https://newsweekespanol.com/wp-content/uploads/2022/06/NIK_5647-scaled-1-360x180.jpg 360w, https://newsweekespanol.com/wp-content/uploads/2022/06/NIK_5647-scaled-1-750x375.jpg 750w, https://newsweekespanol.com/wp-content/uploads/2022/06/NIK_5647-scaled-1-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_excerpt">
                            <p>Mantener un Aguascalientes limpio comenzando por el frente de las viviendas o negocios es responsabilidad de todos, es por ello...</p>
                            <a href="https://newsweekespanol.com/2022/06/municipio-ha-impartido-mas-de-5-mil-platicas-y-visitas-de-concientizacion-para-mantener-la-ciudad-limpia-y-ordenada/" class="jeg_readmore">Leer más</a>
                        </div>
                    </div>
                </article><article class="jeg_post format-standard">
                    <div class="jeg_postblock_heading">
                        <h3 class="jeg_post_title">
                            <a href="https://newsweekespanol.com/2022/06/municipio-une-esfuerzos-con-vecinos-del-oriente-de-la-ciudad-para-rehabilitar-espacios-publicos/">Municipio une esfuerzos con vecinos del oriente de la ciudad para rehabilitar espacios públicos</a>
                        </h3>
                        <div class="jeg_post_meta"></div>
                    </div>
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/municipio-une-esfuerzos-con-vecinos-del-oriente-de-la-ciudad-para-rehabilitar-espacios-publicos/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Municipio une esfuerzos con vecinos del oriente de la ciudad para rehabilitar espacios públicos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/1-11-360x180.jpeg" data-srcset="https://newsweekespanol.com/wp-content/uploads/2022/06/1-11-360x180.jpeg 360w, https://newsweekespanol.com/wp-content/uploads/2022/06/1-11-750x375.jpeg 750w, https://newsweekespanol.com/wp-content/uploads/2022/06/1-11-1140x570.jpeg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_excerpt">
                            <p>Más de 200 personas se unieron a los trabajos de rehabilitación y limpieza de espacios públicos, en esta ocasión en...</p>
                            <a href="https://newsweekespanol.com/2022/06/municipio-une-esfuerzos-con-vecinos-del-oriente-de-la-ciudad-para-rehabilitar-espacios-publicos/" class="jeg_readmore">Leer más</a>
                        </div>
                    </div>
                </article><article class="jeg_post format-standard">
                    <div class="jeg_postblock_heading">
                        <h3 class="jeg_post_title">
                            <a href="https://newsweekespanol.com/2022/06/este-dia-del-padre-se-llevara-a-cabo-operativo-especial-en-panteones-municipales/">Este día del padre se llevará a cabo operativo especial en panteones municipales</a>
                        </h3>
                        <div class="jeg_post_meta"></div>
                    </div>
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/este-dia-del-padre-se-llevara-a-cabo-operativo-especial-en-panteones-municipales/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Este día del padre se llevará a cabo operativo especial en panteones municipales" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/IMG_20220614_105233-scaled-1-360x180.jpg" data-srcset="https://newsweekespanol.com/wp-content/uploads/2022/06/IMG_20220614_105233-scaled-1-360x180.jpg 360w, https://newsweekespanol.com/wp-content/uploads/2022/06/IMG_20220614_105233-scaled-1-750x375.jpg 750w, https://newsweekespanol.com/wp-content/uploads/2022/06/IMG_20220614_105233-scaled-1-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_excerpt">
                            <p>Dentro del marco de la conmemoración por el Día del Padre, este domingo 19 de junio el Municipio de Aguascalientes...</p>
                            <a href="https://newsweekespanol.com/2022/06/este-dia-del-padre-se-llevara-a-cabo-operativo-especial-en-panteones-municipales/" class="jeg_readmore">Leer más</a>
                        </div>
                    </div>
                </article><article class="jeg_post format-standard">
                    <div class="jeg_postblock_heading">
                        <h3 class="jeg_post_title">
                            <a href="https://newsweekespanol.com/2022/06/jovenes-estudiantes-se-vuelven-servidores-publicos-por-un-dia-p/">Jóvenes estudiantes se vuelven servidores públicos por un día</a>
                        </h3>
                        <div class="jeg_post_meta"></div>
                    </div>
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/06/jovenes-estudiantes-se-vuelven-servidores-publicos-por-un-dia-p/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Jóvenes estudiantes se vuelven servidores públicos por un día" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/06/20220617091549_IMG_9512-360x180.jpg" data-srcset="https://newsweekespanol.com/wp-content/uploads/2022/06/20220617091549_IMG_9512-360x180.jpg 360w, https://newsweekespanol.com/wp-content/uploads/2022/06/20220617091549_IMG_9512-750x375.jpg 750w, https://newsweekespanol.com/wp-content/uploads/2022/06/20220617091549_IMG_9512-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_excerpt">
                            <p>Este viernes se llevó a cabo la Sesión Solemne de Cabildo Juvenil en la que estudiantes de secundaria y bachillerato...</p>
                            <a href="https://newsweekespanol.com/2022/06/jovenes-estudiantes-se-vuelven-servidores-publicos-por-un-dia-p/" class="jeg_readmore">Leer más</a>
                        </div>
                    </div>
                </article></div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    <div class="jeg_block_loadmore ">
                    <a href="#" class='' data-load='Cargar más' data-loading='Cargando...'> Cargar más</a>
                </div>
                    
                </div>
					
					<script>var jnews_module_264454_0_62b0d57b10762 = {"compatible_column_notice":"info","header_icon":"","first_title":"Informaci\u00f3n ","second_title":"Relacionada","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"8","post_offset":0,"unique_content":"disable","include_post":"","included_only":false,"exclude_post":264454,"include_category":"1009","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":20,"excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"loadmore","pagination_nextprev_showtext":"","pagination_number_post":"8","pagination_scroll_limit":3,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_3o3","class":"jnews_block_25"};</script>
				</div></div><div class='jnews-autoload-splitter'  data-url="https://newsweekespanol.com/2022/06/dif-municipal-equipa-comedores-escolares-y-comunitarios-beneficiando-a-mas-de-6-mil-usuarios/" data-title="DIF Municipal equipa comedores escolares y comunitarios beneficiando a más de 6 mil usuarios" data-id="264454"  data-prev="https://newsweekespanol.com/2022/06/asegura-issea-3-5-toneladas-de-carne-irregular-proveniente-de-jalisco/" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
									</div>
			</div>
					</div>

		<div class="jeg_ad jeg_article jnews_article_bottom_ads">
			<div class='ads-wrapper  '></div>		</div>

	</div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-264454 single-format-standard wp-embed-responsive sfly_guest-author-post non-logged-in jeg_toggle_light jeg_single_tpl_1 jeg_single_fullwidth jnews jsc_normal wpb-js-composer js-comp-ver-6.8.0 vc_responsive jnews_global_player"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_sidecontent normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-2 footer_column">
                            <div class="footer_widget widget_about">
                                <div class="jeg_about">
                                    <a href="https://newsweekespanol.com/" class="footer_logo">
                                        <img class='jeg_logo_img' src="https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-1.png" srcset="https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-1.png 1x, https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-1.png 2x" alt="Newsweek en Español"data-light-src="https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-1.png" data-light-srcset="https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-1.png 1x, https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-1.png 2x" data-dark-src="https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-2.png" data-dark-srcset="https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-2.png 1x, https://newsweekespanol.com/wp-content/uploads/2022/02/logo_nw-2.png 2x">                                    </a>
                                    <p class="copyright"> © 2022 </p>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-7 col-sm-8 footer_column">
                            <div class="footer_widget widget_nav_menu">
                                <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title menu-title"><span>Secciones</span></h3>
                                </div>
                                <ul class="jeg_menu_footer"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1128"><a href="https://newsweekespanol.com/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127"><a href="https://newsweekespanol.com/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245611"><a href="https://newsweekespanol.com/secciones/horizontes/">Horizontes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245612"><a href="https://newsweekespanol.com/secciones/nuestro-mundo/">Nuestro mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-246199"><a href="https://newsweekespanol.com/estados/">Estados</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-258343"><a href="https://newsweekespanol.com/america/">América</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245736"><a href="https://newsweekespanol.com/secciones/salud/">Salud</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245823"><a href="https://newsweekespanol.com/edicion-impresa/revista/">Edición Impresa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245967"><a href="https://newsweekespanol.com/secciones/">Secciones</a></li>
</ul>                            </div>
                        </div>
                        <div class="col-md-3 col-sm-4 footer_column">
                            <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title social-title"><span>Síguenos</span></h3>
                            </div>

                            			<div class="socials_widget nobg">
				<a href="https://www.facebook.com/NewsweekEspanol/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/NewsweekEspanol" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a>			</div>
			                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://newsweekespanol.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin Resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li id="menu-item-247639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247639"><a href="https://newsweekespanol.com/nacional/">Nacional</a></li>
<li id="menu-item-247640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247640"><a href="https://newsweekespanol.com/internacional/">Internacional</a></li>
<li id="menu-item-247641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247641"><a href="https://newsweekespanol.com/secciones/horizontes/">Horizontes</a></li>
<li id="menu-item-247642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247642"><a href="https://newsweekespanol.com/secciones/nuestro-mundo/">Nuestro mundo</a></li>
<li id="menu-item-247646" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-247646"><a href="https://newsweekespanol.com/estados/">Estados</a>
<ul class="sub-menu">
	<li id="menu-item-247647" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-247647"><a href="https://newsweekespanol.com/estados/aguascalientes/">Aguascalientes</a></li>
</ul>
</li>
<li id="menu-item-259757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-259757"><a href="https://newsweekespanol.com/america/">América</a>
<ul class="sub-menu">
	<li id="menu-item-259758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259758"><a href="https://newsweekespanol.com/america/miami/">Miami</a></li>
	<li id="menu-item-259759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-259759"><a href="https://www.newsweek.com.ar/">Argentina</a></li>
</ul>
</li>
<li id="menu-item-247649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247649"><a href="https://newsweekespanol.com/secciones/salud/">Salud</a></li>
<li id="menu-item-247650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-247650"><a href="https://newsweekespanol.com/edicion-impresa/revista/">Edición Impresa</a>
<ul class="sub-menu">
	<li id="menu-item-247651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-247651"><a href="https://newsweekespanol.com/archivo-revistas/">Todas las ediciones</a></li>
	<li id="menu-item-247652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-247652"><a href="https://newsweekespanol.com/edicion-impresa/revista/">Contenido de Revista</a></li>
</ul>
</li>
<li id="menu-item-247653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-247653"><a href="https://newsweekespanol.com/secciones/">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-247654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247654"><a href="https://newsweekespanol.com/secciones/ciencia-tecnologia/">Ciencia y tecnología</a></li>
	<li id="menu-item-247655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247655"><a href="https://newsweekespanol.com/secciones/cultura/">Cultura</a></li>
	<li id="menu-item-247656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247656"><a href="https://newsweekespanol.com/secciones/horizontes/">Horizontes</a></li>
	<li id="menu-item-247657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247657"><a href="https://newsweekespanol.com/secciones/in-focus/">In-Focus</a></li>
	<li id="menu-item-247659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247659"><a href="https://newsweekespanol.com/secciones/negocios/">Negocios</a></li>
	<li id="menu-item-247660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247660"><a href="https://newsweekespanol.com/secciones/nuestro-mundo/">Nuestro mundo</a></li>
	<li id="menu-item-247662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247662"><a href="https://newsweekespanol.com/secciones/opinion/">Opinión</a></li>
	<li id="menu-item-247663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247663"><a href="https://newsweekespanol.com/secciones/periscopio/">Periscopio</a></li>
	<li id="menu-item-247664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247664"><a href="https://newsweekespanol.com/secciones/salud/">Salud</a></li>
</ul>
</li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget square">
    <a href="https://www.facebook.com/NewsweekEspanol/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/NewsweekEspanol" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2022</p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>Welcome Back!</h3>            <p>Login to your account below</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Password" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Remember Me</label>
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="cd381eba54">
                <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
                            </div>
        </form>
    </div>
</div>


<!-- Forgot Password Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Retrieve your password</h3>
            <p>Please enter your username or email address to reset your password.</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Your email or username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="cd381eba54">
                <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div>
<script type="text/javascript">var jfla = ["view_counter"]</script>
		<script>
			window.RS_MODULES = window.RS_MODULES || {};
			window.RS_MODULES.modules = window.RS_MODULES.modules || {};
			window.RS_MODULES.waiting = window.RS_MODULES.waiting || [];
			window.RS_MODULES.defered = true;
			window.RS_MODULES.moduleWaiting = window.RS_MODULES.moduleWaiting || {};
			window.RS_MODULES.type = 'compiled';
		</script>
		
<div class='code-block code-block-13' style='margin: 8px 0; clear: both;'>
<script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js" async></script>
<div id="sas_52013"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 243649, pageId: 1214598, formatId: 52013, tagId: "sas_52013" },
                { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script></div>
<div class='code-block code-block-15' style='margin: 8px 0; clear: both;'>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/114828/tag"></script></div>
					<script>
						(function (i, s, o, g, r, a, m) {
							i['GoogleAnalyticsObject'] = r
							i[r] = i[r] || function () {
								(i[r].q = i[r].q || []).push(arguments)
							}, i[r].l = 1 * new Date()
							a = s.createElement(o),
								m = s.getElementsByTagName(o)[0]
							a.async = 1
							a.src = g
							m.parentNode.insertBefore(a, m)
						})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')

						ga('create', 'UA-111449024-1', 'auto')
						ga('send', 'pageview')
					</script>
					<div id="jeg_playlist" class="jeg_popup create_playlist mfp-with-anim mfp-hide">
	<div class="jeg_popupform jeg_popupform_playlist">
		<form action="#" method="post" accept-charset="utf-8">
			<h3>Add New Playlist</h3>

			<!-- Form Messages -->
			<div class="form-message"></div>

			<div class="form-group">
				<p class="input_field">
					<input type="text" name="title"
						   placeholder="Playlist Name"
						   value="">
				</p>
				<p class="input_field">
					<select name='visibility'><option disabled selected='selected' value=''>- Select Visibility -</option><option value='public' >Public</option><option value='private' >Private</option></select>				</p>
				<!-- submit button -->
				<div class="submit">
					<input type="hidden" name="type" value="create_playlist">
					<input type="hidden" name="action" value="playlist_handler">
					<input type="hidden" name="post_id" value="">
					<input type="hidden" name="jnews-playlist-nonce"
						   value="1cba9affe9">
					<input type="submit" name="jeg_save_button" class="button"
						   value="Save"
						   data-process="Processing . . ."
						   data-string="Save">
				</div>
			</div>


		</form>
	</div>
</div>

<div id="notification_action_renderer" class="jeg_popup_container">
	<div id="paper_toast">
		<span id="label"></span>
	</div>
</div>
		<style type="text/css"></style>
		<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fnewsweekespanol.com%2F2022%2F06%2Fdif-municipal-equipa-comedores-escolares-y-comunitarios-beneficiando-a-mas-de-6-mil-usuarios%2F" data-image-url="" data-title="DIF%20Municipal%20equipa%20comedores%20escolares%20y%20comunitarios%20beneficiando%20a%20m%C3%A1s%20de%206%20mil%20usuarios" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fnewsweekespanol.com%2F2022%2F06%2Fdif-municipal-equipa-comedores-escolares-y-comunitarios-beneficiando-a-mas-de-6-mil-usuarios%2F" data-image-url="" data-title="DIF%20Municipal%20equipa%20comedores%20escolares%20y%20comunitarios%20beneficiando%20a%20m%C3%A1s%20de%206%20mil%20usuarios" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div><script type="text/html" id="wpb-modifications"></script><div class="jnews_podcast jnews_dock_player">
	<div class="jnews_dock_player_inner clearfix">
		
			<div class="jeg_player audio_player style_1">
			    <div class="jeg_player_wrapper">
			        <div id="jeg-player-1" class="jeg_jplayer"></div>
			        <div id="jeg-player-container-1" class="jeg_audio">
			            <div class="jeg_player_inner">
			                <div class="jeg_player_controls_wrap">
			                    <div class="jeg_control_bar_left">
									<!-- player-control -->
									<div class="jeg_player_control">
										<a href="javascript:;" class="jeg_player_control__previous disabled" tabindex="1" title="Anterior"><i class="fa fa-fast-backward"></i></a><a href="javascript:;" class="jeg_player_control__play" tabindex="1" title="Play"><i class="fa fa-play"></i></a><a href="javascript:;" class="jeg_player_control__pause" tabindex="1" title="Pause"><i class="fa fa-pause"></i></a><a href="javascript:;" class="jeg_player_control__next" tabindex="1" title="Siguiente"><i class="fa fa-fast-forward"></i></a>
									</div>
			                    </div>
			                    <div class="jeg_control_bar_center">
				                    <div class="jeg_player_current_item">
				                        <div class="jeg_player_current_item__cover"></div>
				                        <!-- player-progress -->
					                    <div class="jeg_player_current_item__content">
										   <div class="jeg_player_current_item__title_wrapper">
								       <div class="jeg_player_current_item__title jeg_post_title"><span>-</span></div>
								   </div><div class="jeg_player_bar">
										<div class="jeg_player_bar__current_time"><span>00:00</span></div>
										<div class="jeg_progress_bar">
											<div class="jeg_progress_bar__seek">
												<div class="jeg_progress_bar__play"><div tabindex="-1" class="jeg_progress_bar__ball"></div></div>
											</div>
										</div>
										<div class="jeg_player_bar__duration"><span>00:00</span></div>
									</div>
					                    </div>
									</div>
								</div>
								<div class="jeg_control_bar_toggle_player">
									<a href="javascript:;" class="jeg_player_control__toggle_player" tabindex="1" title="Toggle Player"><i class="fa fa-angle-up"></i></a>
								</div>
			                    <div class="jeg_control_bar_right">
				                    <!-- control-last -->
									<div class="jeg_player_control last">
											<a href="javascript:;" class="jeg_player_control__shuffle_off" tabindex="1" title="Shuffle"><i class="fa fa-random"></i></a><a href="javascript:;" class="jeg_player_control__shuffle" tabindex="1" title="Shuffle"><i class="fa fa-random"></i></a><a href="javascript:;" class="jeg_player_control__repeat_off" tabindex="1" title="Repeat"><i class="fa fa-repeat"></i></a><a href="javascript:;" class="jeg_player_control__repeat" tabindex="1" title="Repeat"><i class="fa fa-repeat"></i></a>
				                            <a href="javascript:;" class="jeg_player_control__playlist_toggle" tabindex="1" title="Toggle PlayList">
				                            	<i class="fa fa-list-ul"></i>
												<div class="jeg_player_control__playlist">
													<span class="jeg_player_control__close_player">
														<i class="fa fa-angle-down"></i>
													</span>
													<div class="jeg_block_heading">
														<h3 class="jeg_block_title">
															<span>Queue</span>
														</h3>
													</div>
				                            		<ul class="jeg_player_control__playlist_inner">
								                        <li></li>
								                    </ul>
												</div>
				                            </a>
				                            <div class="jeg_player_bar__volume_icon">
					                            <a href="javascript:;" class="jeg_player_control__mute" tabindex="1" title="Mute"><i class="fa fa-volume-up"></i></a>
					                            <a href="javascript:;" class="jeg_player_control__unmute" tabindex="1" title="Unmute"><i class="fa fa-volume-off"></i></a>
					                        </div>
				                    </div>
				                    <div class="jeg_player_bar volume">
				                    	<div class="jeg_volume_bar_wrapper">
						                    <div title="Volume" class="jeg_volume_bar">
						                        <div class="jeg_volume_bar__value"><div tabindex="-1" class="jeg_progress_bar__ball"></div></div>
						                    </div>
					                    </div>
				                    </div>
								</div>
			                </div>
			                <div class="jeg_playlist">
										<ul class="jeg_playlist_inner">
											<li></li>
										</ul>
									</div>
			                <div class="jeg_no_solution">
			                    <span>Update Required</span>
			                    <a href="https://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>
			                </div>
						</div>
						<div class="jeg_mobile_player_wrapper">
							<span class="jeg_player_control__close_player" data-playeropen>
								<i class="fa fa-angle-down"></i>
							</span>
							<div class="jeg_player_current_item_cover_container">
								<div class="jeg_player_current_item__cover"></div>
							</div>
							<div class="jeg_player_current_item__title_wrapper">
								       <div class="jeg_player_current_item__title jeg_post_title"><span>-</span></div>
								   </div>
							<div class="jeg_player_bar_container">
								<div class="jeg_player_bar">
										<div class="jeg_player_bar__current_time"><span>00:00</span></div>
										<div class="jeg_progress_bar">
											<div class="jeg_progress_bar__seek">
												<div class="jeg_progress_bar__play"><div tabindex="-1" class="jeg_progress_bar__ball"></div></div>
											</div>
										</div>
										<div class="jeg_player_bar__duration"><span>00:00</span></div>
									</div>
							</div>
							<div class="jeg_playlist">
										<ul class="jeg_playlist_inner">
											<li></li>
										</ul>
									</div>
							<div class="jeg_player_control">
								<a href="javascript:;" class="jeg_player_control__shuffle_off" tabindex="1" title="Shuffle"><i class="fa fa-random"></i></a><a href="javascript:;" class="jeg_player_control__shuffle" tabindex="1" title="Shuffle"><i class="fa fa-random"></i></a><a href="javascript:;" class="jeg_player_control__previous disabled" tabindex="1" title="Anterior"><i class="fa fa-fast-backward"></i></a><a href="javascript:;" class="jeg_player_control__play" tabindex="1" title="Play"><i class="fa fa-play"></i></a><a href="javascript:;" class="jeg_player_control__pause" tabindex="1" title="Pause"><i class="fa fa-pause"></i></a><a href="javascript:;" class="jeg_player_control__next" tabindex="1" title="Siguiente"><i class="fa fa-fast-forward"></i></a><a href="javascript:;" class="jeg_player_control__repeat_off" tabindex="1" title="Repeat"><i class="fa fa-repeat"></i></a><a href="javascript:;" class="jeg_player_control__repeat" tabindex="1" title="Repeat"><i class="fa fa-repeat"></i></a>
							</div> 
						</div>
			        </div>
				</div>
				
			</div>	</div>
	<script>
	  var initial_player = localStorage.getItem('jnews_player'),
		initial_player = null !== initial_player && 0 < initial_player.length ? JSON.parse(localStorage.getItem('jnews_player')) : {},
		playlist = 'undefined' !== typeof initial_player.playlist ? initial_player.playlist.length != 0 : false

	  if (playlist) {
		document.getElementsByClassName('jnews_dock_player')[0].classList.add('show')
	  }
	</script>
</div>
<link rel='stylesheet' id='font-awesome-css'  href='https://newsweekespanol.com/wp-content/themes/jnews/assets/css/font-awesome.min.css?ver=10.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://newsweekespanol.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.5.24' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<script type='text/javascript' src='https://newsweekespanol.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/newsweekespanol.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/guest-author-name/assets/guest-author-post.js?ver=1.00' id='guest_author_post_scripts-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js' id='jnews-autoload-js'></script>
<script type='text/javascript' id='jnews-podcast-js-extra'>
/* <![CDATA[ */
var jnewspodcast = {"lang":{"added_queue":"Added to Queue","failed":"There&#039;s something wrong"},"player_option":"newsweek-en-espanol-jnews-player"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/jnews-podcast/assets/js/plugin.js?ver=10.0.3' id='jnews-podcast-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/jnews-video/assets/js/supposition.js?ver=10.0.5' id='supposition-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.13.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.13.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' id='jnews-video-js-extra'>
/* <![CDATA[ */
var jnewsvideo = {"user_playlist":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/jnews-video/assets/js/plugin.js?ver=10.0.5' id='jnews-video-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.5.18' defer async id='tp-tools-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.5.24' defer async id='revmin-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/newsweekespanol.com\/2022\/06\/dif-municipal-equipa-comedores-escolares-y-comunitarios-beneficiando-a-mas-de-6-mil-usuarios","popup_script":"magnific","single_gallery":"1","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_MX","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"264454","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"1","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"newsweekespanol.com","zoom_button":"1","autoload_limit":"0","autoload_content":"category"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=10.7.3' id='jnews-frontend-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/jnews-split/assets/js/jquery.split.js' id='jnews-split-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=10.7.3' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.7.31' id='dflip-script-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=10.0.0' id='jnews-like-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=10.0.3' id='jnews-weather-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/jnews-push-notification/assets/js/plugin.js?ver=10.0.1' id='jnews-push-notification-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.8.0' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/jnews-podcast/assets/js/jplayer/jquery.jplayer.js?ver=10.0.3' id='jnews-jplayer-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/jnews-podcast/assets/js/jnews.playlist.js?ver=10.0.3' id='jnews-jplayer-playlist-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/newsweekespanol.com\/2022\/06\/dif-municipal-equipa-comedores-escolares-y-comunitarios-beneficiando-a-mas-de-6-mil-usuarios\/"},"dateCreated":"2022-06-20 14:33:29","datePublished":"2022-06-20 14:33:29","dateModified":"2022-06-20 19:33:29","url":"https:\/\/newsweekespanol.com\/2022\/06\/dif-municipal-equipa-comedores-escolares-y-comunitarios-beneficiando-a-mas-de-6-mil-usuarios\/","headline":"DIF Municipal equipa comedores escolares y comunitarios beneficiando a m\u00e1s de 6 mil usuarios","name":"DIF Municipal equipa comedores escolares y comunitarios beneficiando a m\u00e1s de 6 mil usuarios","articleBody":"6 mil 200 personas en situaci\u00f3n vulnerable se ver\u00e1n beneficiadas con mejor\u00a0 equipamiento de comedores escolares y comunitarios que opera el DIF Municipal, en donde se proporcionan semanalmente 24 mil 800 raciones de alimento caliente, as\u00ed lo dio a conocer\u00a0<strong>Rita Ver\u00f3nica Cruz Medina<\/strong>, directora general de este organismo.\r\n\r\nCon una inversi\u00f3n de 250 mil pesos destinados para la adquisici\u00f3n de hornos de microondas, batidoras, licuadoras, dispensador de agua, ollas de presi\u00f3n, \u00a0charolas para hornear, vitroleros, jarras, budineras, salseras, tablas para picar, coladores, paquetes de cucharas y tenedores se ofrece un mejor servicio a la ciudadan\u00eda.\r\n\r\nDurante una gira de trabajo realizada por los comedores escolares: Vicente Guerrero, de la comunidad Los Ca\u00f1os; Justo Sierra, del Tanque de los Jim\u00e9nez y los comedores comunitarios Rodolfo Landeros, San Judas Tadeo y Plenitud 24 Horas, A.C.,\u00a0<strong>Rita Ver\u00f3nica Cruz\u00a0<\/strong>detall\u00f3 que a trav\u00e9s de la Coordinaci\u00f3n de Comedores del DIF Municipal se entregan paquetes alimenticios mensualmente a cada uno de estos espacios, las cuales contienen productos de la canasta b\u00e1sica para la preparaci\u00f3n de la comida.\r\n\r\nAgreg\u00f3 que los comedores escolares manejan una cuota de recuperaci\u00f3n de 10 pesos, donde los menores desayunan platillos con un alto valor nutricional; mientras que en los comedores comunitarios los alimentos se distribuyen de manera gratuita para las personas con vulnerabilidad alimentaria.\r\n\r\nPuso a disposici\u00f3n los tel\u00e9fonos 449 912 77 19, con terminaci\u00f3n 20 y 21 para solicitar informaci\u00f3n sobre el acceso a estos programas.","author":{"@type":"Person","name":"Redacci\u00f3n","url":""},"articleSection":["Aguascalientes"],"image":{"@type":"ImageObject","url":"https:\/\/newsweekespanol.com\/wp-content\/uploads\/2022\/06\/DSC_8280-scaled-1.jpg","width":2560,"height":1703},"publisher":{"@type":"Organization","name":"","url":"https:\/\/newsweekespanol.com","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/NewsweekEspanol\/","https:\/\/twitter.com\/NewsweekEspanol"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"DIF Municipal equipa comedores escolares y comunitarios beneficiando a m\u00e1s de 6 mil usuarios","published":"2022-06-20 14:33:29","updated":"2022-06-20 19:33:29"}</script>
<script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script>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</script>
</body>
</html>
