<!DOCTYPE html>
<html lang="es-MX" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head>
	
<!--AGV GTM-->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3RQJ9J');</script>
<!-- End Google Tag Manager -->
	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9854299166544430",
    enable_page_level_ads: true
  });
</script>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://newsweekespanol.com/xmlrpc.php">
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<!-- AGV comments script -->
<script language="JavaScript">
if (top.location != self.location)top.location = self.location;
</script>

	<meta name="google-site-verification" content="jGGepkVVV4XfsESf04Czh0dM1gpogRPiZ58d2vZiiD8" />
	<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9613729" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=9613729&cv=2.0&cj=1" />
</noscript>

<!--AGV Funcion generica -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<!-- AGV Publi home/cat/sos -->
	

<script>
  googletag.cmd.push(function() {
	// espacios ROS en single
	googletag.defineSlot('/48366775/nw/nw-desktop-ros-300x250-1', [300, 250], 'div-gpt-ad-1527627411352-0').addService(googletag.pubads());
    googletag.defineSlot('/48366775/nw/nw-desktop-ros-300x250-2', [300, 250], 'div-gpt-ad-1527627411352-1').addService(googletag.pubads());
    googletag.defineSlot('/48366775/nw/nw-desktop-ros-300x600-1', [300, 600], 'div-gpt-ad-1527627411352-2').addService(googletag.pubads());
    googletag.defineSlot('/48366775/nw/nw-desktop-ros-728x90-1', [728, 90], 'div-gpt-ad-1527627411352-3').addService(googletag.pubads());
    googletag.defineSlot('/48366775/nw/nw-desktop-ros-728x90-2', [728, 90], 'div-gpt-ad-1527627411352-4').addService(googletag.pubads());
    googletag.defineSlot('/48366775/nw/nw-desktop-ros-970x250-970x90-728x90-1', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1527627411352-5').addService(googletag.pubads());
    googletag.defineSlot('/48366775/nw/nw-desktop-ros-970x250-970x90-728x90-2', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1527627411352-6').addService(googletag.pubads());
    googletag.defineSlot('/48366775/nw/nw-movil-ros-300x250-1', [300, 250], 'div-gpt-ad-1527627411352-7').addService(googletag.pubads());
    googletag.defineSlot('/48366775/nw/nw-movil-ros-300x250-2', [300, 250], 'div-gpt-ad-1527627411352-8').addService(googletag.pubads());
    googletag.defineSlot('/48366775/nw/nw-movil-ros-300x250-3', [300, 250], 'div-gpt-ad-1527627411352-9').addService(googletag.pubads());
    googletag.defineSlot('/48366775/nw/nw-movil-ros-320x100-320x50-1', [[320, 50], [320, 100]], 'div-gpt-ad-1527627411352-10').addService(googletag.pubads());
	  
	// AGV GTM
    googletag.defineOutOfPageSlot('/48366775/NWE_1x1_InText', 'div-gpt-ad-1550780119358-0').addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();

  });
</script>





<script>
	</script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<!--<script async src="https://www.googletagmanager.com/gtag/js?id=UA-111449024-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  var jsargs = {};
  gtag('js', new Date());
	  gtag('config', 'UA-111449024-1', jsargs);
</script>-->
	<script type="text/javascript">
    (function() {
      /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = 121410;
      _sf_async_config.domain = 'newsweekespanol.com';
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      _sf_async_config.sections = 'Aguascalientes,Estados';
      _sf_async_config.authors = 'Susana Berumen';
      /** CONFIGURATION END **/
      function loadChartbeat() {
          var e = document.createElement('script');
          var n = document.getElementsByTagName('script')[0];
          e.type = 'text/javascript';
          e.async = true;
          e.src = '//static.chartbeat.com/js/chartbeat.js';;
          n.parentNode.insertBefore(e, n);
      }
      loadChartbeat();
    })();
  </script>
	
  	
<title>Al menos seis mujeres ya no irían a prisión por abortar en Aguascalientes | Newsweek México</title>
<link href='https://fonts.googleapis.com/css?family=Arimo:200,300,400,500,600,700,800,900&subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Work+Sans:200,300,400,500,600,700,800,900&subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Palanquin+Dark:200,300,400,500,600,700,800,900&subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext' rel='stylesheet' type='text/css'>

<!-- This site is optimized with the Yoast SEO Premium plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://newsweekespanol.com/2021/09/al-menos-seis-mujeres-ya-no-irian-a-prision-por-abortar-en-aguascalientes/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Al menos seis mujeres ya no irían a prisión por abortar en Aguascalientes | Newsweek México" />
<meta property="og:description" content="La jurisprudencia de la Suprema Corte de Justicia de la Nación (SCJN) que determinó la no criminalización de las mujeres que aborten en México, podría beneficiar a al menos seis mujeres que se encontraban siendo investigadas por este delito en Aguascalientes. El fiscal general del Estado, Jesús Figueroa Ortega, informó que en lo que va &hellip;" />
<meta property="og:url" content="https://newsweekespanol.com/2021/09/al-menos-seis-mujeres-ya-no-irian-a-prision-por-abortar-en-aguascalientes/" />
<meta property="og:site_name" content="Newsweek México" />
<meta property="article:publisher" content="https://www.facebook.com/NewsweekEspanol/" />
<meta property="article:tag" content="aborto" />
<meta property="article:tag" content="Aguascalientes" />
<meta property="article:tag" content="fiscalia" />
<meta property="article:tag" content="investigación" />
<meta property="article:tag" content="leyes" />
<meta property="article:section" content="Aguascalientes" />
<meta property="article:published_time" content="2021-09-13T19:47:20-05:00" />
<meta property="fb:app_id" content="157930881479231" />
<meta property="og:image" content="https://newsweekespanol.com/wp-content/uploads/2021/09/aborto.-embarazo.jpg" />
<meta property="og:image:secure_url" content="https://newsweekespanol.com/wp-content/uploads/2021/09/aborto.-embarazo.jpg" />
<meta property="og:image:width" content="587" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La jurisprudencia de la Suprema Corte de Justicia de la Nación (SCJN) que determinó la no criminalización de las mujeres que aborten en México, podría beneficiar a al menos seis mujeres que se encontraban siendo investigadas por este delito en Aguascalientes. El fiscal general del Estado, Jesús Figueroa Ortega, informó que en lo que va [&hellip;]" />
<meta name="twitter:title" content="Al menos seis mujeres ya no irían a prisión por abortar en Aguascalientes | Newsweek México" />
<meta name="twitter:site" content="@NewsweekEspanol" />
<meta name="twitter:image" content="https://newsweekespanol.com/wp-content/uploads/2021/09/aborto.-embarazo.jpg" />
<meta name="twitter:creator" content="@NewsweekEspanol" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/newsweekespanol.com\/","sameAs":["https:\/\/www.facebook.com\/NewsweekEspanol\/","https:\/\/www.instagram.com\/nw_noticias\/","https:\/\/www.youtube.com\/user\/NewsweekEnEspanol","https:\/\/twitter.com\/NewsweekEspanol"],"@id":"https:\/\/newsweekespanol.com\/#organization","name":"Newsweek","logo":"https:\/\/newsweekespanol.com\/wp-content\/uploads\/2017\/12\/newsweekesr.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel="alternate" type="application/rss+xml" title="Newsweek México &raquo; Feed" href="https://newsweekespanol.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Newsweek México &raquo; RSS de los comentarios" href="https://newsweekespanol.com/comments/feed/" />
<!-- newsweekespanol.com is managing ads with Advanced Ads --><script id="newsw-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://newsweekespanol.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://newsweekespanol.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='axom_main-css'  href='https://newsweekespanol.com/wp-content/plugins/ax_8m/style.css?ver=5.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://newsweekespanol.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://newsweekespanol.com/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='rss-retriever-css'  href='https://newsweekespanol.com/wp-content/plugins/wp-rss-retriever/inc/css/rss-retriever.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='evo-core-style-css'  href='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/css/evo-core.css?ver=5.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='vo-style-css'  href='https://newsweekespanol.com/wp-content/themes/evonews/style.css?ver=5.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='evo-custom-style-css'  href='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/css/css-settings.css?ver=5.3.9' type='text/css' media='all' />
<style id='evo-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://newsweekespanol.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.3.9' type='text/css' media='all' />
<script type='text/javascript' src='https://newsweekespanol.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/agv.js?ver=5.3.9'></script>
<link rel="alternate" type="application/json+oembed" href="https://newsweekespanol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewsweekespanol.com%2F2021%2F09%2Fal-menos-seis-mujeres-ya-no-irian-a-prision-por-abortar-en-aguascalientes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://newsweekespanol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewsweekespanol.com%2F2021%2F09%2Fal-menos-seis-mujeres-ya-no-irian-a-prision-por-abortar-en-aguascalientes%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://newsweekespanol.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->		<style type="text/css" id="wp-custom-css">
			body, html {
overflow-x: hidden;
height: auto;
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-239351 single-format-standard newsweek-mexico wpb-js-composer js-comp-ver-5.4.4 vc_responsive aa-prefix-newsw-">
			

<!--AGV GTM -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W3RQJ9J"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	
  						<header class="evo-header evo-header-style-2 evo-color-header ">
				<div class="evo-header-desktop ">
					<div class="evo-header-topbar  evo-light-schema">
						<div class="container">
							<div class="evo-header-inner">
								<div class="evo-topbar-quick left">
																	</div><!-- evo-topbar-quick -->
								<div class="evo-topbar-quick right">
																	</div><!-- evo-topbar-quick -->
								<div class="evo-topbar-menu-area">
											<nav class="evo-topbar-menu evo-menu">
			<ul id="menu-superior" class=""><li id="menu-item-1408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1408"><a href="https://newsweekespanol.com/directorio/">Directorio</a></li>
<li id="menu-item-1409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1409"><a href="https://newsweekespanol.com/terminos-legales/">Términos legales</a></li>
<li id="menu-item-1413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1413"><a href="https://newsweekespanol.com/politicas-de-privacidad/">Políticas de privacidad</a></li>
</ul>		</nav><!-- evo-topbar-menu -->
										</div><!-- evo-topbar-quick -->
							</div><!-- evo-header-inner -->
						</div><!-- container -->
											</div><!-- evo-header-topbar -->
					<div class="evo-header-a  evo-light-schema">
						<div class="container">
							<div class="evo-header-inner">
								<div class="row evo-header-flex">

									<div class="col-md-3 col-sm-12 col-xs-12 evo-quick-button left">
															<div class="evo-header-social">
						<ul class="evo-social">
																<li><a href="https://facebook.com/NewsweekEspanol" target="_blank" class="facebook-hover" title="facebook" data-toggle="tooltip" data-placement="bottom">
																		<i class="fa fa-facebook"></i>
																		</a>
									</li>
																	<li><a
																			href="https://twitter.com/NewsweekEspanol"
																		target="_blank"																			class="twitter-hover"
																												title="twitter"
																		data-toggle="tooltip"
									data-placement="bottom"
									>
																		<i class="fa fa-twitter"></i>
																		</a>
									</li>
																	<li><a
																			href="https://www.instagram.com/newsweekenespanol"
																		target="_blank"																			class="instagram-hover"
																												title="instagram"
																		data-toggle="tooltip"
									data-placement="bottom"
									>
																		<i class="fa fa-instagram"></i>
																		</a>
									</li>
																	<li><a
																			href="https://www.youtube.com/user/NewsweekEnEspanol/"
																		target="_blank"																			class="youtube-hover"
																												title="youtube"
																		data-toggle="tooltip"
									data-placement="bottom"
									>
																		<i class="fa fa-youtube"></i>
																		</a>
									</li>
														</ul>
					</div><!-- evo-header-social -->
													</div><!-- evo-quick-button -->

									<div class="col-md-6 col-sm-12 col-xs-12 evo-logo-area">
														<div class="evo-brand-logo">
					<a href="https://newsweekespanol.com/">
						<img src="https://newsweekespanol.com/wp-content/uploads/2017/12/Sin-título-1_Mesa-de-trabajo-1.png" alt="Newsweek México"/>
					</a>
				</div>
													</div><!-- evo-quick-button -->

									<div class="col-md-3 col-sm-12 col-xs-12 evo-quick-button right">
												<div class="evo-search">
			<a>
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50" enable-background="new 0 0 50 50">
					<path fill="currentColor" d="M48.8 46.2l-9.2-9.4c3.5-3.9 5.7-9.1 5.7-14.7C45.3 9.9 35.4 0 23.2 0s-22 9.9-22 22.1 9.9 22.1 22 22.1c4.4 0 8.5-1.3 12-3.6l9.5 9.5 4.1-3.9zM7.1 22.1c0-8.9 7.2-16.2 16.2-16.2 8.9 0 16.2 7.3 16.2 16.2s-7.3 16.2-16.2 16.2c-9-.1-16.2-7.3-16.2-16.2z"></path>
				</svg>
			</a>
		</div><!-- evo-search -->
											</div><!-- evo-quick-button -->

								</div><!-- evo-header-flex -->
							</div><!-- evo-header-inner -->
						</div><!-- container -->


					</div><!-- evo-header-a -->
					<!--  -->
					<div class="evo-header-b  evo-light-schema">
						<div class="container">
							<div class="evo-header-inner">
								<div class="row evo-header-flex">

									<div class="col-md-12 col-sm-12 col-xs-12 evo-menu-area">
												<nav class="evo-main-menu evo-menu">
						<ul id="menu-principal" class="evo-main-nav"><li id="menu-item-1128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1128 mega-menu"><a href="https://newsweekespanol.com/nacional/">Nacional</a><div class="evo-mega-menu-content no-children"><div class="evo-mega-menu-inner"><div class="evo-mega-category four-menu"><ul class="evo-mega-category-content"><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://newsweekespanol.com/2021/09/mexico-vacunara-covid-19-menores/" title="México: un millón de menores con factores de riesgo tendrán&hellip;"><img src="https://newsweekespanol.com/wp-content/uploads/2021/09/cuartoscuro_832401_digital-250x145.jpeg" alt="México: un millón de menores con factores de riesgo tendrán&hellip;"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2021/09/mexico-vacunara-covid-19-menores/" title="México: un millón de menores con factores de riesgo tendrán acceso a la vacuna contra covid-19">México: un millón de menores con factores de riesgo tendrán&hellip;</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <div class="evo-author">
                                            <span>by</span>
                                            <a href="" title="Posts by Newsweek México" class="author-name">Newsweek México</a>
                                        </div><!-- evo-author -->
                                        <div class="evo-post-date">
                                            <a href="https://newsweekespanol.com/2021/09/mexico-vacunara-covid-19-menores/">13 septiembre, 2021</a>
                                        </div>
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://newsweekespanol.com/2021/09/minas-en-coahuila-el-ciclo-de-dolor-que-se-repite-en-cada-generacion/" title="Minas en Coahuila, el ciclo de dolor que se repite&hellip;"><img src="https://newsweekespanol.com/wp-content/uploads/2021/09/zz-250x145.png" alt="Minas en Coahuila, el ciclo de dolor que se repite&hellip;"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2021/09/minas-en-coahuila-el-ciclo-de-dolor-que-se-repite-en-cada-generacion/" title="Minas en Coahuila, el ciclo de dolor que se repite en cada generación">Minas en Coahuila, el ciclo de dolor que se repite&hellip;</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <div class="evo-author">
                                            <span>by</span>
                                            <a href="" title="Posts by Francisco Rodríguez y Jesús Peña" class="author-name">Francisco Rodríguez y Jesús Peña</a>
                                        </div><!-- evo-author -->
                                        <div class="evo-post-date">
                                            <a href="https://newsweekespanol.com/2021/09/minas-en-coahuila-el-ciclo-de-dolor-que-se-repite-en-cada-generacion/">13 septiembre, 2021</a>
                                        </div>
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://newsweekespanol.com/2021/09/covid-19-mexico-suma-699-defunciones-y-registra-14233-nuevos-contagios/" title="Covid-19: México suma 699 defunciones y registra 14,233 nuevos contagios"><img src="https://newsweekespanol.com/wp-content/uploads/2021/09/cuartoscuro_832804_digital-250x145.jpeg" alt="Covid-19: México suma 699 defunciones y registra 14,233 nuevos contagios"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2021/09/covid-19-mexico-suma-699-defunciones-y-registra-14233-nuevos-contagios/" title="Covid-19: México suma 699 defunciones y registra 14,233 nuevos contagios">Covid-19: México suma 699 defunciones y registra 14,233 nuevos contagios</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <div class="evo-author">
                                            <span>by</span>
                                            <a href="" title="Posts by Newsweek México" class="author-name">Newsweek México</a>
                                        </div><!-- evo-author -->
                                        <div class="evo-post-date">
                                            <a href="https://newsweekespanol.com/2021/09/covid-19-mexico-suma-699-defunciones-y-registra-14233-nuevos-contagios/">10 septiembre, 2021</a>
                                        </div>
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://newsweekespanol.com/2021/09/muere-saul-cuautle-rector-ibero/" title="Muere Saúl Cuautle Quechol, rector de la Ibero"><img src="https://newsweekespanol.com/wp-content/uploads/2021/09/Ibero-250x145.jpg" alt="Muere Saúl Cuautle Quechol, rector de la Ibero"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2021/09/muere-saul-cuautle-rector-ibero/" title="Muere Saúl Cuautle Quechol, rector de la Ibero">Muere Saúl Cuautle Quechol, rector de la Ibero</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <div class="evo-author">
                                            <span>by</span>
                                            <a href="" title="Posts by Newsweek México" class="author-name">Newsweek México</a>
                                        </div><!-- evo-author -->
                                        <div class="evo-post-date">
                                            <a href="https://newsweekespanol.com/2021/09/muere-saul-cuautle-rector-ibero/">9 septiembre, 2021</a>
                                        </div>
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li></ul></div></div></div></li>
<li id="menu-item-1127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127 mega-menu"><a href="https://newsweekespanol.com/internacional/">Internacional</a><div class="evo-mega-menu-content no-children"><div class="evo-mega-menu-inner"><div class="evo-mega-category four-menu"><ul class="evo-mega-category-content"><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://newsweekespanol.com/2021/09/tripulacion-spacex-novatos-a-bordo/" title="Tripulación de SpaceX estará integrada por novatos y sin ningún&hellip;"><img src="https://newsweekespanol.com/wp-content/uploads/2021/09/000_98U8PD-250x145.jpg" alt="Tripulación de SpaceX estará integrada por novatos y sin ningún&hellip;"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2021/09/tripulacion-spacex-novatos-a-bordo/" title="Tripulación de SpaceX estará integrada por novatos y sin ningún astronauta profesional a bordo">Tripulación de SpaceX estará integrada por novatos y sin ningún&hellip;</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <div class="evo-author">
                                            <span>by</span>
                                            <a href="" title="Posts by Lucie Aubourg/AFP" class="author-name">Lucie Aubourg/AFP</a>
                                        </div><!-- evo-author -->
                                        <div class="evo-post-date">
                                            <a href="https://newsweekespanol.com/2021/09/tripulacion-spacex-novatos-a-bordo/">13 septiembre, 2021</a>
                                        </div>
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://newsweekespanol.com/2021/09/eu-votacion-revocacion-mandato-california/" title="EU: en qué consiste la votación para revocar el mandato&hellip;"><img src="https://newsweekespanol.com/wp-content/uploads/2021/09/000_9ML7ZU-250x145.jpg" alt="EU: en qué consiste la votación para revocar el mandato&hellip;"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2021/09/eu-votacion-revocacion-mandato-california/" title="EU: en qué consiste la votación para revocar el mandato del gobernador de California">EU: en qué consiste la votación para revocar el mandato&hellip;</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <div class="evo-author">
                                            <span>by</span>
                                            <a href="" title="Posts by Newsweek México" class="author-name">Newsweek México</a>
                                        </div><!-- evo-author -->
                                        <div class="evo-post-date">
                                            <a href="https://newsweekespanol.com/2021/09/eu-votacion-revocacion-mandato-california/">13 septiembre, 2021</a>
                                        </div>
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://newsweekespanol.com/2021/09/covid-19-gorilas-atlanta-positivos/" title="Un grupo de gorilas del zoológico de Atlanta da positivo&hellip;"><img src="https://newsweekespanol.com/wp-content/uploads/2021/09/Captura-de-Pantalla-2021-09-13-a-las-9.15.15-250x145.png" alt="Un grupo de gorilas del zoológico de Atlanta da positivo&hellip;"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2021/09/covid-19-gorilas-atlanta-positivos/" title="Un grupo de gorilas del zoológico de Atlanta da positivo a covid-19">Un grupo de gorilas del zoológico de Atlanta da positivo&hellip;</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <div class="evo-author">
                                            <span>by</span>
                                            <a href="" title="Posts by Newsweek México" class="author-name">Newsweek México</a>
                                        </div><!-- evo-author -->
                                        <div class="evo-post-date">
                                            <a href="https://newsweekespanol.com/2021/09/covid-19-gorilas-atlanta-positivos/">13 septiembre, 2021</a>
                                        </div>
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://newsweekespanol.com/2021/09/eu-desclasifica-11-9-arabia-saudita/" title="EU desclasifica documento que relaciona a Arabia Saudita con el&hellip;"><img src="https://newsweekespanol.com/wp-content/uploads/2021/09/000_9FG2D4-250x145.jpg" alt="EU desclasifica documento que relaciona a Arabia Saudita con el&hellip;"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2021/09/eu-desclasifica-11-9-arabia-saudita/" title="EU desclasifica documento que relaciona a Arabia Saudita con el 11/9; &#8216;es falso&#8217;, responde el país árabe">EU desclasifica documento que relaciona a Arabia Saudita con el&hellip;</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <div class="evo-author">
                                            <span>by</span>
                                            <a href="" title="Posts by Newsweek México" class="author-name">Newsweek México</a>
                                        </div><!-- evo-author -->
                                        <div class="evo-post-date">
                                            <a href="https://newsweekespanol.com/2021/09/eu-desclasifica-11-9-arabia-saudita/">13 septiembre, 2021</a>
                                        </div>
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li></ul></div></div></div></li>
<li id="menu-item-1414" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1414"><a href="https://newsweekespanol.com/estados/">Estados</a><div class="evo-mega-menu-content">
<ul class="sub-menu">
	<li id="menu-item-1415" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1415"><a href="https://newsweekespanol.com/estados/aguascalientes/">Aguascalientes</a></li>
	<li id="menu-item-198863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198863"><a href="https://newsweekespanol.com/estados/baja-california/">Baja California</a></li>
	<li id="menu-item-219790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219790"><a href="https://newsweekespanol.com/estados/puebla/">Puebla</a></li>
</ul>
</div></li>
<li id="menu-item-1420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1420 mega-menu"><a href="https://newsweekespanol.com/revista/">Revista</a><div class="evo-mega-menu-content no-children"><div class="evo-mega-menu-inner"><div class="evo-mega-category four-menu"><ul class="evo-mega-category-content"><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://newsweekespanol.com/2021/08/newsweek-en-la-historia/" title="Newsweek en la historia"><img src="https://newsweekespanol.com/wp-content/uploads/2021/08/Portadas-históricas_01-250x145.jpg" alt="Newsweek en la historia"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2021/08/newsweek-en-la-historia/" title="Newsweek en la historia">Newsweek en la historia</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <div class="evo-author">
                                            <span>by</span>
                                            <a href="" title="Posts by Newsweek Internacional" class="author-name">Newsweek Internacional</a>
                                        </div><!-- evo-author -->
                                        <div class="evo-post-date">
                                            <a href="https://newsweekespanol.com/2021/08/newsweek-en-la-historia/">17 agosto, 2021</a>
                                        </div>
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://newsweekespanol.com/2021/08/que-hacer-con-la-variante-delta/" title="¿Qué hacer con la variante Delta?"><img src="https://newsweekespanol.com/wp-content/uploads/2021/08/Delta-respuestas_01-250x145.jpg" alt="¿Qué hacer con la variante Delta?"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2021/08/que-hacer-con-la-variante-delta/" title="¿Qué hacer con la variante Delta?">¿Qué hacer con la variante Delta?</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <div class="evo-author">
                                            <span>by</span>
                                            <a href="" title="Posts by Fred Guterl y Meghan Gunn" class="author-name">Fred Guterl y Meghan Gunn</a>
                                        </div><!-- evo-author -->
                                        <div class="evo-post-date">
                                            <a href="https://newsweekespanol.com/2021/08/que-hacer-con-la-variante-delta/">17 agosto, 2021</a>
                                        </div>
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://newsweekespanol.com/2021/08/covid-19-deficit-cognitivo/" title="Covid-19, una puerta abierta para el déficit cognitivo"><img src="https://newsweekespanol.com/wp-content/uploads/2021/08/Covid-razonamiento_01-250x145.jpeg" alt="Covid-19, una puerta abierta para el déficit cognitivo"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2021/08/covid-19-deficit-cognitivo/" title="Covid-19, una puerta abierta para el déficit cognitivo">Covid-19, una puerta abierta para el déficit cognitivo</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <div class="evo-author">
                                            <span>by</span>
                                            <a href="" title="Posts by Daniel Villareal" class="author-name">Daniel Villareal</a>
                                        </div><!-- evo-author -->
                                        <div class="evo-post-date">
                                            <a href="https://newsweekespanol.com/2021/08/covid-19-deficit-cognitivo/">17 agosto, 2021</a>
                                        </div>
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://newsweekespanol.com/2021/08/aventuras-compensar-tiempo-perdido/" title="Aventuras para compensar el tiempo perdido"><img src="https://newsweekespanol.com/wp-content/uploads/2021/08/Aventuras-pospandemia_05-250x145.jpg" alt="Aventuras para compensar el tiempo perdido"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2021/08/aventuras-compensar-tiempo-perdido/" title="Aventuras para compensar el tiempo perdido">Aventuras para compensar el tiempo perdido</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <div class="evo-author">
                                            <span>by</span>
                                            <a href="" title="Posts by Kathleen Rellihan / @k_rellihan" class="author-name">Kathleen Rellihan / @k_rellihan</a>
                                        </div><!-- evo-author -->
                                        <div class="evo-post-date">
                                            <a href="https://newsweekespanol.com/2021/08/aventuras-compensar-tiempo-perdido/">16 agosto, 2021</a>
                                        </div>
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li></ul></div></div></div></li>
<li id="menu-item-77939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77939"><a href="https://newsweekespanol.com/ciencia-tecnologia/">Ciencia y tecnología</a><div class="evo-mega-menu-content no-children"><div class="evo-mega-menu-inner"></div></div></li>
<li id="menu-item-77942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77942"><a href="https://newsweekespanol.com/negocios/">Negocios</a><div class="evo-mega-menu-content no-children"><div class="evo-mega-menu-inner"></div></div></li>
<li id="menu-item-77943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77943"><a href="https://newsweekespanol.com/vida-salud/">Vida y salud</a><div class="evo-mega-menu-content no-children"><div class="evo-mega-menu-inner"></div></div></li>
<li id="menu-item-77940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77940"><a href="https://newsweekespanol.com/cultura/">Cultura</a><div class="evo-mega-menu-content no-children"><div class="evo-mega-menu-inner"></div></div></li>
<li id="menu-item-77941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77941"><a href="https://newsweekespanol.com/deportes/">Deportes</a><div class="evo-mega-menu-content no-children"><div class="evo-mega-menu-inner"></div></div></li>
</ul>					</nav><!-- evo-main-menu -->
											</div><!-- evo-menu-area -->

								</div><!-- evo-header-flex -->
							</div><!-- evo-header-inner -->
						</div><!-- container -->
					</div><!-- evo-header-b -->
				</div><!-- evo-header-desktop -->
								<div class="evo-header-sticky  ">
					<div class="container">
						<div class="evo-quick-button left">
											<div class="evo-brand-logo">
					<a href="https://newsweekespanol.com/">
						<img src="https://newsweekespanol.com/wp-content/uploads/2017/12/Sin-título-1_Mesa-de-trabajo-1.png" alt="Newsweek México"/>
					</a>
				</div>
										</div>
						<div class="evo-header-inner">
							<div class="evo-sticky-menu"></div>
						</div><!-- evo-header-inner -->
						<div class="evo-quick-button right">
												<div class="evo-search">
			<a>
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50" enable-background="new 0 0 50 50">
					<path fill="currentColor" d="M48.8 46.2l-9.2-9.4c3.5-3.9 5.7-9.1 5.7-14.7C45.3 9.9 35.4 0 23.2 0s-22 9.9-22 22.1 9.9 22.1 22 22.1c4.4 0 8.5-1.3 12-3.6l9.5 9.5 4.1-3.9zM7.1 22.1c0-8.9 7.2-16.2 16.2-16.2 8.9 0 16.2 7.3 16.2 16.2s-7.3 16.2-16.2 16.2c-9-.1-16.2-7.3-16.2-16.2z"></path>
				</svg>
			</a>
		</div><!-- evo-search -->
								</div><!-- evo-quick-button -->
					</div><!-- container -->
				</div><!-- evo-header-sticky -->
										<div class="evo-header-mobile  ">
			<div class="evo-header-flex">
				<div class="col-sm-2 col-xs-3 evo-quick-button left">
							<div class="evo-mobile-button">
			<div class="evo-hamburger">
				<span></span>
				<span></span>
				<span></span>
			</div><!-- evo-hamburger -->
		</div><!-- evo-mobile-button -->
						</div><!-- evo-quick-button -->
				<div class="col-sm-8 col-xs-9 evo-logo-area">
									<div class="evo-brand-logo">
					<a href="https://newsweekespanol.com/">
						<img src="https://newsweekespanol.com/wp-content/uploads/2017/12/Sin-título-1_Mesa-de-trabajo-1.png" alt="Newsweek México"/>
					</a>
				</div>
								</div><!-- evo-logo-area -->
				<div class="col-sm-2 col-xs-3 evo-quick-button right">
							<div class="evo-search">
			<a>
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50" enable-background="new 0 0 50 50">
					<path fill="currentColor" d="M48.8 46.2l-9.2-9.4c3.5-3.9 5.7-9.1 5.7-14.7C45.3 9.9 35.4 0 23.2 0s-22 9.9-22 22.1 9.9 22.1 22 22.1c4.4 0 8.5-1.3 12-3.6l9.5 9.5 4.1-3.9zM7.1 22.1c0-8.9 7.2-16.2 16.2-16.2 8.9 0 16.2 7.3 16.2 16.2s-7.3 16.2-16.2 16.2c-9-.1-16.2-7.3-16.2-16.2z"></path>
				</svg>
			</a>
		</div><!-- evo-search -->
						</div><!-- evo-quick-button -->
			</div><!-- evo-header-flex -->
		</div><!-- evo-header-mobile -->
<!--  -->
					</header><!-- evo-header -->
					<!--<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/48366775/nw/nw-1x1-layer', [1, 1]).display();
</script>-->
	
	<div data-glade data-ad-unit-path="/48366775/nw/nw-1x1-layer" height="1" width="1"></div>
<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script>

<div class="evo-theme-wrapper evo-related-post-4 evo-search-dark evo-browse-light evo-sidebar-g evo-mobile-light evo-post-format-a evo-pagination-a evo-button-d evo-login-light">

	
<div class="evo-main">
<input type="hidden" id="is_bbc" value="" />

  	<div class="ax_banner_p" style="width: 100%">
      <a href="https://www.yumpu.com/es/document/read/65815290/newsweek-mex08-210815" target="_blank">
        <img class="ax_mobile_no_show" src="https://newsweekespanol.com/wp-content/uploads/2021/08/banner_agosto_d.png" style="width: 100%; display: block;"/>
        <img class="ax_desktop_no_show" src="https://newsweekespanol.com/wp-content/uploads/2021/08/banner_agosto_m2.png" style="width: 100%; display: block;"/>
      </a>
    </div>

  <!-- AGV banner Desktop TOP Notas -->
<center>
<br>
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/48366775/nw/nw-desktop-ros-970x250-970x90-728x90-1', [[728, 90], [970, 250], [970, 90]]).display();
</script>
</center>
<br>


<!-- AGV banner movil TOP Notas -->


<div class="evo-main">

				<div class="evo-single-wrapper evo-single-a">
								<div class="container">
					<div class="row">
						<div class="col-md-8 col-sm-12 col-xs-12">
							<article class="evo-post evo-single-post post-239351 post type-post status-publish format-standard has-post-thumbnail hentry category-aguascalientes category-estados tag-aborto tag-aguascalientes tag-fiscalia tag-investigacion tag-leyes" itemscope="itemscope" itemtype="http://schema.org/Article">
								<div class="evo-single-header">
									<div class="evo-post-meta top">
										
					<div class="evo-post-category">
						<a href="https://newsweekespanol.com/estados/aguascalientes/" >
						Aguascalientes
						</a>
					</div>
														</div><!-- evo-post-meta -->
									<h1 class="evo-entry-title" itemprop="name headline">Al menos seis mujeres ya no irían a prisión por abortar en Aguascalientes</h1>									<div class="evo-post-meta center">
										
						<div class="evo-post-author">
							<span>Por</span>
							<a href="https://newsweekespanol.com/author/sberumen/" title="Posts by Susana Berumen" class="author-name">Susana Berumen</a>
						</div>
					
							<div class="evo-post-date">
								<a href="https://newsweekespanol.com/2021/09/al-menos-seis-mujeres-ya-no-irian-a-prision-por-abortar-en-aguascalientes/">
									13, septiembre, 2021
								</a>
							</div>
										<div class="evo-post-read">
					<i class="fa fa-bookmark-o"></i>
					4 minutos de lectura				</div>
													</div><!-- evo-post-meta -->
											
										</div><!-- evo-single-header -->
																	<figure class="evo-post-thumb evo-lazy-thumb">
													<a class="evo-zoom-enable" href="https://newsweekespanol.com/wp-content/uploads/2021/09/aborto.-embarazo.jpg" data-effect="mfp-zoom-in">
				<img width="587" height="450" src="https://newsweekespanol.com/wp-content/uploads/2021/09/aborto.-embarazo.jpg" class="lazy-thumb wp-post-image" alt="" itemprop="image" srcset="https://newsweekespanol.com/wp-content/uploads/2021/09/aborto.-embarazo.jpg 587w, https://newsweekespanol.com/wp-content/uploads/2021/09/aborto.-embarazo-300x230.jpg 300w, https://newsweekespanol.com/wp-content/uploads/2021/09/aborto.-embarazo-360x276.jpg 360w" sizes="(max-width: 587px) 100vw, 587px" />					<figcaption class="featured_image_credit">Foto: Pixabay</figcaption>
							</a>
											</figure><!-- evo-post-thumb -->
																								<div class="evo-single-banner"><!-- /48366775/nw/nw-desktop-ros-728x90-1 -->
<div id='div-gpt-ad-1527627411352-3' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527627411352-3'); });
</script>
</div><br><br></div><!-- evo-single-banner -->																	<div class="evo-entry-content entry-content">
								<div class="at-above-post addthis_tool" data-url="https://newsweekespanol.com/2021/09/al-menos-seis-mujeres-ya-no-irian-a-prision-por-abortar-en-aguascalientes/"></div><p>La jurisprudencia de la Suprema Corte de Justicia de la Nación (SCJN) que determinó la no criminalización de las mujeres que aborten en México, podría beneficiar a al menos seis mujeres que se encontraban siendo investigadas por este delito en Aguascalientes.</p>
<p>El fiscal general del Estado, Jesús Figueroa Ortega, informó que en lo que va del año se han iniciado 10 carpetas de investigación por el delito de aborto, lo que representó un aumento del 100% a comparación de las que se tuvieron en todo el 2020, que fue de cinco carpetas.</p>
<p>No obstante, indicó que, de esa cantidad, seis casos corresponden a abortos dolosos, es decir, en donde la mujer provocó la muerte del producto en cualquier momento del embarazo, con su consentimiento para llevar a cabo la interrupción del mismo.</p>
<p>“No recuerdo si de estas carpetas eran seis por aborto doloso, en los que se pudiera aplicar esa jurisprudencia y aplicarla, no le vemos mayor problema”.</p>
<p>En el resto de los casos se trata de abortos por accidentes, espontáneos y por causas ajenas sin el consentimiento de la madre.</p>
<p>Al tratares de una determinación de la Suprema Corte de Justicia de la Nación, todos los estados estarán obligados a cumplir con ella, a pesar de que sus legislaciones locales, posturas y políticas públicas estén en contra del aborto.</p>
<p>“El criterio que estableció la corte es no sancionar a mujeres que, de manera dolosa, hayan provocado un aborto; nosotros tenemos algunas investigaciones aquí, ese criterio que estableció el pleno es obligatorio, nos obliga a todas las autoridades a aplicarlo, entonces estamos analizando los casos en los que se pudiera dar”, puntualizó.</p>
<p>En este sentido, Figueroa Ortega exhortó a los legisladores de la LXV Legislatura que tomarán protesta este miércoles, a armonizar el Código Penal del Estado de Aguascalientes a fin de modificar el status del delito de aborto, conforme a la resolución de la corte.</p>
<p>Actualmente el aborto doloso es sancionado de uno a ocho años de prisión y multas que van de los 40 a los 150 días dependiendo las condiciones en las que se llevó a cabo el aborto.</p>
<p>En el caso de los abortos culposos, la legislación contempla una condena de 6 meses a 12 años de prisión y sanciones económicas de 20 a 150 días de multa. (Leer más aquí <a href="https://newsweekespanol.com/2021/08/se-duplican-denuncias-por-aborto-en-aguascalientes-snsp/">https://newsweekespanol.com/2021/08/se-duplican-denuncias-por-aborto-en-aguascalientes-snsp/</a>)</p>
<p>“Hay un rompimiento entre lo que está estableciendo la Corte y lo que está en nuestro Código Penal, que sigue manteniendo el tipo, espero que el Congreso, en los próximos días que está a punto de arrancar su nueva legislatura pudiera empatar esa situación”, resaltó.</p>
<p>Sobre el aumento que se tuvo en las carpetas de investigación en lo que va del 2021, el fiscal consideró que los casos en la entidad han aumentado por el desconocimiento de algunas mujeres sobre la situación legal del aborto y la penalidad que existía hasta antes de la jurisprudencia de la Corte.</p>
<p>“Yo creo que se debe a que las mujeres ahorita están tratando de aplicar ese derecho que ellas consideran que pueden tener en el tema del aborto, como hay otros estados en donde ya se ha regulado, como la Ciudad de México, Veracruz y Oaxaca. Creo que es una dinámica que hasta por desconocimiento de cómo está el orden legal de todos los estados para pensar que lo que hicieron fue legal”.</p>
<p>Por lo anterior, se prevé que las incidencias de este tipo penal se reduzcan de forma significativa en las fiscalías estatales en los próximos meses.</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://newsweekespanol.com/2021/09/al-menos-seis-mujeres-ya-no-irian-a-prision-por-abortar-en-aguascalientes/"></div><!-- AddThis Share Buttons generic via filter on the_content -->								</div><!-- entry-content -->
																<div class="evo-single-footer">

													<div class="evo-post-tags">
					<span>Tags :</span><ul><li><a href="https://newsweekespanol.com/tag/aborto/" rel="tag">aborto</a> </li><li><a href="https://newsweekespanol.com/tag/aguascalientes/" rel="tag">Aguascalientes</a> </li><li><a href="https://newsweekespanol.com/tag/fiscalia/" rel="tag">fiscalia</a> </li><li><a href="https://newsweekespanol.com/tag/investigacion/" rel="tag">investigación</a> </li><li><a href="https://newsweekespanol.com/tag/leyes/" rel="tag">leyes</a></li></ul>				</div><!-- post-source-tags -->
						
										</div><!-- evo-single-footer -->
							</article><!-- evo-post -->
														<div class="evo-single-banner"><!-- /48366775/nw/nw-desktop-ros-728x90-2 -->
<div id='div-gpt-ad-1527627411352-4' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527627411352-4'); });
</script>
</div></div><!-- evo-single-banner -->													</div>
										<div class="col-md-4 col-sm-12 col-xs-12 evo-sidebar evo-right-sidebar ">
						<aside id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<div id='div-gpt-ad-1527627411352-0' style='height:250px; width:330px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527627411352-0'); });
</script>
</div>
	</center>


<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/48366775/nw/nw-1x1-layer', [1, 1]).display();
</script></div></aside>
		<aside id="evonews_tabs_posts_widget-3" class="extendedwopts-hide extendedwopts-mobile widget evo-tab-widget">	
			
				<div class="evo-widget-inner">
					<div class="evo-tab-widget-body">
						<div class="evo-tab-list">
															<a class="evo-tab-item selected" href="#">Populares</a>
																																									</div><!-- evo-tab-list -->
						<div class="evo-tab-wrap">
															<div class="evo-tab-body active">
																														<div class="evo-first-post evo-overlay-module evo-overlay-center">
												<article class="evo-post evo-post-inside evo-post-overlay post-12754 post type-post status-publish format-standard has-post-thumbnail hentry category-principales category-resumen tag-alimentacion tag-dieta tag-ejercicio tag-nutricion" itemscope="itemscope" itemtype="http://schema.org/Article"  style="background-image: url(https://newsweekespanol.com/wp-content/uploads/2018/03/03-19-eggs-300x210.jpg);">
													<span class="evo-post-number">01</span>
													<div class="evo-overlay-body">
														<div class="evo-overlay-inner">
															<div class="evo-post-body">
																<div class="evo-post-inner">
																	<h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2018/03/desayuno-fuerte-bajar-peso/" title="Un desayuno fuerte puede ser la clave para bajar de peso">Un desayuno fuerte puede ser la clave para bajar de peso</a></h3>																	<div class="evo-post-meta center">
																		
						<div class="evo-post-author">
							<span>Por</span>
							<a href="" title="Posts by Dana Dovey" class="author-name">Dana Dovey</a>
						</div>
					
							<div class="evo-post-date">
								<a href="https://newsweekespanol.com/2018/03/desayuno-fuerte-bajar-peso/">
									19, marzo, 2018
								</a>
							</div>
																							</div><!-- evo-post-meta -->
																</div><!-- evo-post-inner -->
															</div><!-- evo-post-body -->
														</div><!-- evo-overlay-inner -->
													</div><!-- evo-overlay-body -->
													<a href="https://newsweekespanol.com/2018/03/desayuno-fuerte-bajar-peso/" class="evo-overlay-link" tabindex="0"></a>
												</article><!-- evo-post -->
											</div><!-- evo-first-post -->
											<div class="evo-small-list">												
																																								<article class="evo-post post post-85537 type-post status-publish format-standard has-post-thumbnail hentry category-nacional category-pruebas tag-abandono tag-animales tag-animales-en-situacion-de-calle" itemscope="itemscope" itemtype="http://schema.org/Article">
												<figure class="evo-post-thumb evo-hover-thumb evo-lazy-thumb">
												<a href="https://newsweekespanol.com/2018/05/mexico-abandona-70-primeer-lugar-latinoamerica-de-animales-situacion-de-calle/" rel="bookmark" title="México abandona al 70 % de sus mascotas: es primer lugar en Latinoamérica de animales en situación de calle">
													<span class="evo-post-number">
													02													</span>
													<img width="100" height="70" src="https://newsweekespanol.com/wp-content/uploads/2018/05/Captura-de-pantalla-2018-05-30-a-las-1.24.13-p.m.-100x70.png" class="lazy-thumb wp-post-image" alt="" itemprop="image" srcset="https://newsweekespanol.com/wp-content/uploads/2018/05/Captura-de-pantalla-2018-05-30-a-las-1.24.13-p.m.-100x70.png 100w, https://newsweekespanol.com/wp-content/uploads/2018/05/Captura-de-pantalla-2018-05-30-a-las-1.24.13-p.m.-750x530.png 750w, https://newsweekespanol.com/wp-content/uploads/2018/05/Captura-de-pantalla-2018-05-30-a-las-1.24.13-p.m.-300x210.png 300w" sizes="(max-width: 100px) 100vw, 100px" />												</a>
												</figure>
												<div class="evo-post-body">
													<h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2018/05/mexico-abandona-70-primeer-lugar-latinoamerica-de-animales-situacion-de-calle/" title="México abandona al 70 % de sus mascotas: es primer lugar en Latinoamérica de animales en situación de calle">México abandona al 70 % de sus mascotas: es primer lugar en Latinoamérica de animales en situación de calle</a></h3>													<div class="evo-post-meta">
														
							<div class="evo-post-date">
								<a href="https://newsweekespanol.com/2018/05/mexico-abandona-70-primeer-lugar-latinoamerica-de-animales-situacion-de-calle/">
									30, mayo, 2018
								</a>
							</div>
																			</div><!-- evo-post-meta -->
												</div><!-- evo-post-body -->
											</article><!-- post -->
																																								<article class="evo-post post post-3759 type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-principales tag-mapa tag-musica" itemscope="itemscope" itemtype="http://schema.org/Article">
												<figure class="evo-post-thumb evo-hover-thumb evo-lazy-thumb">
												<a href="https://newsweekespanol.com/2018/01/lo-que-mas-se-escucha-en-el-mundo-en-mexico-es-regueton/" rel="bookmark" title="¿Qué es lo que más se escucha en el mundo? En México es reguetón">
													<span class="evo-post-number">
													03													</span>
													<img width="100" height="70" src="https://newsweekespanol.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-18-at-4.48.40-p.m.-100x70.png" class="lazy-thumb wp-post-image" alt="" itemprop="image" srcset="https://newsweekespanol.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-18-at-4.48.40-p.m.-100x70.png 100w, https://newsweekespanol.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-18-at-4.48.40-p.m.-750x530.png 750w, https://newsweekespanol.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-18-at-4.48.40-p.m.-300x210.png 300w" sizes="(max-width: 100px) 100vw, 100px" />												</a>
												</figure>
												<div class="evo-post-body">
													<h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2018/01/lo-que-mas-se-escucha-en-el-mundo-en-mexico-es-regueton/" title="¿Qué es lo que más se escucha en el mundo? En México es reguetón">¿Qué es lo que más se escucha en el mundo? En México es reguetón</a></h3>													<div class="evo-post-meta">
														
							<div class="evo-post-date">
								<a href="https://newsweekespanol.com/2018/01/lo-que-mas-se-escucha-en-el-mundo-en-mexico-es-regueton/">
									18, enero, 2018
								</a>
							</div>
																			</div><!-- evo-post-meta -->
												</div><!-- evo-post-body -->
											</article><!-- post -->
																																								<article class="evo-post post post-5110 type-post status-publish format-standard has-post-thumbnail hentry category-internacional category-principales tag-aguacate tag-exportacion-mexico tag-guacamole tag-super-bowl" itemscope="itemscope" itemtype="http://schema.org/Article">
												<figure class="evo-post-thumb evo-hover-thumb evo-lazy-thumb">
												<a href="https://newsweekespanol.com/2018/01/aguacate-tlcan-guacamole-super-bowl/" rel="bookmark" title="Cómo gracias al TLCAN los estadounidenses pueden disfrutar del guacamole en el Super Bowl">
													<span class="evo-post-number">
													04													</span>
													<img width="100" height="70" src="https://newsweekespanol.com/wp-content/uploads/2018/01/avocado-1712583_1920-e1516997689208-100x70.jpg" class="lazy-thumb wp-post-image" alt="aguacate" itemprop="image" srcset="https://newsweekespanol.com/wp-content/uploads/2018/01/avocado-1712583_1920-e1516997689208-100x70.jpg 100w, https://newsweekespanol.com/wp-content/uploads/2018/01/avocado-1712583_1920-e1516997689208-750x530.jpg 750w, https://newsweekespanol.com/wp-content/uploads/2018/01/avocado-1712583_1920-e1516997689208-300x210.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" />												</a>
												</figure>
												<div class="evo-post-body">
													<h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2018/01/aguacate-tlcan-guacamole-super-bowl/" title="Cómo gracias al TLCAN los estadounidenses pueden disfrutar del guacamole en el Super Bowl">Cómo gracias al TLCAN los estadounidenses pueden disfrutar del guacamole en el Super Bowl</a></h3>													<div class="evo-post-meta">
														
							<div class="evo-post-date">
								<a href="https://newsweekespanol.com/2018/01/aguacate-tlcan-guacamole-super-bowl/">
									26, enero, 2018
								</a>
							</div>
																			</div><!-- evo-post-meta -->
												</div><!-- evo-post-body -->
											</article><!-- post -->
																																								<article class="evo-post post post-88229 type-post status-publish format-standard has-post-thumbnail hentry category-ciencia-tecnologia category-nacional category-principales" itemscope="itemscope" itemtype="http://schema.org/Article">
												<figure class="evo-post-thumb evo-hover-thumb evo-lazy-thumb">
												<a href="https://newsweekespanol.com/2018/06/lobo-gris-mexicano-especies-peligro/" rel="bookmark" title="Larga vida al lobo gris mexicano">
													<span class="evo-post-number">
													05													</span>
													<img width="100" height="70" src="https://newsweekespanol.com/wp-content/uploads/2018/06/Captura-de-pantalla-2018-06-13-a-las-11.35.15-a.m.-100x70.png" class="lazy-thumb wp-post-image" alt="" itemprop="image" srcset="https://newsweekespanol.com/wp-content/uploads/2018/06/Captura-de-pantalla-2018-06-13-a-las-11.35.15-a.m.-100x70.png 100w, https://newsweekespanol.com/wp-content/uploads/2018/06/Captura-de-pantalla-2018-06-13-a-las-11.35.15-a.m.-750x530.png 750w, https://newsweekespanol.com/wp-content/uploads/2018/06/Captura-de-pantalla-2018-06-13-a-las-11.35.15-a.m.-300x210.png 300w" sizes="(max-width: 100px) 100vw, 100px" />												</a>
												</figure>
												<div class="evo-post-body">
													<h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2018/06/lobo-gris-mexicano-especies-peligro/" title="Larga vida al lobo gris mexicano">Larga vida al lobo gris mexicano</a></h3>													<div class="evo-post-meta">
														
							<div class="evo-post-date">
								<a href="https://newsweekespanol.com/2018/06/lobo-gris-mexicano-especies-peligro/">
									13, junio, 2018
								</a>
							</div>
																			</div><!-- evo-post-meta -->
												</div><!-- evo-post-body -->
											</article><!-- post -->
																													</div><!-- evo-small-list -->
																	</div><!-- evo-tab-body -->
																												<div class="evo-tab-body">
																											<div class="evo-first-post evo-overlay-module evo-overlay-center">
											<article class="evo-post evo-post-inside evo-post-overlay post-14245 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional category-principales tag-colombia tag-exguerrillero tag-gustavo-petro" itemscope="itemscope" itemtype="http://schema.org/Article"  style="background-image: url(https://newsweekespanol.com/wp-content/uploads/2018/03/Sel-LuisE-29166-300x210.jpg);">
												<span class="evo-post-number">01</span>
												<div class="evo-overlay-body">
													<div class="evo-overlay-inner">
														<div class="evo-post-body">
															<div class="evo-post-inner">
																<h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2018/03/gustavo-petro-exguerrillero-presidente-colombia/" title="¿Puede un exguerrillero convertirse en el próximo presidente de Colombia?">¿Puede un exguerrillero convertirse en el próximo presidente de Colombia?</a></h3>																<div class="evo-post-meta center">
																	
						<div class="evo-post-author">
							<span>Por</span>
							<a href="" title="Posts by Robert Valencia | TW @rvalentwit" class="author-name">Robert Valencia | TW @rvalentwit</a>
						</div>
					
							<div class="evo-post-date">
								<a href="https://newsweekespanol.com/2018/03/gustavo-petro-exguerrillero-presidente-colombia/">
									28, marzo, 2018
								</a>
							</div>
																						</div><!-- evo-post-meta -->
															</div><!-- evo-post-inner -->
														</div><!-- evo-post-body -->
													</div><!-- evo-overlay-inner -->
												</div><!-- evo-overlay-body -->
												<a href="https://newsweekespanol.com/2018/03/gustavo-petro-exguerrillero-presidente-colombia/" class="evo-overlay-link" tabindex="0"></a>
											</article><!-- evo-post -->
										</div><!-- evo-first-post -->
										<div class="evo-small-list">												
																																				<article class="evo-post post post-6388 type-post status-publish format-standard has-post-thumbnail hentry category-aguascalientes tag-aguascalientes tag-cancun tag-corrupcion tag-luis-armando-reynoso-femat tag-quintana-roo" itemscope="itemscope" itemtype="http://schema.org/Article">
											<figure class="evo-post-thumb evo-hover-thumb evo-lazy-thumb">
											<a href="https://newsweekespanol.com/2018/02/detienen-ex-funcionario-ligado-al-caso-tomografo/" rel="bookmark" title="Detienen a ex funcionario ligado al caso tomógrafo">
												<span class="evo-post-number">
												02												</span>
												<img width="100" height="70" src="https://newsweekespanol.com/wp-content/uploads/2018/02/ct-509938_640-1-100x70.jpg" class="lazy-thumb wp-post-image" alt="" itemprop="image" srcset="https://newsweekespanol.com/wp-content/uploads/2018/02/ct-509938_640-1-100x70.jpg 100w, https://newsweekespanol.com/wp-content/uploads/2018/02/ct-509938_640-1-300x210.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
											</figure>
											<div class="evo-post-body">
												<h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2018/02/detienen-ex-funcionario-ligado-al-caso-tomografo/" title="Detienen a ex funcionario ligado al caso tomógrafo">Detienen a ex funcionario ligado al caso tomógrafo</a></h3>												<div class="evo-post-meta">
													
							<div class="evo-post-date">
								<a href="https://newsweekespanol.com/2018/02/detienen-ex-funcionario-ligado-al-caso-tomografo/">
									2, febrero, 2018
								</a>
							</div>
																		</div><!-- evo-post-meta -->
											</div><!-- evo-post-body -->
										</article><!-- post -->
																																				<article class="evo-post post post-5429 type-post status-publish format-standard has-post-thumbnail hentry category-negocios category-principales tag-bitcoins tag-inglaterra tag-nem" itemscope="itemscope" itemtype="http://schema.org/Article">
											<figure class="evo-post-thumb evo-hover-thumb evo-lazy-thumb">
											<a href="https://newsweekespanol.com/2018/01/primer-robo-mano-armada-bitcoins/" rel="bookmark" title="El primer robo a mano armada de bitcoins es reportado en Reino Unido">
												<span class="evo-post-number">
												03												</span>
												<img width="100" height="70" src="https://newsweekespanol.com/wp-content/uploads/2018/01/bitcoins-100x70.jpeg" class="lazy-thumb wp-post-image" alt="bitcoins" itemprop="image" srcset="https://newsweekespanol.com/wp-content/uploads/2018/01/bitcoins-100x70.jpeg 100w, https://newsweekespanol.com/wp-content/uploads/2018/01/bitcoins-750x530.jpeg 750w, https://newsweekespanol.com/wp-content/uploads/2018/01/bitcoins-300x210.jpeg 300w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
											</figure>
											<div class="evo-post-body">
												<h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2018/01/primer-robo-mano-armada-bitcoins/" title="El primer robo a mano armada de bitcoins es reportado en Reino Unido">El primer robo a mano armada de bitcoins es reportado en Reino Unido</a></h3>												<div class="evo-post-meta">
													
							<div class="evo-post-date">
								<a href="https://newsweekespanol.com/2018/01/primer-robo-mano-armada-bitcoins/">
									29, enero, 2018
								</a>
							</div>
																		</div><!-- evo-post-meta -->
											</div><!-- evo-post-body -->
										</article><!-- post -->
																																				<article class="evo-post post post-9294 type-post status-publish format-standard has-post-thumbnail hentry category-ciencia-tecnologia category-principales tag-alcohol tag-bebida" itemscope="itemscope" itemtype="http://schema.org/Article">
											<figure class="evo-post-thumb evo-hover-thumb evo-lazy-thumb">
											<a href="https://newsweekespanol.com/2018/02/evolucion-adn-humanos-alcohol/" rel="bookmark" title="¿Llegará un momento en que los humanos serán resistentes al alcohol?">
												<span class="evo-post-number">
												04												</span>
												<img width="100" height="70" src="https://newsweekespanol.com/wp-content/uploads/2018/02/AdobeStock_51551755-100x70.jpeg" class="lazy-thumb wp-post-image" alt="adn humanidad alcohol evolución" itemprop="image" srcset="https://newsweekespanol.com/wp-content/uploads/2018/02/AdobeStock_51551755-100x70.jpeg 100w, https://newsweekespanol.com/wp-content/uploads/2018/02/AdobeStock_51551755-750x530.jpeg 750w, https://newsweekespanol.com/wp-content/uploads/2018/02/AdobeStock_51551755-300x210.jpeg 300w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
											</figure>
											<div class="evo-post-body">
												<h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2018/02/evolucion-adn-humanos-alcohol/" title="¿Llegará un momento en que los humanos serán resistentes al alcohol?">¿Llegará un momento en que los humanos serán resistentes al alcohol?</a></h3>												<div class="evo-post-meta">
													
							<div class="evo-post-date">
								<a href="https://newsweekespanol.com/2018/02/evolucion-adn-humanos-alcohol/">
									23, febrero, 2018
								</a>
							</div>
																		</div><!-- evo-post-meta -->
											</div><!-- evo-post-body -->
										</article><!-- post -->
																																				<article class="evo-post post post-4224 type-post status-publish format-standard has-post-thumbnail hentry category-internacional category-resumen tag-el-paso tag-frontera-mexico-ee-uu tag-juarez" itemscope="itemscope" itemtype="http://schema.org/Article">
											<figure class="evo-post-thumb evo-hover-thumb evo-lazy-thumb">
											<a href="https://newsweekespanol.com/2018/01/un-sistema-binacional-de-bicis-el-innovador-proyecto-para-conectar-la-frontera-entre-mexico-y-ee-uu/" rel="bookmark" title="Un sistema binacional de bicis: el innovador proyecto para conectar la frontera entre México y EE.UU.">
												<span class="evo-post-number">
												05												</span>
												<img width="100" height="70" src="https://newsweekespanol.com/wp-content/uploads/2018/01/000_Was399368-100x70.jpg" class="lazy-thumb wp-post-image" alt="frontera" itemprop="image" srcset="https://newsweekespanol.com/wp-content/uploads/2018/01/000_Was399368-100x70.jpg 100w, https://newsweekespanol.com/wp-content/uploads/2018/01/000_Was399368-750x530.jpg 750w, https://newsweekespanol.com/wp-content/uploads/2018/01/000_Was399368-300x210.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
											</figure>
											<div class="evo-post-body">
												<h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2018/01/un-sistema-binacional-de-bicis-el-innovador-proyecto-para-conectar-la-frontera-entre-mexico-y-ee-uu/" title="Un sistema binacional de bicis: el innovador proyecto para conectar la frontera entre México y EE.UU.">Un sistema binacional de bicis: el innovador proyecto para conectar la frontera entre México y EE.UU.</a></h3>												<div class="evo-post-meta">
													
							<div class="evo-post-date">
								<a href="https://newsweekespanol.com/2018/01/un-sistema-binacional-de-bicis-el-innovador-proyecto-para-conectar-la-frontera-entre-mexico-y-ee-uu/">
									22, enero, 2018
								</a>
							</div>
																		</div><!-- evo-post-meta -->
											</div><!-- evo-post-body -->
										</article><!-- post -->
																										</div><!-- evo-small-list -->
															</div><!-- evo-tab-body -->
						</div><!-- evo-tab-wrap -->
					</div><!-- evo-tab-widget-body -->
				</div><!-- tab-widget -->
			
		</aside>
		<aside id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<div id='div-gpt-ad-1527627411352-2' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527627411352-2'); });
</script>
</div>
</center></div></aside><aside id="custom_html-9" class="widget_text extendedwopts-hide extendedwopts-mobile widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id="sb_instagram" class="sbi sbi_col_4  sbi_width_resp sbi_disable_mobile" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_2164622570#20" data-res="auto" data-cols="4" data-num="20" data-shortcode-atts="{&quot;disablemobile&quot;:&quot;true&quot;}"  data-postid="239351">
	
    <div id="sbi_images" style="padding: 5px;">
		    </div>

	<div id="sbi_load">

	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/2164622570/" target="_blank" rel="noopener nofollow noreferrer"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Síguenos en Instagram</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_2164622570#20" data-resized="[]">
	</span>
	        <div id="sbi_mod_error">
            <span> Este mensaje de error solo es visible para los administradores de WordPress</span><br />
			<div><strong>Error: No se han encontrado entradas.</strong></div>        </div>
		</div>

</div></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<div class="evo-widget-title"><h4 class="evo-title">Entradas recientes</h4></div>		<ul>
											<li>
					<a href="https://newsweekespanol.com/2021/09/al-menos-seis-mujeres-ya-no-irian-a-prision-por-abortar-en-aguascalientes/" aria-current="page">Al menos seis mujeres ya no irían a prisión por abortar en Aguascalientes</a>
									</li>
											<li>
					<a href="https://newsweekespanol.com/2021/09/otra-financiera-defrauda-a-poblanos-con-mas-de-4-mdp/">Otra financiera defrauda a poblanos con más de 4 mdp</a>
									</li>
											<li>
					<a href="https://newsweekespanol.com/2021/09/avanza-la-impugnacion-de-candidato-lgbt-a-regiduria-panista/">Avanza la impugnación de candidato LGBT a regiduría panista</a>
									</li>
											<li>
					<a href="https://newsweekespanol.com/2021/09/bomberos-rescatan-a-gata-de-palmera-en-hotel-de-san-francisco-de-los-romo/">Bomberos rescatan a gata de palmera en hotel de San Francisco de los Romo</a>
									</li>
											<li>
					<a href="https://newsweekespanol.com/2021/09/met-gala-2021-moda-inclusividad/">Met Gala 2021: un glosario de la moda que honra la inclusividad corporal y la fluidez de género</a>
									</li>
					</ul>
		</aside><aside id="evo_social_widget-2" class="extendedwopts-hide extendedwopts-mobile widget evo-social-widget">
								    <div class="evo-widget-inner">
			<ul class="evo-social evo-social-c">
									<li><a class="facebook-bgcolor" href="https://www.facebook.com/NewsweekEspanol/" target=&quot;_blank&quot;><i class="fa fa-facebook"></i>
					<span>Facebook</span></a></li>
													<li><a class="twitter-bgcolor" href="https://twitter.com/newsweekEspanol" target=&quot;_blank&quot;><i class="fa fa-twitter"></i>
					<span>Twitter</span></a></li>
																																	<li><a class="youtube-bgcolor" href="https://www.youtube.com/user/NewsweekEnEspanol" target=&quot;_blank&quot;><i class="fa fa-youtube"></i>
					<span>Youtube</span></a></li>
													<li><a class="instagram-bgcolor" href="https://www.instagram.com/nw_noticias/" target=&quot;_blank&quot;><i class="fa fa-instagram"></i>
					<span>Instagram</span></a></li>
																																																			</ul>
		    </div>
	    		</aside><aside id="custom_html-16" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
	<!-- /48366775/nw/nw-desktop-ros-330x250-2 -->
<div id='div-gpt-ad-1527627411352-1' style='height:250px; width:330px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527627411352-1'); });
</script>
</div>
</center></div></aside>				</div><!-- wpb_column -->
								</div><!-- row -->
										<div class="evo-module evo-module-related evo-related-b">
						<div class="evo-module-title evo-title-style-h">
							<h4 class="evo-title">Notas Relacionadas</h4>
						</div>

						<div class="evo-module-inner">
							<div class="evo-row evo-flex evo-column-3">
																<article class="evo-post evo-post-outer post-8021 post type-post status-publish format-standard has-post-thumbnail hentry category-aguascalientes" itemscope="itemscope" itemtype="http://schema.org/Article">
									<figure class="evo-post-thumb evo-lazy-thumb evo-hover-thumb evo-lazy-show">
										<a href="https://newsweekespanol.com/2018/02/emite-iee-reglas-para-la-reeleccion-y-aplaude-nueva-ley-de-participacion-ciudadana/">
											<img src="https://newsweekespanol.com/wp-content/uploads/2018/02/27505118845_05e933d6b8_z-360x280.jpg"  alt="Emite IEE reglas para la reelección; y aplaude nueva Ley de Participación Ciudadana" class="lazy-thumb"/>										</a>
										<div class="evo-category-meta">
																					</div><!-- evo-category-meta -->
									</figure><!-- evo-post-thumb -->
									<div class="evo-post-body">
										<div class="evo-post-inner">
											<h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2018/02/emite-iee-reglas-para-la-reeleccion-y-aplaude-nueva-ley-de-participacion-ciudadana/" title="Emite IEE reglas para la reelección; y aplaude nueva Ley de Participación Ciudadana">Emite IEE reglas para la reelección; y aplaude nueva Ley de Participación Ciudadana</a></h3>											<div class="evo-post-meta center">
												
						<div class="evo-post-author">
							<span>Por</span>
							<a href="" title="Posts by Mónica Cerbón" class="author-name">Mónica Cerbón</a>
						</div>
					
							<div class="evo-post-date">
								<a href="https://newsweekespanol.com/2018/02/emite-iee-reglas-para-la-reeleccion-y-aplaude-nueva-ley-de-participacion-ciudadana/">
									13, febrero, 2018
								</a>
							</div>
																	</div><!-- evo-post-meta -->
										</div><!-- evo-post-inner -->
									</div><!-- evo-post-body -->
								</article><!-- evo-post -->
																<article class="evo-post evo-post-outer post-13297 post type-post status-publish format-standard has-post-thumbnail hentry category-aguascalientes tag-aguascalientes tag-la-pona tag-medio-ambiente" itemscope="itemscope" itemtype="http://schema.org/Article">
									<figure class="evo-post-thumb evo-lazy-thumb evo-hover-thumb evo-lazy-show">
										<a href="https://newsweekespanol.com/2018/03/critican-diputados-proyecto-de-municipio-en-la-pona/">
											<img src="https://newsweekespanol.com/wp-content/uploads/2018/03/33019605565_fa16050b85_z-360x280.jpg"  alt="Critican diputados proyecto de Municipio en La Pona" class="lazy-thumb"/>										</a>
										<div class="evo-category-meta">
																					</div><!-- evo-category-meta -->
									</figure><!-- evo-post-thumb -->
									<div class="evo-post-body">
										<div class="evo-post-inner">
											<h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2018/03/critican-diputados-proyecto-de-municipio-en-la-pona/" title="Critican diputados proyecto de Municipio en La Pona">Critican diputados proyecto de Municipio en La Pona</a></h3>											<div class="evo-post-meta center">
												
						<div class="evo-post-author">
							<span>Por</span>
							<a href="" title="Posts by Mónica Cerbón/NW Aguascalientes" class="author-name">Mónica Cerbón/NW Aguascalientes</a>
						</div>
					
							<div class="evo-post-date">
								<a href="https://newsweekespanol.com/2018/03/critican-diputados-proyecto-de-municipio-en-la-pona/">
									22, marzo, 2018
								</a>
							</div>
																	</div><!-- evo-post-meta -->
										</div><!-- evo-post-inner -->
									</div><!-- evo-post-body -->
								</article><!-- evo-post -->
																<article class="evo-post evo-post-outer post-91595 post type-post status-publish format-standard has-post-thumbnail hentry category-aguascalientes category-estados tag-aguascalientes tag-justicia tag-leyes tag-robo" itemscope="itemscope" itemtype="http://schema.org/Article">
									<figure class="evo-post-thumb evo-lazy-thumb evo-hover-thumb evo-lazy-show">
										<a href="https://newsweekespanol.com/2018/06/defiende-poder-judicial-del-estado-prision-preventiva-para-ladrones/">
											<img src="https://newsweekespanol.com/wp-content/uploads/2018/06/31496923426_ccb3f0f6cd_z-2-360x280.jpg"  alt="Defiende Poder Judicial del Estado prisión preventiva para ladrones" class="lazy-thumb"/>										</a>
										<div class="evo-category-meta">
																					</div><!-- evo-category-meta -->
									</figure><!-- evo-post-thumb -->
									<div class="evo-post-body">
										<div class="evo-post-inner">
											<h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2018/06/defiende-poder-judicial-del-estado-prision-preventiva-para-ladrones/" title="Defiende Poder Judicial del Estado prisión preventiva para ladrones">Defiende Poder Judicial del Estado prisión preventiva para ladrones</a></h3>											<div class="evo-post-meta center">
												
						<div class="evo-post-author">
							<span>Por</span>
							<a href="" title="Posts by Alejandro Romo/ NW Aguascalientes" class="author-name">Alejandro Romo/ NW Aguascalientes</a>
						</div>
					
							<div class="evo-post-date">
								<a href="https://newsweekespanol.com/2018/06/defiende-poder-judicial-del-estado-prision-preventiva-para-ladrones/">
									30, junio, 2018
								</a>
							</div>
																	</div><!-- evo-post-meta -->
										</div><!-- evo-post-inner -->
									</div><!-- evo-post-body -->
								</article><!-- evo-post -->
															</div><!-- evo-row -->
						</div><!-- evo-module-inner -->
					</div><!-- evo-module -->
									</div><!-- container -->
							</div><!-- evo-single-wrapper -->
		
</div><!-- evo-main-wrapper -->

<script type="text/javascript">
var $ = jQuery;
	$(document).ready(function(){
		$('.evo-post-thumb').removeClass('evo-lazy-thumb');
	})
</script>


<!-- AGV /48366775/NWE_1x1_InText -->
<div id='div-gpt-ad-1550780119358-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550780119358-0'); });
</script>
</div>

</div><!--evo-main end-->

<footer class="evo-footer evo-dark-schema" style="background-image:url();">
	<div style=" text-align: center; width: 100%; margin-bottom: 20px;">
<!--<img src="http://www.animalgourmet.com/wp-content/uploads/2018/08/criterio_white.png" style="display: inline-block; width: 150px;" />-->
	<img src="/wp-content/uploads/2018/09/criterio_white-e1537997074292.png" style="display: inline-block; width: 150px;" />
</div>
				<div class="evo-footer-menu">
			<div class="container">
				<ul id="menu-superior-1" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1408"><a href="https://newsweekespanol.com/directorio/">Directorio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1409"><a href="https://newsweekespanol.com/terminos-legales/">Términos legales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1413"><a href="https://newsweekespanol.com/politicas-de-privacidad/">Políticas de privacidad</a></li>
</ul>			</div><!-- container -->
		</div><!-- evo-footer-menu -->
		<div class="evo-footer-copyright">
		<div class="container">
							<p>Newsweek México Derechos Reservados.</p>
					</div><!-- container -->
	</div><!-- evo-footer-copyright -->

	<div class="evo-back-top"><a href="#"><i class="fa fa-chevron-up"></i></a></div>
</footer>
		<div class="evo-search-holder">
			<div class="container">
				<div class="evo-search-close">
					<a><span class="evo-close"></span></a>
				</div><!-- evo-search-close -->
				<form method="get" role="search" class="evo-search-form" action="https://newsweekespanol.com/">
	<input type="search" class="form-control search_input" autocomplete="off" name="s" value="" placeholder="Buscar...">
	<button type="submit"><i class="fa fa-search"></i></button>
</form><!-- ev -->				<span class="evo-search-message">Ingresa las palabras claves y pulsa enter.</span>
			</div><!-- container -->
		</div><!-- evo-search-holder -->
				<div class="evo-mobile-menu">
			<div class="evo-scroll scrollbar-macosx">
				<div class="evo-mobile-top">
					<div class="evo-header-flex">
						<div class="evo-mobile-tleft">
											<div class="evo-brand-logo">
					<a href="https://newsweekespanol.com/">
						<img src="https://newsweekespanol.com/wp-content/uploads/2017/12/newsweekesr.png" alt="Newsweek México"/>
					</a>
				</div>
										</div><!-- evo-mobile-tleft -->
						<div class="evo-mobile-tright">
							<div class="evo-mobile-close">
								<span class="evo-close"></span>
							</div><!-- evo-mobile-lose -->
						</div><!-- evo-mobile-tright -->
					</div><!-- evo-header-flex -->
				</div><!-- evo-mobile-top -->

				
				<div class="evo-mobile-main">
					<nav class="evo-mobile-nav">
						<ul id="menu-principal-1" class="mobile-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1128"><a href="https://newsweekespanol.com/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127"><a href="https://newsweekespanol.com/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1414"><a href="https://newsweekespanol.com/estados/">Estados</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1415"><a href="https://newsweekespanol.com/estados/aguascalientes/">Aguascalientes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198863"><a href="https://newsweekespanol.com/estados/baja-california/">Baja California</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219790"><a href="https://newsweekespanol.com/estados/puebla/">Puebla</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1420"><a href="https://newsweekespanol.com/revista/">Revista</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77939"><a href="https://newsweekespanol.com/ciencia-tecnologia/">Ciencia y tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77942"><a href="https://newsweekespanol.com/negocios/">Negocios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77943"><a href="https://newsweekespanol.com/vida-salud/">Vida y salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77940"><a href="https://newsweekespanol.com/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77941"><a href="https://newsweekespanol.com/deportes/">Deportes</a></li>
</ul>					</nav><!-- evo-mobile-nav -->
															<nav class="evo-mobile-nav-second">
						<ul id="menu-superior-2" class="mobile-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1408"><a href="https://newsweekespanol.com/directorio/">Directorio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1409"><a href="https://newsweekespanol.com/terminos-legales/">Términos legales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1413"><a href="https://newsweekespanol.com/politicas-de-privacidad/">Políticas de privacidad</a></li>
</ul>				</div><!-- evo-mobile-main -->
				<div class="evo-mobile-bottom">
					<div class="evo-copyright">
													<p>Newsweek México Derechos Reservados.</p>
											</div><!-- evo-copyright -->
									<div class="evo-mobile-social">
					<ul class="evo-social">
														<li><a href="https://facebook.com/NewsweekEspanol" target="_blank" class="facebook-hover" title="facebook" data-toggle="tooltip" data-placement="bottom">
																<i class="fa fa-facebook"></i>
																</a>
								</li>
															<li><a
																	href="https://twitter.com/NewsweekEspanol"
																target="_blank"																	class="twitter-hover"
																									title="twitter"
																data-toggle="tooltip"
								data-placement="bottom"
								>
																<i class="fa fa-twitter"></i>
																</a>
								</li>
															<li><a
																	href="https://www.instagram.com/newsweekenespanol"
																target="_blank"																	class="instagram-hover"
																									title="instagram"
																data-toggle="tooltip"
								data-placement="bottom"
								>
																<i class="fa fa-instagram"></i>
																</a>
								</li>
															<li><a
																	href="https://www.youtube.com/user/NewsweekEnEspanol/"
																target="_blank"																	class="youtube-hover"
																									title="youtube"
																data-toggle="tooltip"
								data-placement="bottom"
								>
																<i class="fa fa-youtube"></i>
																</a>
								</li>
												</ul>
				</div><!-- evo-mobile-social -->
								</div><!-- evo-mobile-bottom -->
			</div><!-- evo-scroll -->
		</div><!-- evo-mobile-menu -->
		<div class="evo-overlay"></div>
</div>
<script type="text/javascript" async="true">window._seedtagq = window._seedtagq || []; window._seedtagq.push(['_setId', '3394-6446-01']);
(function () { var st = document.createElement('script'); st.type = 'text/javascript';
st.async = true; st.src = 'https://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);})();</script>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://newsweekespanol.com/wp-admin/admin-ajax.php";
</script>
  <script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js" async></script>
	<div id="sas_52013"></div>
	<script type="application/javascript">
	var sas = sas || {};
	sas.cmd = sas.cmd || [];
	sas.cmd.push(
	function () {
	sas.call(
	{ siteId: 243649, pageId: 1214598, formatId: 52013, tagId: "sas_52013" },
	{ networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
	);
	}
	);
	</script> 
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"NewsweekEspanol"}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":false,"data_ga_property":"UA-111449024-1","data_ga_social":true,"ui_language":"es","ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-d4c46e68c8ab59be650fd47e8e5c35b1","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/ax_8m/main.js?ver=11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/newsweekespanol.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/guest-author-name/assets/guest-author-post.js?ver=1.00'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rss_retriever = {"ajax_url":"https:\/\/newsweekespanol.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/wp-rss-retriever/inc/js/rss-retriever-ajax.js?ver=1.6.5'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/plugins/bootstrap-min.js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/plugins/jquery.scrollbar.min.js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/plugins/slick.min.js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/plugins/flexmenu.min.js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/plugins/jquery-inview-min.js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/plugins/masonry.pkgd.min.js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/plugins/theia-sticky-sidebar.min.js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/plugins/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/plugins/jarallax.min.js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/plugins/jquery.justifiedGallery.min.js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/plugins/jquery.zoom.min.js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/evo-custom.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"ajaxurl":"https:\/\/newsweekespanol.com\/wp-admin\/admin-ajax.php","ajaxNonce":"1be1b4838b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/ajax-app.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ptajax = {"ajaxurl":"https:\/\/newsweekespanol.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/user-box.js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-includes/js/comment-reply.min.js?ver=5.3.9'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.3.9#pubid=ra-5a3d4069e4da7da4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/newsweekespanol.com\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/newsweekespanol.com\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.9.3.1'></script>
<script type="text/javascript" src="https://tc.dataxpand.com/tc/ecj4gug.js" async></script><script>window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var i=0,length=advanced_ads_ready_queue.length;i<length;i++)advanced_ads_ready(advanced_ads_ready_queue[i]);</script>
<script type="text/javascript">
var $ = jQuery;
$(document).ready(function() {
  var ph = window.location.href;
  var im = $(".evo-brand-logo").find("img");
  var st = {
    "estados/guanajuato": "Guanajuato",
	"estados/coahuila": "Coahuila",
    "estados/aguascalientes": "Aguascalientes",
    "estados/baja-california": "Baja California",
    "estados/jalisco": "Jalisco",
    "estados/hidalgo": "Hidalgo",
    "estados/nuevo-leon": "Nuevo León",
    "estados/oaxaca": "Oaxaca",
    "estados/puebla": "Puebla",
    "estados/queretaro": "Querétaro",
    "estados/san-luis-potosi": "San Luis Potosí"
  };
  for (var key in st) {
    if (st.hasOwnProperty(key)) {
      if (ph.indexOf(key) > -1) {
        im.after('<div class="evo-brand-signature">' + st[key] + "</div>");
      }
    }
  }
});
</script>

<style>
	.evo-brand-logo{
		position: relative;
	}
	.evo-brand-signature{
		position: absolute;
		bottom: 0;
		right: 0;
		transform: translateY(2px);
		text-transform: uppercase;
		font-weight: bolder;
		font-size: 12px;
		letter-spacing: 1px;
		color: white;
	}
	@media (max-width: 1200px){
		.evo-brand-signature{
			transform: translateY(10px);
			font-size: 8px;
			letter-spacing: 1px;
		}
	}
</style>
	<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/114828/tag"></script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Caché de objetos 665/776 objetos usando apc
Page Caching using disk: enhanced 
Caché de base de datos 22/61 consultas en 0.844 segundos usando memcached

Served from: newsweekespanol.com @ 2021-09-13 14:47:24 by W3 Total Cache
-->