<!DOCTYPE html>
<html lang="es-MX" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head>
	
<!--AGV GTM-->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3RQJ9J');</script>
<!-- End Google Tag Manager -->
	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9854299166544430",
    enable_page_level_ads: true
  });
</script>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://newsweekespanol.com/xmlrpc.php">
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<!-- AGV comments script -->
<script language="JavaScript">
if (top.location != self.location)top.location = self.location;
</script>
	<script data-ad-client="ca-pub-9311333531766774" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


	<meta name="google-site-verification" content="jGGepkVVV4XfsESf04Czh0dM1gpogRPiZ58d2vZiiD8" />
	<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9613729" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=9613729&cv=2.0&cj=1" />
</noscript>

<!--AGV Funcion generica -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<!-- AGV Publi home/cat/sos -->


<script>
  googletag.cmd.push(function() {
	// espacios ROS en single
	googletag.defineSlot('/48366775/nw/nw-desktop-ros-300x250-1', [300, 250], 'div-gpt-ad-1527627411352-0').addService(googletag.pubads());
    googletag.defineSlot('/48366775/nw/nw-desktop-ros-300x250-2', [300, 250], 'div-gpt-ad-1527627411352-1').addService(googletag.pubads());
    googletag.defineSlot('/48366775/nw/nw-desktop-ros-300x600-1', [300, 600], 'div-gpt-ad-1527627411352-2').addService(googletag.pubads());
    googletag.defineSlot('/48366775/nw/nw-desktop-ros-728x90-1', [728, 90], 'div-gpt-ad-1527627411352-3').addService(googletag.pubads());
    googletag.defineSlot('/48366775/nw/nw-desktop-ros-728x90-2', [728, 90], 'div-gpt-ad-1527627411352-4').addService(googletag.pubads());
    googletag.defineSlot('/48366775/nw/nw-desktop-ros-970x250-970x90-728x90-1', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1527627411352-5').addService(googletag.pubads());
    googletag.defineSlot('/48366775/nw/nw-desktop-ros-970x250-970x90-728x90-2', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1527627411352-6').addService(googletag.pubads());
    googletag.defineSlot('/48366775/nw/nw-movil-ros-300x250-1', [300, 250], 'div-gpt-ad-1527627411352-7').addService(googletag.pubads());
    googletag.defineSlot('/48366775/nw/nw-movil-ros-300x250-2', [300, 250], 'div-gpt-ad-1527627411352-8').addService(googletag.pubads());
    googletag.defineSlot('/48366775/nw/nw-movil-ros-300x250-3', [300, 250], 'div-gpt-ad-1527627411352-9').addService(googletag.pubads());
    googletag.defineSlot('/48366775/nw/nw-movil-ros-320x100-320x50-1', [[320, 50], [320, 100]], 'div-gpt-ad-1527627411352-10').addService(googletag.pubads());
	  
	// AGV GTM
    googletag.defineOutOfPageSlot('/48366775/NWE_1x1_InText', 'div-gpt-ad-1550780119358-0').addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();

  });
</script>





<script>
	</script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<!--<script async src="https://www.googletagmanager.com/gtag/js?id=UA-111449024-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  var jsargs = {};
  gtag('js', new Date());
	  gtag('config', 'UA-111449024-1', jsargs);
</script>-->
	<script type="text/javascript">
    (function() {
      /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = 121410;
      _sf_async_config.domain = 'newsweekespanol.com';
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      _sf_async_config.sections = 'Internacional,Principal carrusel';
      _sf_async_config.authors = 'Newsweek México';
      /** CONFIGURATION END **/
      function loadChartbeat() {
          var e = document.createElement('script');
          var n = document.getElementsByTagName('script')[0];
          e.type = 'text/javascript';
          e.async = true;
          e.src = '//static.chartbeat.com/js/chartbeat.js';;
          n.parentNode.insertBefore(e, n);
      }
      loadChartbeat();
    })();
  </script>
<title>El papel del laboratorio de Wuhan previo a la pandemia de coronavirus | Newsweek México</title>
<link href='https://fonts.googleapis.com/css?family=Arimo:200,300,400,500,600,700,800,900&subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Work+Sans:200,300,400,500,600,700,800,900&subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Palanquin+Dark:200,300,400,500,600,700,800,900&subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext' rel='stylesheet' type='text/css'>

<!-- This site is optimized with the Yoast SEO Premium plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://newsweekespanol.com/2020/04/china-laboratorio-wuhan-coronavirus/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El papel del laboratorio de Wuhan previo a la pandemia de coronavirus | Newsweek México" />
<meta property="og:description" content="Según un documento que ha llegado a manos de Newsweek, apenas un día después que Estados Unidos superara la cifra de casos de COVID-19 registrados en China, la Agencia de Inteligencia para la Defensa de Estados Unidos (DIA, por sus siglas en inglés) actualizó su peritaje sobre el origen de SARS-CoV-2, a fin de incluir &hellip;" />
<meta property="og:url" content="https://newsweekespanol.com/2020/04/china-laboratorio-wuhan-coronavirus/" />
<meta property="og:site_name" content="Newsweek México" />
<meta property="article:publisher" content="https://www.facebook.com/NewsweekEspanol/" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="COVID-19" />
<meta property="article:tag" content="Donald Trump" />
<meta property="article:tag" content="estados unidos" />
<meta property="article:section" content="Internacional" />
<meta property="article:published_time" content="2020-04-29T17:10:20-05:00" />
<meta property="article:modified_time" content="2020-04-29T17:12:47-05:00" />
<meta property="og:updated_time" content="2020-04-29T17:12:47-05:00" />
<meta property="fb:app_id" content="157930881479231" />
<meta property="og:image" content="https://newsweekespanol.com/wp-content/uploads/2020/04/WUHAN-.jpg" />
<meta property="og:image:secure_url" content="https://newsweekespanol.com/wp-content/uploads/2020/04/WUHAN-.jpg" />
<meta property="og:image:width" content="790" />
<meta property="og:image:height" content="527" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Según un documento que ha llegado a manos de Newsweek, apenas un día después que Estados Unidos superara la cifra de casos de COVID-19 registrados en China, la Agencia de Inteligencia para la Defensa de Estados Unidos (DIA, por sus siglas en inglés) actualizó su peritaje sobre el origen de SARS-CoV-2, a fin de incluir [&hellip;]" />
<meta name="twitter:title" content="El papel del laboratorio de Wuhan previo a la pandemia de coronavirus | Newsweek México" />
<meta name="twitter:site" content="@NewsweekEspanol" />
<meta name="twitter:image" content="https://newsweekespanol.com/wp-content/uploads/2020/04/WUHAN-.jpg" />
<meta name="twitter:creator" content="@NewsweekEspanol" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/newsweekespanol.com\/","sameAs":["https:\/\/www.facebook.com\/NewsweekEspanol\/","https:\/\/www.instagram.com\/nw_noticias\/","https:\/\/www.youtube.com\/user\/NewsweekEnEspanol","https:\/\/twitter.com\/NewsweekEspanol"],"@id":"https:\/\/newsweekespanol.com\/#organization","name":"Newsweek","logo":"https:\/\/newsweekespanol.com\/wp-content\/uploads\/2017\/12\/newsweekesr.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Newsweek México &raquo; Feed" href="https://newsweekespanol.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Newsweek México &raquo; RSS de los comentarios" href="https://newsweekespanol.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Newsweek México &raquo; El papel del laboratorio de Wuhan previo a la pandemia de coronavirus RSS de los comentarios" href="https://newsweekespanol.com/2020/04/china-laboratorio-wuhan-coronavirus/feed/" />
<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://newsweekespanol.com/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.2.1.1588194097' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://newsweekespanol.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2.1588194097' type='text/css' media='all' />
<link rel='stylesheet' id='axom_main-css'  href='https://newsweekespanol.com/wp-content/plugins/ax_8m/style.css?ver=5.3.2.1588194097' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://newsweekespanol.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7.1588194097' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://newsweekespanol.com/wp-content/plugins/widget-options/assets/css/widget-options.css?ver=1588194097' type='text/css' media='all' />
<link rel='stylesheet' id='rss-retriever-css'  href='https://newsweekespanol.com/wp-content/plugins/wp-rss-retriever/inc/css/rss-retriever.css?ver=1.6.0.1588194097' type='text/css' media='all' />
<link rel='stylesheet' id='evo-core-style-css'  href='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/css/evo-core.css?ver=5.3.2.1588194097' type='text/css' media='all' />
<link rel='stylesheet' id='vo-style-css'  href='https://newsweekespanol.com/wp-content/themes/evonews/style.css?ver=5.3.2.1588194097' type='text/css' media='all' />
<link rel='stylesheet' id='evo-custom-style-css'  href='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/css/css-settings.css?ver=5.3.2.1588194097' type='text/css' media='all' />
<style id='evo-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://newsweekespanol.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.3.2.1588194097' type='text/css' media='all' />
<script type='text/javascript' src='https://newsweekespanol.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp.1588194097'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1.1588194097'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/agv.js?ver=5.3.2.1588194097'></script>
<link rel='https://api.w.org/' href='https://newsweekespanol.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://newsweekespanol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewsweekespanol.com%2F2020%2F04%2Fchina-laboratorio-wuhan-coronavirus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://newsweekespanol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewsweekespanol.com%2F2020%2F04%2Fchina-laboratorio-wuhan-coronavirus%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://newsweekespanol.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->		<style type="text/css" id="wp-custom-css">
			body, html {
overflow-x: hidden;
height: auto;
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-179742 single-format-standard newsweek-mexico wpb-js-composer js-comp-ver-5.4.4 vc_responsive">
			

<!--AGV GTM -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W3RQJ9J"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	
  						<header class="evo-header evo-header-style-2 evo-color-header ">
				<div class="evo-header-desktop ">
					<div class="evo-header-topbar  evo-light-schema">
						<div class="container">
							<div class="evo-header-inner">
								<div class="evo-topbar-quick left">
																	</div><!-- evo-topbar-quick -->
								<div class="evo-topbar-quick right">
																	</div><!-- evo-topbar-quick -->
								<div class="evo-topbar-menu-area">
											<nav class="evo-topbar-menu evo-menu">
			<ul id="menu-superior" class=""><li id="menu-item-1408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1408"><a href="https://newsweekespanol.com/directorio/">Directorio</a></li>
<li id="menu-item-1409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1409"><a href="https://newsweekespanol.com/terminos-legales/">Términos legales</a></li>
<li id="menu-item-1413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1413"><a href="https://newsweekespanol.com/politicas-de-privacidad/">Políticas de privacidad</a></li>
</ul>		</nav><!-- evo-topbar-menu -->
										</div><!-- evo-topbar-quick -->
							</div><!-- evo-header-inner -->
						</div><!-- container -->
											</div><!-- evo-header-topbar -->
					<div class="evo-header-a  evo-light-schema">
						<div class="container">
							<div class="evo-header-inner">
								<div class="row evo-header-flex">

									<div class="col-md-3 col-sm-12 col-xs-12 evo-quick-button left">
															<div class="evo-header-social">
						<ul class="evo-social">
																<li><a href="https://facebook.com/NewsweekEspanol" target="_blank" class="facebook-hover" title="facebook" data-toggle="tooltip" data-placement="bottom">
																		<i class="fa fa-facebook"></i>
																		</a>
									</li>
																	<li><a
																			href="https://twitter.com/NewsweekEspanol"
																		target="_blank"																			class="twitter-hover"
																												title="twitter"
																		data-toggle="tooltip"
									data-placement="bottom"
									>
																		<i class="fa fa-twitter"></i>
																		</a>
									</li>
																	<li><a
																			href="https://www.instagram.com/newsweekenespanol"
																		target="_blank"																			class="instagram-hover"
																												title="instagram"
																		data-toggle="tooltip"
									data-placement="bottom"
									>
																		<i class="fa fa-instagram"></i>
																		</a>
									</li>
																	<li><a
																			href="https://www.youtube.com/user/NewsweekEnEspanol/"
																		target="_blank"																			class="youtube-hover"
																												title="youtube"
																		data-toggle="tooltip"
									data-placement="bottom"
									>
																		<i class="fa fa-youtube"></i>
																		</a>
									</li>
														</ul>
					</div><!-- evo-header-social -->
													</div><!-- evo-quick-button -->

									<div class="col-md-6 col-sm-12 col-xs-12 evo-logo-area">
														<div class="evo-brand-logo">
					<a href="https://newsweekespanol.com/">
						<img src="https://newsweekespanol.com/wp-content/uploads/2017/12/Sin-título-1_Mesa-de-trabajo-1.png" alt="Newsweek México"/>
					</a>
				</div>
													</div><!-- evo-quick-button -->

									<div class="col-md-3 col-sm-12 col-xs-12 evo-quick-button right">
												<div class="evo-search">
			<a>
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50" enable-background="new 0 0 50 50">
					<path fill="currentColor" d="M48.8 46.2l-9.2-9.4c3.5-3.9 5.7-9.1 5.7-14.7C45.3 9.9 35.4 0 23.2 0s-22 9.9-22 22.1 9.9 22.1 22 22.1c4.4 0 8.5-1.3 12-3.6l9.5 9.5 4.1-3.9zM7.1 22.1c0-8.9 7.2-16.2 16.2-16.2 8.9 0 16.2 7.3 16.2 16.2s-7.3 16.2-16.2 16.2c-9-.1-16.2-7.3-16.2-16.2z"></path>
				</svg>
			</a>
		</div><!-- evo-search -->
											</div><!-- evo-quick-button -->

								</div><!-- evo-header-flex -->
							</div><!-- evo-header-inner -->
						</div><!-- container -->


					</div><!-- evo-header-a -->
					<!--  -->
					<div class="evo-header-b  evo-light-schema">
						<div class="container">
							<div class="evo-header-inner">
								<div class="row evo-header-flex">

									<div class="col-md-12 col-sm-12 col-xs-12 evo-menu-area">
												<nav class="evo-main-menu evo-menu">
						<ul id="menu-principal" class="evo-main-nav"><li id="menu-item-1128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1128 mega-menu"><a href="https://newsweekespanol.com/nacional/">Nacional</a><div class="evo-mega-menu-content no-children"><div class="evo-mega-menu-inner"><div class="evo-mega-category four-menu"><ul class="evo-mega-category-content"><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://newsweekespanol.com/2020/04/muertos-135-covid-19-mexico-320-casos-activos/" title="Mueren 135 personas por COVID-19 en México y suman 320&hellip;"><img src="https://newsweekespanol.com/wp-content/uploads/2020/04/000_1QQ7HO-250x145.jpg" alt="Mueren 135 personas por COVID-19 en México y suman 320&hellip;"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2020/04/muertos-135-covid-19-mexico-320-casos-activos/" title="Mueren 135 personas por COVID-19 en México y suman 320 nuevos casos activos">Mueren 135 personas por COVID-19 en México y suman 320&hellip;</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <div class="evo-author">
                                            <span>by</span>
                                            <a href="https://newsweekespanol.com/author/newsweekenespanol/" title="Posts by Newsweek México" class="author-name">Newsweek México</a>
                                        </div><!-- evo-author -->
                                        <div class="evo-post-date">
                                            <a href="https://newsweekespanol.com/2020/04/muertos-135-covid-19-mexico-320-casos-activos/">28 abril, 2020</a>
                                        </div>
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://newsweekespanol.com/2020/04/mexico-union-europea-modernizacion-tratado-libre-comercio/" title="México y la Unión Europea concluyen modernización de su tratado&hellip;"><img src="https://newsweekespanol.com/wp-content/uploads/2020/04/000_1K77UN-250x145.jpg" alt="México y la Unión Europea concluyen modernización de su tratado&hellip;"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2020/04/mexico-union-europea-modernizacion-tratado-libre-comercio/" title="México y la Unión Europea concluyen  modernización de su tratado de libre comercio">México y la Unión Europea concluyen modernización de su tratado&hellip;</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <div class="evo-author">
                                            <span>by</span>
                                            <a href="" title="Posts by AFP" class="author-name">AFP</a>
                                        </div><!-- evo-author -->
                                        <div class="evo-post-date">
                                            <a href="https://newsweekespanol.com/2020/04/mexico-union-europea-modernizacion-tratado-libre-comercio/">28 abril, 2020</a>
                                        </div>
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://newsweekespanol.com/2020/04/mexico-83-muertes-15529-casos-confirmados/" title="México registra 83 nuevas muertes por COVID-19; hay 15,529 casos&hellip;"><img src="https://newsweekespanol.com/wp-content/uploads/2020/04/000_1QU215-250x145.jpg" alt="México registra 83 nuevas muertes por COVID-19; hay 15,529 casos&hellip;"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2020/04/mexico-83-muertes-15529-casos-confirmados/" title="México registra 83 nuevas muertes por COVID-19; hay 15,529 casos confirmados">México registra 83 nuevas muertes por COVID-19; hay 15,529 casos&hellip;</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <div class="evo-author">
                                            <span>by</span>
                                            <a href="https://newsweekespanol.com/author/newsweekenespanol/" title="Posts by Newsweek México" class="author-name">Newsweek México</a>
                                        </div><!-- evo-author -->
                                        <div class="evo-post-date">
                                            <a href="https://newsweekespanol.com/2020/04/mexico-83-muertes-15529-casos-confirmados/">27 abril, 2020</a>
                                        </div>
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://newsweekespanol.com/2020/04/muertes-covid-19-mexico-casos-positivos-activos/" title="Se registran 84 muertes más por COVID-19 en México y&hellip;"><img src="https://newsweekespanol.com/wp-content/uploads/2020/04/063_1219746985-e1587845765113-250x145.jpg" alt="Se registran 84 muertes más por COVID-19 en México y&hellip;"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2020/04/muertes-covid-19-mexico-casos-positivos-activos/" title="Se registran 84 muertes más por COVID-19 en México y 4,798 casos positivos activos">Se registran 84 muertes más por COVID-19 en México y&hellip;</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <div class="evo-author">
                                            <span>by</span>
                                            <a href="https://newsweekespanol.com/author/lpadilla/" title="Posts by Lizbeth Padilla" class="author-name">Lizbeth Padilla</a>
                                        </div><!-- evo-author -->
                                        <div class="evo-post-date">
                                            <a href="https://newsweekespanol.com/2020/04/muertes-covid-19-mexico-casos-positivos-activos/">25 abril, 2020</a>
                                        </div>
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li></ul></div></div></div></li>
<li id="menu-item-1127" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1127 mega-menu"><a href="https://newsweekespanol.com/internacional/">Internacional</a><div class="evo-mega-menu-content no-children"><div class="evo-mega-menu-inner"><div class="evo-mega-category four-menu"><ul class="evo-mega-category-content"><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://newsweekespanol.com/2020/04/storytel-talks-podcast-todo-tipo-gustos/" title="&#8216;Storytel Talks&#8217;, un pódcast para todo tipo de gustos"><img src="https://newsweekespanol.com/wp-content/uploads/2020/04/Storytel-Talks_01-250x145.jpg" alt="&#8216;Storytel Talks&#8217;, un pódcast para todo tipo de gustos"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2020/04/storytel-talks-podcast-todo-tipo-gustos/" title="&#8216;Storytel Talks&#8217;, un pódcast para todo tipo de gustos">&#8216;Storytel Talks&#8217;, un pódcast para todo tipo de gustos</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <div class="evo-author">
                                            <span>by</span>
                                            <a href="https://newsweekespanol.com/author/newsweekenespanol/" title="Posts by Newsweek México" class="author-name">Newsweek México</a>
                                        </div><!-- evo-author -->
                                        <div class="evo-post-date">
                                            <a href="https://newsweekespanol.com/2020/04/storytel-talks-podcast-todo-tipo-gustos/">29 abril, 2020</a>
                                        </div>
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://newsweekespanol.com/2020/04/remdesivir-combatir-covid-19-dudas/" title="El remdesivir tiene el respaldo de EU para combatir al&hellip;"><img src="https://newsweekespanol.com/wp-content/uploads/2020/04/000_1QH0VL-250x145.jpg" alt="El remdesivir tiene el respaldo de EU para combatir al&hellip;"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2020/04/remdesivir-combatir-covid-19-dudas/" title="El remdesivir tiene el respaldo de EU para combatir al COVID-19, aunque las dudas persisten">El remdesivir tiene el respaldo de EU para combatir al&hellip;</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <div class="evo-author">
                                            <span>by</span>
                                            <a href="" title="Posts by AFP" class="author-name">AFP</a>
                                        </div><!-- evo-author -->
                                        <div class="evo-post-date">
                                            <a href="https://newsweekespanol.com/2020/04/remdesivir-combatir-covid-19-dudas/">29 abril, 2020</a>
                                        </div>
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://newsweekespanol.com/2020/04/hombres-doble-riesgo-morir-covid-19-estudio/" title="Los hombres tienen el doble de riesgo de morir por&hellip;"><img src="https://newsweekespanol.com/wp-content/uploads/2020/04/000_1QU5OI-250x145.jpg" alt="Los hombres tienen el doble de riesgo de morir por&hellip;"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2020/04/hombres-doble-riesgo-morir-covid-19-estudio/" title="Los hombres tienen el doble de riesgo de morir por COVID-19, sugiere estudio ">Los hombres tienen el doble de riesgo de morir por&hellip;</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <div class="evo-author">
                                            <span>by</span>
                                            <a href="https://newsweekespanol.com/author/newsweekenespanol/" title="Posts by Newsweek México" class="author-name">Newsweek México</a>
                                        </div><!-- evo-author -->
                                        <div class="evo-post-date">
                                            <a href="https://newsweekespanol.com/2020/04/hombres-doble-riesgo-morir-covid-19-estudio/">29 abril, 2020</a>
                                        </div>
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://newsweekespanol.com/2020/04/china-laboratorio-wuhan-coronavirus/" title="El papel del laboratorio de Wuhan previo a la pandemia&hellip;"><img src="https://newsweekespanol.com/wp-content/uploads/2020/04/WUHAN--250x145.jpg" alt="El papel del laboratorio de Wuhan previo a la pandemia&hellip;"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2020/04/china-laboratorio-wuhan-coronavirus/" title="El papel del laboratorio de Wuhan previo a la pandemia de coronavirus">El papel del laboratorio de Wuhan previo a la pandemia&hellip;</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <div class="evo-author">
                                            <span>by</span>
                                            <a href="" title="Posts by Fred Guterl, Jamali Naveed y Tom O’Connor" class="author-name">Fred Guterl, Jamali Naveed y Tom O’Connor</a>
                                        </div><!-- evo-author -->
                                        <div class="evo-post-date">
                                            <a href="https://newsweekespanol.com/2020/04/china-laboratorio-wuhan-coronavirus/">29 abril, 2020</a>
                                        </div>
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li></ul></div></div></div></li>
<li id="menu-item-1414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1414"><a href="https://newsweekespanol.com/estados/">Estados</a><div class="evo-mega-menu-content">
<ul class="sub-menu">
	<li id="menu-item-1415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1415"><a href="https://newsweekespanol.com/estados/aguascalientes/">Aguascalientes</a></li>
	<li id="menu-item-155852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155852"><a href="https://newsweekespanol.com/estados/baja-california/">Baja California</a></li>
	<li id="menu-item-172763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172763"><a href="https://newsweekespanol.com/estados/peninsula/">Península</a></li>
	<li id="menu-item-179107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179107"><a href="https://newsweekespanol.com/estados/puebla/">Puebla</a></li>
</ul>
</div></li>
<li id="menu-item-1420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1420 mega-menu"><a href="https://newsweekespanol.com/revista/">Revista</a><div class="evo-mega-menu-content no-children"><div class="evo-mega-menu-inner"><div class="evo-mega-category four-menu"><ul class="evo-mega-category-content"><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://newsweekespanol.com/2020/04/culatazo-control-armas-nueva-zelanda/" title="Un culatazo al control de armas"><img src="https://newsweekespanol.com/wp-content/uploads/2020/04/Nueva-Zelanda_01-250x145.jpg" alt="Un culatazo al control de armas"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2020/04/culatazo-control-armas-nueva-zelanda/" title="Un culatazo al control de armas">Un culatazo al control de armas</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <div class="evo-author">
                                            <span>by</span>
                                            <a href="" title="Posts by Brendan Cole / @brendanmarkcole" class="author-name">Brendan Cole / @brendanmarkcole</a>
                                        </div><!-- evo-author -->
                                        <div class="evo-post-date">
                                            <a href="https://newsweekespanol.com/2020/04/culatazo-control-armas-nueva-zelanda/">13 abril, 2020</a>
                                        </div>
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://newsweekespanol.com/2020/04/herencia-maldita-de-un-maldito-empresario/" title="Herencia maldita de un maldito empresario"><img src="https://newsweekespanol.com/wp-content/uploads/2020/04/Jack-Welch_01-250x145.jpg" alt="Herencia maldita de un maldito empresario"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2020/04/herencia-maldita-de-un-maldito-empresario/" title="Herencia maldita de un maldito empresario">Herencia maldita de un maldito empresario</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <div class="evo-author">
                                            <span>by</span>
                                            <a href="" title="Posts by Sam Hill" class="author-name">Sam Hill</a>
                                        </div><!-- evo-author -->
                                        <div class="evo-post-date">
                                            <a href="https://newsweekespanol.com/2020/04/herencia-maldita-de-un-maldito-empresario/">13 abril, 2020</a>
                                        </div>
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://newsweekespanol.com/2020/04/kiss-beso-despedida/" title="KISS: un beso de despedida"><img src="https://newsweekespanol.com/wp-content/uploads/2020/04/Kiss_01-250x145.jpg" alt="KISS: un beso de despedida"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2020/04/kiss-beso-despedida/" title="KISS: un beso de despedida">KISS: un beso de despedida</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <div class="evo-author">
                                            <span>by</span>
                                            <a href="" title="Posts by Peter Carbonara / @PeterCarbonara" class="author-name">Peter Carbonara / @PeterCarbonara</a>
                                        </div><!-- evo-author -->
                                        <div class="evo-post-date">
                                            <a href="https://newsweekespanol.com/2020/04/kiss-beso-despedida/">13 abril, 2020</a>
                                        </div>
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://newsweekespanol.com/2020/04/la-iglesia-y-el-holocausto/" title="La Iglesia y el Holocausto"><img src="https://newsweekespanol.com/wp-content/uploads/2020/04/Vaticano_01-250x145.jpg" alt="La Iglesia y el Holocausto"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2020/04/la-iglesia-y-el-holocausto/" title="La Iglesia y el Holocausto">La Iglesia y el Holocausto</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <div class="evo-author">
                                            <span>by</span>
                                            <a href="" title="Posts by Kenneth R. Rosen / @kenneth_rosen" class="author-name">Kenneth R. Rosen / @kenneth_rosen</a>
                                        </div><!-- evo-author -->
                                        <div class="evo-post-date">
                                            <a href="https://newsweekespanol.com/2020/04/la-iglesia-y-el-holocausto/">13 abril, 2020</a>
                                        </div>
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li></ul></div></div></div></li>
<li id="menu-item-77939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77939"><a href="https://newsweekespanol.com/ciencia-tecnologia/">Ciencia y tecnología</a><div class="evo-mega-menu-content no-children"><div class="evo-mega-menu-inner"></div></div></li>
<li id="menu-item-77942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77942"><a href="https://newsweekespanol.com/negocios/">Negocios</a><div class="evo-mega-menu-content no-children"><div class="evo-mega-menu-inner"></div></div></li>
<li id="menu-item-77943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77943"><a href="https://newsweekespanol.com/vida-salud/">Vida y salud</a><div class="evo-mega-menu-content no-children"><div class="evo-mega-menu-inner"></div></div></li>
<li id="menu-item-77940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77940"><a href="https://newsweekespanol.com/cultura/">Cultura</a><div class="evo-mega-menu-content no-children"><div class="evo-mega-menu-inner"></div></div></li>
<li id="menu-item-77941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77941"><a href="https://newsweekespanol.com/deportes/">Deportes</a><div class="evo-mega-menu-content no-children"><div class="evo-mega-menu-inner"></div></div></li>
</ul>					</nav><!-- evo-main-menu -->
											</div><!-- evo-menu-area -->

								</div><!-- evo-header-flex -->
							</div><!-- evo-header-inner -->
						</div><!-- container -->
					</div><!-- evo-header-b -->
				</div><!-- evo-header-desktop -->
								<div class="evo-header-sticky  ">
					<div class="container">
						<div class="evo-quick-button left">
											<div class="evo-brand-logo">
					<a href="https://newsweekespanol.com/">
						<img src="https://newsweekespanol.com/wp-content/uploads/2017/12/Sin-título-1_Mesa-de-trabajo-1.png" alt="Newsweek México"/>
					</a>
				</div>
										</div>
						<div class="evo-header-inner">
							<div class="evo-sticky-menu"></div>
						</div><!-- evo-header-inner -->
						<div class="evo-quick-button right">
												<div class="evo-search">
			<a>
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50" enable-background="new 0 0 50 50">
					<path fill="currentColor" d="M48.8 46.2l-9.2-9.4c3.5-3.9 5.7-9.1 5.7-14.7C45.3 9.9 35.4 0 23.2 0s-22 9.9-22 22.1 9.9 22.1 22 22.1c4.4 0 8.5-1.3 12-3.6l9.5 9.5 4.1-3.9zM7.1 22.1c0-8.9 7.2-16.2 16.2-16.2 8.9 0 16.2 7.3 16.2 16.2s-7.3 16.2-16.2 16.2c-9-.1-16.2-7.3-16.2-16.2z"></path>
				</svg>
			</a>
		</div><!-- evo-search -->
								</div><!-- evo-quick-button -->
					</div><!-- container -->
				</div><!-- evo-header-sticky -->
										<div class="evo-header-mobile  ">
			<div class="evo-header-flex">
				<div class="col-sm-2 col-xs-3 evo-quick-button left">
							<div class="evo-mobile-button">
			<div class="evo-hamburger">
				<span></span>
				<span></span>
				<span></span>
			</div><!-- evo-hamburger -->
		</div><!-- evo-mobile-button -->
						</div><!-- evo-quick-button -->
				<div class="col-sm-8 col-xs-9 evo-logo-area">
									<div class="evo-brand-logo">
					<a href="https://newsweekespanol.com/">
						<img src="https://newsweekespanol.com/wp-content/uploads/2017/12/Sin-título-1_Mesa-de-trabajo-1.png" alt="Newsweek México"/>
					</a>
				</div>
								</div><!-- evo-logo-area -->
				<div class="col-sm-2 col-xs-3 evo-quick-button right">
							<div class="evo-search">
			<a>
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50" enable-background="new 0 0 50 50">
					<path fill="currentColor" d="M48.8 46.2l-9.2-9.4c3.5-3.9 5.7-9.1 5.7-14.7C45.3 9.9 35.4 0 23.2 0s-22 9.9-22 22.1 9.9 22.1 22 22.1c4.4 0 8.5-1.3 12-3.6l9.5 9.5 4.1-3.9zM7.1 22.1c0-8.9 7.2-16.2 16.2-16.2 8.9 0 16.2 7.3 16.2 16.2s-7.3 16.2-16.2 16.2c-9-.1-16.2-7.3-16.2-16.2z"></path>
				</svg>
			</a>
		</div><!-- evo-search -->
						</div><!-- evo-quick-button -->
			</div><!-- evo-header-flex -->
		</div><!-- evo-header-mobile -->
<!--  -->
					</header><!-- evo-header -->
					<!--<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/48366775/nw/nw-1x1-layer', [1, 1]).display();
</script>-->
	
	<div data-glade data-ad-unit-path="/48366775/nw/nw-1x1-layer" height="1" width="1"></div>
<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script>

<div class="evo-theme-wrapper evo-related-post-4 evo-search-dark evo-browse-light evo-sidebar-g evo-mobile-light evo-post-format-a evo-pagination-a evo-button-d evo-login-light">

	
<div class="evo-main">
	<input type="hidden" id="is_bbc" value="" />
	
	    <div class="ax_banner_p" style="width: 100%">
      <a href="https://www.yumpu.com/es/document/read/63212855/edicion-abril-optimizado" target="_blank">
        <img class="ax_mobile_no_show" src="https://newsweekespanol.com/wp-content/uploads/2020/04/banner_abril_d.png" style="width: 100%; display: block;"/>
        <img class="ax_desktop_no_show" src="https://newsweekespanol.com/wp-content/uploads/2020/04/banner_abril_m.png" style="width: 100%; display: block;"/>
      </a>
    </div>
	<!-- AGV banner Desktop TOP Notas -->
<center>
<br>
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/48366775/nw/nw-desktop-ros-970x250-970x90-728x90-1', [[728, 90], [970, 250], [970, 90]]).display();
</script>
</center>
<br>


<!-- AGV banner movil TOP Notas -->


<div class="evo-main">

				<div class="evo-single-wrapper evo-single-a">
								<div class="container">
					<div class="row">
						<div class="col-md-8 col-sm-12 col-xs-12">
							<article class="evo-post evo-single-post post-179742 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional category-principales-archivo tag-coronavirus tag-covid-19 tag-donald-trump tag-estados-unidos" itemscope="itemscope" itemtype="http://schema.org/Article">
								<div class="evo-single-header">
									<div class="evo-post-meta top">
										
					<div class="evo-post-category">
						<a href="https://newsweekespanol.com/internacional/" >
						Internacional
						</a>
					</div>
														</div><!-- evo-post-meta -->
									<h1 class="evo-entry-title" itemprop="name headline">El papel del laboratorio de Wuhan previo a la pandemia de coronavirus</h1>									<div class="evo-post-meta center">
										
						<div class="evo-post-author">
							<span>Por</span>
							<a href="" title="Posts by Fred Guterl, Jamali Naveed y Tom O’Connor" class="author-name">Fred Guterl, Jamali Naveed y Tom O’Connor</a>
						</div>
					
							<div class="evo-post-date">
								<a href="https://newsweekespanol.com/2020/04/china-laboratorio-wuhan-coronavirus/">
									29, abril, 2020
								</a>
							</div>
										<div class="evo-post-read">
					<i class="fa fa-bookmark-o"></i>
					8 minutos de lectura				</div>
													</div><!-- evo-post-meta -->
											
										</div><!-- evo-single-header -->
																	<figure class="evo-post-thumb evo-lazy-thumb">
													<a class="evo-zoom-enable" href="https://newsweekespanol.com/wp-content/uploads/2020/04/WUHAN-.jpg" data-effect="mfp-zoom-in">
				<img width="750" height="527" src="https://newsweekespanol.com/wp-content/uploads/2020/04/WUHAN--750x527.jpg" class="lazy-thumb wp-post-image" alt="" itemprop="image" srcset="https://newsweekespanol.com/wp-content/uploads/2020/04/WUHAN--750x527.jpg 750w, https://newsweekespanol.com/wp-content/uploads/2020/04/WUHAN--300x210.jpg 300w, https://newsweekespanol.com/wp-content/uploads/2020/04/WUHAN--100x70.jpg 100w" sizes="(max-width: 750px) 100vw, 750px" />					<figcaption class="featured_image_credit">Próximo a los mercados de animales vivos que operan en el centro de la ciudad, el Instituto de Virología de Wuhan alberga la mayor colección mundial de coronavirus obtenidos de murciélagos silvestres.  Su laboratorio es uno de un puñado de instalaciones internacionales que están autorizadas a manipular patógenos de Clase 4 (P4): virus peligrosos que presentan un alto riesgo de transmisión de persona a persona. Foto: AFP vía Getty</figcaption>
							</a>
											</figure><!-- evo-post-thumb -->
																								<div class="evo-single-banner"><!-- /48366775/nw/nw-desktop-ros-728x90-1 -->
<div id='div-gpt-ad-1527627411352-3' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527627411352-3'); });
</script>
</div><br><br></div><!-- evo-single-banner -->																	<div class="evo-entry-content entry-content">
								<div class="at-above-post addthis_tool" data-url="https://newsweekespanol.com/2020/04/china-laboratorio-wuhan-coronavirus/"></div><p><em><span style="font-weight: 400;">Según un documento que ha llegado a manos de </span><span style="font-weight: 400;">Newsweek</span><span style="font-weight: 400;">, apenas un día después que Estados Unidos superara la cifra de casos de COVID-19 registrados en China, la Agencia de Inteligencia para la Defensa de Estados Unidos (DIA, por sus siglas en inglés) actualizó su peritaje sobre el origen de SARS-CoV-2, a fin de incluir la posibilidad de que el <strong>coronavirus haya escapado accidentalmente de un laboratorio</strong> de Wuhan que investiga enfermedades infecciosas.</span></em></p>
<h4><strong>SEGUNDA PARTE</strong></h4>
<p><span style="font-weight: 400;">El Instituto de Virología de Wuhan es uno de los muchos laboratorios que reciben fondos de PREDICT, un programa internacional a diez años, con subsidios de 200 millones de dólares proporcionados tanto por la Agencia para Desarrollo Internacional de Estados Unidos como por otros países.</span></p>
<p><span style="font-weight: 400;"> Destacada científica de WIV, la viróloga Shi Zheng-Li -mejor conocida como<strong> la “mujer murciélago”</strong> por su trabajo con coronavirus de quirópteros- y su equipo se han dado a la tarea de explorar las cuevas de donde se cree que emergió el virus del SARS causante de la epidemia de 2002. Para ello, se adentran en las lejanas cavernas para tomar muestras anales de los murciélagos y recoger sus excrementos. Una vez de vuelta en el laboratorio, cultivan los virus que encuentran, identifican sus secuencias genómicas, y tratan de averiguar cómo infectan las células animales.</span></p>
<p><span style="font-weight: 400;">En 2015, el instituto inició un estudio sobre la ganancia de función en los coronavirus de murciélago, el cual fue de la mano con un proyecto de vigilancia. Para su investigación, los científicos seleccionaron varias cepas e incrementaron su capacidad de transmisibilidad humana. Conforme identificaban nuevas clases de virus de murciélago con <strong>capacidad para infectar células humanas</strong>, comenzaron a surgir interrogantes sobre los cambios que esos patógenos experimentan en la naturaleza y que aumentan su transmisibilidad en las personas, con el consiguiente potencial de convertirse en patógenos pandémicos.</span></p>
<p><span style="font-weight: 400;">Ese mismo año, el laboratorio de Wuhan llevó a cabo un experimento mutaciones de “ganancia de función” (GOF, por sus siglas en inglés), los cuales tienen el propósito de mejorar ciertas propiedades virales, que recurrió a la tecnología conocida como CRISPR, la cual consiste en tomar material genético de un virus natural e introducir modificaciones para, por ejemplo, <strong>mejorar su transmisibilidad</strong>. En este caso específico, obtuvieron material genético del virus del SARS original, insertaron un fragmento de ese patógeno en un coronavirus de murciélago con propiedades parecidas, y lo que obtuvieron fue un virus capaz de infectar células humanas. Cualquier virus natural modificado con esta técnica sería tan fácil de identificar en un análisis genético como lo sería una ampliación contemporánea en una casa de estilo victoriano.</span></p>
<p><span style="font-weight: 400;">En contraste, un <strong>virus producido con métodos de transmisión animal</strong> sería casi imposible de detectar, ya que no habría sido manipulado directamente. Cuando un patógeno natural pasa de un animal a otro, experimenta cambios parecidos a los que sufriría en la naturaleza a lo largo de su evolución. Por consiguiente, es muy difícil determinar si un coronavirus silvestre que ha pasado por 10 hurones ha sido objeto de manipulación o ingeniería genética.</span></p>
<p><em>Lee más: <a href="https://newsweekespanol.com/2020/04/cientificos-multimillonarios-guerra-secreto/">Científicos y multimillonarios han emprendido una ‘guerra en secreto&#8217; contra el COVID-19</a></em></p>
<p><span style="font-weight: 400;">El Instituto de Virología de Wuhan no ha hecho público registro alguno sobre sus trabajos con coronavirus. La razón es que el instituto consiguió su primer laboratorio NBS-4 en 2018, instalación que hoy se considera indispensable para cualquier investigación GOF (si bien algunos estudios se llevan a cabo en laboratorios acondicionados como SBL-3). Aunque cabe la posibilidad de que los investigadores iniciaran su estudio de transmisión animal en el laboratorio NBS-4, es probable que no tuvieran tiempo de publicar sus hallazgos antes que estallara la pandemia actual, y ahora las autoridades chinas han restringido las publicaciones científicas de sus connacionales. Por otro lado, también es posible que haya sido de una<strong> investigación secreta</strong>, o incluso que nunca haya ocurrido. En cualquier caso, algunos científicos consideran improbable que un costoso laboratorio NBS-4 no esté utilizándose para hacer experimentos en transmisión animal, cosa muy común en 2018.</span></p>
<h2><b>Rastrear el origen</b></h2>
<p><span style="font-weight: 400;">Para desentrañar el origen del SARS-CoV-2, Kristian Andersen y sus colegas del Instituto de Investigaciones Scripps, en California, Estados Unidos, decidieron hacer un análisis genético, y publicaron sus hallazgos el 17 de marzo en la revista </span><i><span style="font-weight: 400;">Nature Medicine</span></i><span style="font-weight: 400;">. En su artículo, los autores explican que se enfocaron en ciertas características genéticas el virus para<strong> detectar cualquier signo revelador de “manipulación</strong>”.</span></p>
<p><span style="font-weight: 400;">Dichas características incluyen los picos de proteína que el patógeno utiliza para unirse a la enzima convertidora de angiotensina (ACE2), un receptor que está presente en las células que conforman los pulmones y otros órganos humanos. Los investigadores sugieren que el pico proteico del SARS-Cov-2 muestra diferencias respecto del que posee el virus SARS original, lo cual apunta a que “con toda probabilidad, <strong>es resultado de la selección natural</strong>”. En otras palabras, es un virus natural, y no un patógeno modificado en el laboratorio.</span></p>
<p><span style="font-weight: 400;">No obstante, no queda claro el argumento que hacen los investigadores para descartar un experimento en transmisión animal. “En teoría, es posible que el SARS-CoV-2 haya adquirido las… mutaciones en un cultivo celular mientras se adaptaba [a un procedimiento de] transmisión”, escriben los autores, insistiendo en que la teoría de que el patógeno mutó en un huésped mamífero, como el pangolín, “proporciona una explicación… mucho más contundente”. Lo que no precisan es si esa evolución pudo deberse o no a una<strong> transferencia animal manipulada en un laboratorio</strong>. Hasta el momento, Andersen no ha respondido a las peticiones de comentarios de </span><i><span style="font-weight: 400;">Newsweek</span></i><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">Ebright, el experto en enfermedades infecciosas de la Universidad Rutgers y tenaz opositor de las investigaciones en ganancia de función, ha dicho que el análisis de Andersen no descarta la metodología GOF como origen del SARS-CoV-2. “<strong>Sus argumentos son endebles</strong>”, informa en el correo electrónico dirigido a </span><i><span style="font-weight: 400;">Newsweek</span></i><span style="font-weight: 400;">. “Aun cuando se pronuncian a favor de que el virus ‘mutó en un huésped mamífero, como el pangolín’, al mismo tiempo desestiman la posibilidad de que el virus pueda haber mutado mediante la ‘transferencia animal’. Y dado que las dos posibilidades son idénticas -excepto por el lugar donde ocurren-, es absurdo favorecer una y demeritar la otra”.</span></p>
<p><em>Entérate: <a href="https://newsweekespanol.com/2020/04/experimentos-laboratorio-wuhan-coronavirus/">Los experimentos y el laboratorio de Wuhan relacionados con la pandemia del coronavirus</a></em></p>
<p><span style="font-weight: 400;">Jonathan Eisen, biólogo evolutivo de la Universidad de California en Davis, agrega que, aunque la evidencia disponible no es definitiva, todo apunta a que el virus salió de la naturaleza y no de un laboratorio. “<strong>No hay la menor indicación de algo artificial</strong>; de que haya sido modificado con ingeniería genética”, comenta. A pesar de eso, los hallazgos que reconocen la posibilidad de que el virus fuera creado en un laboratorio mediante experimentos GOF, da “cabida a la duda. Es difícil confirmar una transmisión animal, y es muy complicado demostrar que escapó de un laboratorio”, prosigue. “Si [los investigadores de Wuhan] recogieron algo en el campo y se pusieron a experimentar con eso en el laboratorio, hasta que alguien se infectó y comenzó a diseminarlo, sería casi imposible diferenciar entre ese incidente y una diseminación directa en el campo”. </span></p>
<p><span style="font-weight: 400;">El inventario del laboratorio de Wuhan incluye un virus identificado como RATG13, el cual, presuntamente, se parece más a SARS-CoV-2 que cualquier otro virus conocido: los dos patógenos comparten hasta <strong>96 por ciento de su material genético</strong>. Sin embargo, ese cuatro por ciento faltante representaría un obstáculo tremendo para la investigación en transmisión animal, apunta Ralph Baric, virólogo de la Universidad de Carolina del Norte, quien colaboró con Shi Zheng-Li en una investigación GOF que se llevó a cabo en 2015. “Estamos topando con tantos problemas que [un experimento en transmisión] es en extremo improbable”, concluye Baric, añadiendo que Wuhan tendría que haber iniciado el estudio con un virus más afín al SARS-CoV-2 que el propio RATG13.</span></p>
<p><span style="font-weight: 400;">“La única manera de esclarecer la interrogante”, prosigue el virólogo, “es <strong>actuar con transparencia, con apertura científica, y hacer una verdadera investigación al</strong> respecto, pero no creo que los chinos lo permitan. En ese sentido, me pregunto cuál sería la reacción de cualquier país que se viera en la misma situación. Quiero pensar que Estados Unidos sería transparente”.</span></p>
<p><em>Con la colaboración de Jenni Fink</em></p>
<h4><a href="https://newsweekespanol.com/2020/04/experimentos-laboratorio-wuhan-coronavirus/"><em><strong>LEE AQUÍ LA PRIMERA PARTE DEL REPORTAJE.</strong></em></a></h4>
<p>&#8212;</p>
<p>Publicado en cooperación con<em> Newsweek</em> / Published in cooperation with<em> Newsweek</em></p>
<p>&nbsp;</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://newsweekespanol.com/2020/04/china-laboratorio-wuhan-coronavirus/"></div><!-- AddThis Share Buttons generic via filter on the_content -->								</div><!-- entry-content -->
																<div class="evo-single-footer">

													<div class="evo-post-tags">
					<span>Tags :</span><ul><li><a href="https://newsweekespanol.com/tag/coronavirus/" rel="tag">coronavirus</a> </li><li><a href="https://newsweekespanol.com/tag/covid-19/" rel="tag">COVID-19</a> </li><li><a href="https://newsweekespanol.com/tag/donald-trump/" rel="tag">Donald Trump</a> </li><li><a href="https://newsweekespanol.com/tag/estados-unidos/" rel="tag">estados unidos</a></li></ul>				</div><!-- post-source-tags -->
						
										</div><!-- evo-single-footer -->
							</article><!-- evo-post -->
														<div class="evo-single-banner"><!-- /48366775/nw/nw-desktop-ros-728x90-2 -->
<div id='div-gpt-ad-1527627411352-4' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527627411352-4'); });
</script>
</div></div><!-- evo-single-banner -->													</div>
										<div class="col-md-4 col-sm-12 col-xs-12 evo-sidebar evo-right-sidebar ">
						<aside id="media_image-4" class="widget widget_media_image"><a href="https://www.amazon.com.mx/s?k=tenpac&#038;__mk_es_MX=%C3%85M%C3%85%C5%BD%C3%95%C3%91&#038;ref=nb_sb_noss_2"><img width="300" height="250" src="https://newsweekespanol.com/wp-content/uploads/2017/12/banner-widget-tenpac-300x250.jpeg" class="image wp-image-168846  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<div id='div-gpt-ad-1527627411352-0' style='height:250px; width:330px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527627411352-0'); });
</script>
</div>
	</center>


<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/48366775/nw/nw-1x1-layer', [1, 1]).display();
</script></div></aside>
		<aside id="evonews_tabs_posts_widget-3" class="extendedwopts-hide extendedwopts-mobile widget evo-tab-widget">	
			
				<div class="evo-widget-inner">
					<div class="evo-tab-widget-body">
						<div class="evo-tab-list">
															<a class="evo-tab-item selected" href="#">Populares</a>
																																									</div><!-- evo-tab-list -->
						<div class="evo-tab-wrap">
															<div class="evo-tab-body active">
																														<div class="evo-first-post evo-overlay-module evo-overlay-center">
												<article class="evo-post evo-post-inside evo-post-overlay post-12754 post type-post status-publish format-standard has-post-thumbnail hentry category-principales category-resumen tag-alimentacion tag-dieta tag-ejercicio tag-nutricion" itemscope="itemscope" itemtype="http://schema.org/Article"  style="background-image: url(https://newsweekespanol.com/wp-content/uploads/2018/03/03-19-eggs-300x210.jpg);">
													<span class="evo-post-number">01</span>
													<div class="evo-overlay-body">
														<div class="evo-overlay-inner">
															<div class="evo-post-body">
																<div class="evo-post-inner">
																	<h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2018/03/desayuno-fuerte-bajar-peso/" title="Un desayuno fuerte puede ser la clave para bajar de peso">Un desayuno fuerte puede ser la clave para bajar de peso</a></h3>																	<div class="evo-post-meta center">
																		
						<div class="evo-post-author">
							<span>Por</span>
							<a href="" title="Posts by Dana Dovey" class="author-name">Dana Dovey</a>
						</div>
					
							<div class="evo-post-date">
								<a href="https://newsweekespanol.com/2018/03/desayuno-fuerte-bajar-peso/">
									19, marzo, 2018
								</a>
							</div>
																							</div><!-- evo-post-meta -->
																</div><!-- evo-post-inner -->
															</div><!-- evo-post-body -->
														</div><!-- evo-overlay-inner -->
													</div><!-- evo-overlay-body -->
													<a href="https://newsweekespanol.com/2018/03/desayuno-fuerte-bajar-peso/" class="evo-overlay-link" tabindex="0"></a>
												</article><!-- evo-post -->
											</div><!-- evo-first-post -->
											<div class="evo-small-list">												
																																								<article class="evo-post post post-85537 type-post status-publish format-standard has-post-thumbnail hentry category-nacional category-pruebas tag-abandono tag-animales tag-animales-en-situacion-de-calle" itemscope="itemscope" itemtype="http://schema.org/Article">
												<figure class="evo-post-thumb evo-hover-thumb evo-lazy-thumb">
												<a href="https://newsweekespanol.com/2018/05/mexico-abandona-70-primeer-lugar-latinoamerica-de-animales-situacion-de-calle/" rel="bookmark" title="México abandona al 70 % de sus mascotas: es primer lugar en Latinoamérica de animales en situación de calle">
													<span class="evo-post-number">
													02													</span>
													<img width="100" height="70" src="https://newsweekespanol.com/wp-content/uploads/2018/05/Captura-de-pantalla-2018-05-30-a-las-1.24.13-p.m.-100x70.png" class="lazy-thumb wp-post-image" alt="" itemprop="image" srcset="https://newsweekespanol.com/wp-content/uploads/2018/05/Captura-de-pantalla-2018-05-30-a-las-1.24.13-p.m.-100x70.png 100w, https://newsweekespanol.com/wp-content/uploads/2018/05/Captura-de-pantalla-2018-05-30-a-las-1.24.13-p.m.-750x530.png 750w, https://newsweekespanol.com/wp-content/uploads/2018/05/Captura-de-pantalla-2018-05-30-a-las-1.24.13-p.m.-300x210.png 300w" sizes="(max-width: 100px) 100vw, 100px" />												</a>
												</figure>
												<div class="evo-post-body">
													<h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2018/05/mexico-abandona-70-primeer-lugar-latinoamerica-de-animales-situacion-de-calle/" title="México abandona al 70 % de sus mascotas: es primer lugar en Latinoamérica de animales en situación de calle">México abandona al 70 % de sus mascotas: es primer lugar en Latinoamérica de animales en situación de calle</a></h3>													<div class="evo-post-meta">
														
							<div class="evo-post-date">
								<a href="https://newsweekespanol.com/2018/05/mexico-abandona-70-primeer-lugar-latinoamerica-de-animales-situacion-de-calle/">
									30, mayo, 2018
								</a>
							</div>
																			</div><!-- evo-post-meta -->
												</div><!-- evo-post-body -->
											</article><!-- post -->
																																								<article class="evo-post post post-3759 type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-principales tag-mapa tag-musica" itemscope="itemscope" itemtype="http://schema.org/Article">
												<figure class="evo-post-thumb evo-hover-thumb evo-lazy-thumb">
												<a href="https://newsweekespanol.com/2018/01/lo-que-mas-se-escucha-en-el-mundo-en-mexico-es-regueton/" rel="bookmark" title="¿Qué es lo que más se escucha en el mundo? En México es reguetón">
													<span class="evo-post-number">
													03													</span>
													<img width="100" height="70" src="https://newsweekespanol.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-18-at-4.48.40-p.m.-100x70.png" class="lazy-thumb wp-post-image" alt="" itemprop="image" srcset="https://newsweekespanol.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-18-at-4.48.40-p.m.-100x70.png 100w, https://newsweekespanol.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-18-at-4.48.40-p.m.-750x530.png 750w, https://newsweekespanol.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-18-at-4.48.40-p.m.-300x210.png 300w" sizes="(max-width: 100px) 100vw, 100px" />												</a>
												</figure>
												<div class="evo-post-body">
													<h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2018/01/lo-que-mas-se-escucha-en-el-mundo-en-mexico-es-regueton/" title="¿Qué es lo que más se escucha en el mundo? En México es reguetón">¿Qué es lo que más se escucha en el mundo? En México es reguetón</a></h3>													<div class="evo-post-meta">
														
							<div class="evo-post-date">
								<a href="https://newsweekespanol.com/2018/01/lo-que-mas-se-escucha-en-el-mundo-en-mexico-es-regueton/">
									18, enero, 2018
								</a>
							</div>
																			</div><!-- evo-post-meta -->
												</div><!-- evo-post-body -->
											</article><!-- post -->
																																								<article class="evo-post post post-5110 type-post status-publish format-standard has-post-thumbnail hentry category-internacional category-principales tag-aguacate tag-exportacion-mexico tag-guacamole tag-super-bowl" itemscope="itemscope" itemtype="http://schema.org/Article">
												<figure class="evo-post-thumb evo-hover-thumb evo-lazy-thumb">
												<a href="https://newsweekespanol.com/2018/01/aguacate-tlcan-guacamole-super-bowl/" rel="bookmark" title="Cómo gracias al TLCAN los estadounidenses pueden disfrutar del guacamole en el Super Bowl">
													<span class="evo-post-number">
													04													</span>
													<img width="100" height="70" src="https://newsweekespanol.com/wp-content/uploads/2018/01/avocado-1712583_1920-e1516997689208-100x70.jpg" class="lazy-thumb wp-post-image" alt="aguacate" itemprop="image" srcset="https://newsweekespanol.com/wp-content/uploads/2018/01/avocado-1712583_1920-e1516997689208-100x70.jpg 100w, https://newsweekespanol.com/wp-content/uploads/2018/01/avocado-1712583_1920-e1516997689208-750x530.jpg 750w, https://newsweekespanol.com/wp-content/uploads/2018/01/avocado-1712583_1920-e1516997689208-300x210.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" />												</a>
												</figure>
												<div class="evo-post-body">
													<h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2018/01/aguacate-tlcan-guacamole-super-bowl/" title="Cómo gracias al TLCAN los estadounidenses pueden disfrutar del guacamole en el Super Bowl">Cómo gracias al TLCAN los estadounidenses pueden disfrutar del guacamole en el Super Bowl</a></h3>													<div class="evo-post-meta">
														
							<div class="evo-post-date">
								<a href="https://newsweekespanol.com/2018/01/aguacate-tlcan-guacamole-super-bowl/">
									26, enero, 2018
								</a>
							</div>
																			</div><!-- evo-post-meta -->
												</div><!-- evo-post-body -->
											</article><!-- post -->
																																								<article class="evo-post post post-88229 type-post status-publish format-standard has-post-thumbnail hentry category-ciencia-tecnologia category-nacional category-principales" itemscope="itemscope" itemtype="http://schema.org/Article">
												<figure class="evo-post-thumb evo-hover-thumb evo-lazy-thumb">
												<a href="https://newsweekespanol.com/2018/06/lobo-gris-mexicano-especies-peligro/" rel="bookmark" title="Larga vida al lobo gris mexicano">
													<span class="evo-post-number">
													05													</span>
													<img width="100" height="70" src="https://newsweekespanol.com/wp-content/uploads/2018/06/Captura-de-pantalla-2018-06-13-a-las-11.35.15-a.m.-100x70.png" class="lazy-thumb wp-post-image" alt="" itemprop="image" srcset="https://newsweekespanol.com/wp-content/uploads/2018/06/Captura-de-pantalla-2018-06-13-a-las-11.35.15-a.m.-100x70.png 100w, https://newsweekespanol.com/wp-content/uploads/2018/06/Captura-de-pantalla-2018-06-13-a-las-11.35.15-a.m.-750x530.png 750w, https://newsweekespanol.com/wp-content/uploads/2018/06/Captura-de-pantalla-2018-06-13-a-las-11.35.15-a.m.-300x210.png 300w" sizes="(max-width: 100px) 100vw, 100px" />												</a>
												</figure>
												<div class="evo-post-body">
													<h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2018/06/lobo-gris-mexicano-especies-peligro/" title="Larga vida al lobo gris mexicano">Larga vida al lobo gris mexicano</a></h3>													<div class="evo-post-meta">
														
							<div class="evo-post-date">
								<a href="https://newsweekespanol.com/2018/06/lobo-gris-mexicano-especies-peligro/">
									13, junio, 2018
								</a>
							</div>
																			</div><!-- evo-post-meta -->
												</div><!-- evo-post-body -->
											</article><!-- post -->
																													</div><!-- evo-small-list -->
																	</div><!-- evo-tab-body -->
																												<div class="evo-tab-body">
																											<div class="evo-first-post evo-overlay-module evo-overlay-center">
											<article class="evo-post evo-post-inside evo-post-overlay post-14245 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional category-principales tag-colombia tag-exguerrillero tag-gustavo-petro" itemscope="itemscope" itemtype="http://schema.org/Article"  style="background-image: url(https://newsweekespanol.com/wp-content/uploads/2018/03/Sel-LuisE-29166-300x210.jpg);">
												<span class="evo-post-number">01</span>
												<div class="evo-overlay-body">
													<div class="evo-overlay-inner">
														<div class="evo-post-body">
															<div class="evo-post-inner">
																<h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2018/03/gustavo-petro-exguerrillero-presidente-colombia/" title="¿Puede un exguerrillero convertirse en el próximo presidente de Colombia?">¿Puede un exguerrillero convertirse en el próximo presidente de Colombia?</a></h3>																<div class="evo-post-meta center">
																	
						<div class="evo-post-author">
							<span>Por</span>
							<a href="" title="Posts by Robert Valencia | TW @rvalentwit" class="author-name">Robert Valencia | TW @rvalentwit</a>
						</div>
					
							<div class="evo-post-date">
								<a href="https://newsweekespanol.com/2018/03/gustavo-petro-exguerrillero-presidente-colombia/">
									28, marzo, 2018
								</a>
							</div>
																						</div><!-- evo-post-meta -->
															</div><!-- evo-post-inner -->
														</div><!-- evo-post-body -->
													</div><!-- evo-overlay-inner -->
												</div><!-- evo-overlay-body -->
												<a href="https://newsweekespanol.com/2018/03/gustavo-petro-exguerrillero-presidente-colombia/" class="evo-overlay-link" tabindex="0"></a>
											</article><!-- evo-post -->
										</div><!-- evo-first-post -->
										<div class="evo-small-list">												
																																				<article class="evo-post post post-6388 type-post status-publish format-standard has-post-thumbnail hentry category-aguascalientes tag-aguascalientes tag-cancun tag-corrupcion tag-luis-armando-reynoso-femat tag-quintana-roo" itemscope="itemscope" itemtype="http://schema.org/Article">
											<figure class="evo-post-thumb evo-hover-thumb evo-lazy-thumb">
											<a href="https://newsweekespanol.com/2018/02/detienen-ex-funcionario-ligado-al-caso-tomografo/" rel="bookmark" title="Detienen a ex funcionario ligado al caso tomógrafo">
												<span class="evo-post-number">
												02												</span>
												<img width="100" height="70" src="https://newsweekespanol.com/wp-content/uploads/2018/02/ct-509938_640-1-100x70.jpg" class="lazy-thumb wp-post-image" alt="" itemprop="image" srcset="https://newsweekespanol.com/wp-content/uploads/2018/02/ct-509938_640-1-100x70.jpg 100w, https://newsweekespanol.com/wp-content/uploads/2018/02/ct-509938_640-1-300x210.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
											</figure>
											<div class="evo-post-body">
												<h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2018/02/detienen-ex-funcionario-ligado-al-caso-tomografo/" title="Detienen a ex funcionario ligado al caso tomógrafo">Detienen a ex funcionario ligado al caso tomógrafo</a></h3>												<div class="evo-post-meta">
													
							<div class="evo-post-date">
								<a href="https://newsweekespanol.com/2018/02/detienen-ex-funcionario-ligado-al-caso-tomografo/">
									2, febrero, 2018
								</a>
							</div>
																		</div><!-- evo-post-meta -->
											</div><!-- evo-post-body -->
										</article><!-- post -->
																																				<article class="evo-post post post-5429 type-post status-publish format-standard has-post-thumbnail hentry category-negocios category-principales tag-bitcoins tag-inglaterra tag-nem" itemscope="itemscope" itemtype="http://schema.org/Article">
											<figure class="evo-post-thumb evo-hover-thumb evo-lazy-thumb">
											<a href="https://newsweekespanol.com/2018/01/primer-robo-mano-armada-bitcoins/" rel="bookmark" title="El primer robo a mano armada de bitcoins es reportado en Reino Unido">
												<span class="evo-post-number">
												03												</span>
												<img width="100" height="70" src="https://newsweekespanol.com/wp-content/uploads/2018/01/bitcoins-100x70.jpeg" class="lazy-thumb wp-post-image" alt="bitcoins" itemprop="image" srcset="https://newsweekespanol.com/wp-content/uploads/2018/01/bitcoins-100x70.jpeg 100w, https://newsweekespanol.com/wp-content/uploads/2018/01/bitcoins-750x530.jpeg 750w, https://newsweekespanol.com/wp-content/uploads/2018/01/bitcoins-300x210.jpeg 300w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
											</figure>
											<div class="evo-post-body">
												<h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2018/01/primer-robo-mano-armada-bitcoins/" title="El primer robo a mano armada de bitcoins es reportado en Reino Unido">El primer robo a mano armada de bitcoins es reportado en Reino Unido</a></h3>												<div class="evo-post-meta">
													
							<div class="evo-post-date">
								<a href="https://newsweekespanol.com/2018/01/primer-robo-mano-armada-bitcoins/">
									29, enero, 2018
								</a>
							</div>
																		</div><!-- evo-post-meta -->
											</div><!-- evo-post-body -->
										</article><!-- post -->
																																				<article class="evo-post post post-9294 type-post status-publish format-standard has-post-thumbnail hentry category-ciencia-tecnologia category-principales tag-alcohol tag-bebida" itemscope="itemscope" itemtype="http://schema.org/Article">
											<figure class="evo-post-thumb evo-hover-thumb evo-lazy-thumb">
											<a href="https://newsweekespanol.com/2018/02/evolucion-adn-humanos-alcohol/" rel="bookmark" title="¿Llegará un momento en que los humanos serán resistentes al alcohol?">
												<span class="evo-post-number">
												04												</span>
												<img width="100" height="70" src="https://newsweekespanol.com/wp-content/uploads/2018/02/AdobeStock_51551755-100x70.jpeg" class="lazy-thumb wp-post-image" alt="adn humanidad alcohol evolución" itemprop="image" srcset="https://newsweekespanol.com/wp-content/uploads/2018/02/AdobeStock_51551755-100x70.jpeg 100w, https://newsweekespanol.com/wp-content/uploads/2018/02/AdobeStock_51551755-750x530.jpeg 750w, https://newsweekespanol.com/wp-content/uploads/2018/02/AdobeStock_51551755-300x210.jpeg 300w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
											</figure>
											<div class="evo-post-body">
												<h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2018/02/evolucion-adn-humanos-alcohol/" title="¿Llegará un momento en que los humanos serán resistentes al alcohol?">¿Llegará un momento en que los humanos serán resistentes al alcohol?</a></h3>												<div class="evo-post-meta">
													
							<div class="evo-post-date">
								<a href="https://newsweekespanol.com/2018/02/evolucion-adn-humanos-alcohol/">
									23, febrero, 2018
								</a>
							</div>
																		</div><!-- evo-post-meta -->
											</div><!-- evo-post-body -->
										</article><!-- post -->
																																				<article class="evo-post post post-4224 type-post status-publish format-standard has-post-thumbnail hentry category-internacional category-resumen tag-el-paso tag-frontera-mexico-ee-uu tag-juarez" itemscope="itemscope" itemtype="http://schema.org/Article">
											<figure class="evo-post-thumb evo-hover-thumb evo-lazy-thumb">
											<a href="https://newsweekespanol.com/2018/01/un-sistema-binacional-de-bicis-el-innovador-proyecto-para-conectar-la-frontera-entre-mexico-y-ee-uu/" rel="bookmark" title="Un sistema binacional de bicis: el innovador proyecto para conectar la frontera entre México y EE.UU.">
												<span class="evo-post-number">
												05												</span>
												<img width="100" height="70" src="https://newsweekespanol.com/wp-content/uploads/2018/01/000_Was399368-100x70.jpg" class="lazy-thumb wp-post-image" alt="frontera" itemprop="image" srcset="https://newsweekespanol.com/wp-content/uploads/2018/01/000_Was399368-100x70.jpg 100w, https://newsweekespanol.com/wp-content/uploads/2018/01/000_Was399368-750x530.jpg 750w, https://newsweekespanol.com/wp-content/uploads/2018/01/000_Was399368-300x210.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
											</figure>
											<div class="evo-post-body">
												<h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2018/01/un-sistema-binacional-de-bicis-el-innovador-proyecto-para-conectar-la-frontera-entre-mexico-y-ee-uu/" title="Un sistema binacional de bicis: el innovador proyecto para conectar la frontera entre México y EE.UU.">Un sistema binacional de bicis: el innovador proyecto para conectar la frontera entre México y EE.UU.</a></h3>												<div class="evo-post-meta">
													
							<div class="evo-post-date">
								<a href="https://newsweekespanol.com/2018/01/un-sistema-binacional-de-bicis-el-innovador-proyecto-para-conectar-la-frontera-entre-mexico-y-ee-uu/">
									22, enero, 2018
								</a>
							</div>
																		</div><!-- evo-post-meta -->
											</div><!-- evo-post-body -->
										</article><!-- post -->
																										</div><!-- evo-small-list -->
															</div><!-- evo-tab-body -->
						</div><!-- evo-tab-wrap -->
					</div><!-- evo-tab-widget-body -->
				</div><!-- tab-widget -->
			
		</aside>
		<aside id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<div id='div-gpt-ad-1527627411352-2' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527627411352-2'); });
</script>
</div>
</center></div></aside><aside id="custom_html-9" class="widget_text extendedwopts-hide extendedwopts-mobile widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id="sb_instagram" class="sbi sbi_col_4  sbi_width_resp sbi_disable_mobile" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_2164622570#20" data-res="auto" data-cols="4" data-num="20" data-shortcode-atts="{&quot;disablemobile&quot;:&quot;true&quot;}" >
	
    <div id="sbi_images" style="padding: 5px;">
		    </div>

	<div id="sbi_load">

	
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_2164622570#20" data-resized="[]">
	</span>
	        <div id="sbi_mod_error">
            <span>This error message is only visible to WordPress admins</span><br />
        <p><b>Error: The account for <em></em> needs to be reconnected.</b><br>Due to recent Instagram platform changes this Instagram account needs to be reconnected in order to continue updating.<a href="https://newsweekespanol.com/wp-admin/?page=sb-instagram-feed" class="sb_frontend_btn"><i class="fa fa-cog" aria-hidden="true"></i> Reconnect on plugin Settings page</a>        </div>
        </div>

</div></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<div class="evo-widget-title"><h4 class="evo-title">Entradas recientes</h4></div>		<ul>
											<li>
					<a href="https://newsweekespanol.com/2020/04/apoyan-a-personal-de-salud-con-transporte-gratuito-por-covid-19-en-izucar-de-matamoros/">Apoyan a personal de Salud con transporte gratuito por Covid-19, en Izúcar de Matamoros</a>
									</li>
											<li>
					<a href="https://newsweekespanol.com/2020/04/covid-19-restaurantes-reabren-sus-puertas-en-puebla-necesitan-ingresos/">Covid-19 | Restaurantes reabren sus puertas en Puebla, necesitan ingresos</a>
									</li>
											<li>
					<a href="https://newsweekespanol.com/2020/04/puebla-comprara-10-mil-pruebas-de-deteccion-de-coronavirus/">Puebla comprará 10 mil pruebas de detección de Coronavirus</a>
									</li>
											<li>
					<a href="https://newsweekespanol.com/2020/04/importante-por-covid-19-buap-y-anuies-continuaran-con-las-clases-en-linea-hasta-el-30-de-mayo/">IMPORTANTE: Por Covid-19, BUAP y ANUIES continuarán con las clases en línea hasta el 30 de mayo</a>
									</li>
											<li>
					<a href="https://newsweekespanol.com/2020/04/114-muertes-por-covid-19-registra-el-estado-de-puebla/">114 muertes por Covid-19 registra el estado de Puebla</a>
									</li>
					</ul>
		</aside><aside id="evo_social_widget-2" class="extendedwopts-hide extendedwopts-mobile widget evo-social-widget">
								    <div class="evo-widget-inner">
			<ul class="evo-social evo-social-c">
									<li><a class="facebook-bgcolor" href="https://www.facebook.com/NewsweekEspanol/" target=&quot;_blank&quot;><i class="fa fa-facebook"></i>
					<span>Facebook</span></a></li>
													<li><a class="twitter-bgcolor" href="https://twitter.com/newsweekEspanol" target=&quot;_blank&quot;><i class="fa fa-twitter"></i>
					<span>Twitter</span></a></li>
																																	<li><a class="youtube-bgcolor" href="https://www.youtube.com/user/NewsweekEnEspanol" target=&quot;_blank&quot;><i class="fa fa-youtube"></i>
					<span>Youtube</span></a></li>
													<li><a class="instagram-bgcolor" href="https://www.instagram.com/nw_noticias/" target=&quot;_blank&quot;><i class="fa fa-instagram"></i>
					<span>Instagram</span></a></li>
																																																			</ul>
		    </div>
	    		</aside><aside id="custom_html-16" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
	<!-- /48366775/nw/nw-desktop-ros-330x250-2 -->
<div id='div-gpt-ad-1527627411352-1' style='height:250px; width:330px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527627411352-1'); });
</script>
</div>
</center></div></aside>				</div><!-- wpb_column -->
								</div><!-- row -->
										<div class="evo-module evo-module-related evo-related-b">
						<div class="evo-module-title evo-title-style-h">
							<h4 class="evo-title">Notas Relacionadas</h4>
						</div>

						<div class="evo-module-inner">
							<div class="evo-row evo-flex evo-column-3">
																<article class="evo-post evo-post-outer post-157155 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional category-principales-archivo tag-crema tag-estados-unidos tag-intoxicada tag-mexico tag-mujer tag-sacramento" itemscope="itemscope" itemtype="http://schema.org/Article">
									<figure class="evo-post-thumb evo-lazy-thumb evo-hover-thumb evo-lazy-show">
										<a href="https://newsweekespanol.com/2019/09/mujer-intoxicada-mercurio-crema-mexico/">
											<img src="https://newsweekespanol.com/wp-content/uploads/2019/09/crema-mexico-ponds-360x280.png"  alt="Sacramento alerta por mujer intoxicada con mercurio tras utilizar una crema importada de México" class="lazy-thumb"/>										</a>
										<div class="evo-category-meta">
																					</div><!-- evo-category-meta -->
									</figure><!-- evo-post-thumb -->
									<div class="evo-post-body">
										<div class="evo-post-inner">
											<h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2019/09/mujer-intoxicada-mercurio-crema-mexico/" title="Sacramento alerta por mujer intoxicada con mercurio tras utilizar una crema importada de México">Sacramento alerta por mujer intoxicada con mercurio tras utilizar una crema importada de México</a></h3>											<div class="evo-post-meta center">
												
						<div class="evo-post-author">
							<span>Por</span>
							<a href="" title="Posts by Ewan Palmer" class="author-name">Ewan Palmer</a>
						</div>
					
							<div class="evo-post-date">
								<a href="https://newsweekespanol.com/2019/09/mujer-intoxicada-mercurio-crema-mexico/">
									12, septiembre, 2019
								</a>
							</div>
																	</div><!-- evo-post-meta -->
										</div><!-- evo-post-inner -->
									</div><!-- evo-post-body -->
								</article><!-- evo-post -->
																<article class="evo-post evo-post-outer post-15187 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional category-principales" itemscope="itemscope" itemtype="http://schema.org/Article">
									<figure class="evo-post-thumb evo-lazy-thumb evo-hover-thumb evo-lazy-show">
										<a href="https://newsweekespanol.com/2018/04/corte-suprema-brasil-lula-encarcelamiento/">
											<img src="https://newsweekespanol.com/wp-content/uploads/2018/04/000_12O1YN-360x280.jpg"  alt="Corte Suprema de Brasil rechaza apelación de Lula y da luz verde a su encarcelamiento" class="lazy-thumb"/>										</a>
										<div class="evo-category-meta">
																					</div><!-- evo-category-meta -->
									</figure><!-- evo-post-thumb -->
									<div class="evo-post-body">
										<div class="evo-post-inner">
											<h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2018/04/corte-suprema-brasil-lula-encarcelamiento/" title="Corte Suprema de Brasil rechaza apelación de Lula y da luz verde a su encarcelamiento">Corte Suprema de Brasil rechaza apelación de Lula y da luz verde a su encarcelamiento</a></h3>											<div class="evo-post-meta center">
												
						<div class="evo-post-author">
							<span>Por</span>
							<a href="https://newsweekespanol.com/author/newsweekenespanol/" title="Posts by Newsweek México" class="author-name">Newsweek México</a>
						</div>
					
							<div class="evo-post-date">
								<a href="https://newsweekespanol.com/2018/04/corte-suprema-brasil-lula-encarcelamiento/">
									4, abril, 2018
								</a>
							</div>
																	</div><!-- evo-post-meta -->
										</div><!-- evo-post-inner -->
									</div><!-- evo-post-body -->
								</article><!-- evo-post -->
																<article class="evo-post evo-post-outer post-101039 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional category-principales tag-arabia tag-derechos tag-saudi" itemscope="itemscope" itemtype="http://schema.org/Article">
									<figure class="evo-post-thumb evo-lazy-thumb evo-hover-thumb evo-lazy-show">
										<a href="https://newsweekespanol.com/2018/09/bin-salman-mano-hierro/">
											<img src="https://newsweekespanol.com/wp-content/uploads/2018/09/fembs07928529192-360x280.jpg"  alt="El saudí Mohammed Bin Salman &#8220;conquistó&#8221; a Occidente, pero gobierna su país con mano de hierro" class="lazy-thumb"/>										</a>
										<div class="evo-category-meta">
																					</div><!-- evo-category-meta -->
									</figure><!-- evo-post-thumb -->
									<div class="evo-post-body">
										<div class="evo-post-inner">
											<h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2018/09/bin-salman-mano-hierro/" title="El saudí Mohammed Bin Salman &#8220;conquistó&#8221; a Occidente, pero gobierna su país con mano de hierro">El saudí Mohammed Bin Salman &#8220;conquistó&#8221; a Occidente, pero gobierna su país con mano de hierro</a></h3>											<div class="evo-post-meta center">
												
						<div class="evo-post-author">
							<span>Por</span>
							<a href="" title="Posts by RULA JEBREAL" class="author-name">RULA JEBREAL</a>
						</div>
					
							<div class="evo-post-date">
								<a href="https://newsweekespanol.com/2018/09/bin-salman-mano-hierro/">
									2, septiembre, 2018
								</a>
							</div>
																	</div><!-- evo-post-meta -->
										</div><!-- evo-post-inner -->
									</div><!-- evo-post-body -->
								</article><!-- evo-post -->
															</div><!-- evo-row -->
						</div><!-- evo-module-inner -->
					</div><!-- evo-module -->
									</div><!-- container -->
							</div><!-- evo-single-wrapper -->
		
</div><!-- evo-main-wrapper -->

<script type="text/javascript">
var $ = jQuery;
	$(document).ready(function(){
		$('.evo-post-thumb').removeClass('evo-lazy-thumb');
	})
</script>


<!-- AGV /48366775/NWE_1x1_InText -->
<div id='div-gpt-ad-1550780119358-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550780119358-0'); });
</script>
</div>

</div><!--evo-main end-->

<footer class="evo-footer evo-dark-schema" style="background-image:url();">
	<div style=" text-align: center; width: 100%; margin-bottom: 20px;">
<!--<img src="http://www.animalgourmet.com/wp-content/uploads/2018/08/criterio_white.png" style="display: inline-block; width: 150px;" />-->
	<img src="/wp-content/uploads/2018/09/criterio_white-e1537997074292.png" style="display: inline-block; width: 150px;" />
</div>
				<div class="evo-footer-menu">
			<div class="container">
				<ul id="menu-superior-1" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1408"><a href="https://newsweekespanol.com/directorio/">Directorio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1409"><a href="https://newsweekespanol.com/terminos-legales/">Términos legales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1413"><a href="https://newsweekespanol.com/politicas-de-privacidad/">Políticas de privacidad</a></li>
</ul>			</div><!-- container -->
		</div><!-- evo-footer-menu -->
		<div class="evo-footer-copyright">
		<div class="container">
							<p>Newsweek México Derechos Reservados.</p>
					</div><!-- container -->
	</div><!-- evo-footer-copyright -->

	<div class="evo-back-top"><a href="#"><i class="fa fa-chevron-up"></i></a></div>
</footer>
		<div class="evo-search-holder">
			<div class="container">
				<div class="evo-search-close">
					<a><span class="evo-close"></span></a>
				</div><!-- evo-search-close -->
				<form method="get" role="search" class="evo-search-form" action="https://newsweekespanol.com/">
	<input type="search" class="form-control search_input" autocomplete="off" name="s" value="" placeholder="Buscar...">
	<button type="submit"><i class="fa fa-search"></i></button>
</form><!-- ev -->				<span class="evo-search-message">Ingresa las palabras claves y pulsa enter.</span>
			</div><!-- container -->
		</div><!-- evo-search-holder -->
				<div class="evo-mobile-menu">
			<div class="evo-scroll scrollbar-macosx">
				<div class="evo-mobile-top">
					<div class="evo-header-flex">
						<div class="evo-mobile-tleft">
											<div class="evo-brand-logo">
					<a href="https://newsweekespanol.com/">
						<img src="https://newsweekespanol.com/wp-content/uploads/2017/12/newsweekesr.png" alt="Newsweek México"/>
					</a>
				</div>
										</div><!-- evo-mobile-tleft -->
						<div class="evo-mobile-tright">
							<div class="evo-mobile-close">
								<span class="evo-close"></span>
							</div><!-- evo-mobile-lose -->
						</div><!-- evo-mobile-tright -->
					</div><!-- evo-header-flex -->
				</div><!-- evo-mobile-top -->

				
				<div class="evo-mobile-main">
					<nav class="evo-mobile-nav">
						<ul id="menu-principal-1" class="mobile-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1128"><a href="https://newsweekespanol.com/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1127"><a href="https://newsweekespanol.com/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1414"><a href="https://newsweekespanol.com/estados/">Estados</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1415"><a href="https://newsweekespanol.com/estados/aguascalientes/">Aguascalientes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155852"><a href="https://newsweekespanol.com/estados/baja-california/">Baja California</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172763"><a href="https://newsweekespanol.com/estados/peninsula/">Península</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179107"><a href="https://newsweekespanol.com/estados/puebla/">Puebla</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1420"><a href="https://newsweekespanol.com/revista/">Revista</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77939"><a href="https://newsweekespanol.com/ciencia-tecnologia/">Ciencia y tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77942"><a href="https://newsweekespanol.com/negocios/">Negocios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77943"><a href="https://newsweekespanol.com/vida-salud/">Vida y salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77940"><a href="https://newsweekespanol.com/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77941"><a href="https://newsweekespanol.com/deportes/">Deportes</a></li>
</ul>					</nav><!-- evo-mobile-nav -->
															<nav class="evo-mobile-nav-second">
						<ul id="menu-superior-2" class="mobile-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1408"><a href="https://newsweekespanol.com/directorio/">Directorio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1409"><a href="https://newsweekespanol.com/terminos-legales/">Términos legales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1413"><a href="https://newsweekespanol.com/politicas-de-privacidad/">Políticas de privacidad</a></li>
</ul>				</div><!-- evo-mobile-main -->
				<div class="evo-mobile-bottom">
					<div class="evo-copyright">
													<p>Newsweek México Derechos Reservados.</p>
											</div><!-- evo-copyright -->
									<div class="evo-mobile-social">
					<ul class="evo-social">
														<li><a href="https://facebook.com/NewsweekEspanol" target="_blank" class="facebook-hover" title="facebook" data-toggle="tooltip" data-placement="bottom">
																<i class="fa fa-facebook"></i>
																</a>
								</li>
															<li><a
																	href="https://twitter.com/NewsweekEspanol"
																target="_blank"																	class="twitter-hover"
																									title="twitter"
																data-toggle="tooltip"
								data-placement="bottom"
								>
																<i class="fa fa-twitter"></i>
																</a>
								</li>
															<li><a
																	href="https://www.instagram.com/newsweekenespanol"
																target="_blank"																	class="instagram-hover"
																									title="instagram"
																data-toggle="tooltip"
								data-placement="bottom"
								>
																<i class="fa fa-instagram"></i>
																</a>
								</li>
															<li><a
																	href="https://www.youtube.com/user/NewsweekEnEspanol/"
																target="_blank"																	class="youtube-hover"
																									title="youtube"
																data-toggle="tooltip"
								data-placement="bottom"
								>
																<i class="fa fa-youtube"></i>
																</a>
								</li>
												</ul>
				</div><!-- evo-mobile-social -->
								</div><!-- evo-mobile-bottom -->
			</div><!-- evo-scroll -->
		</div><!-- evo-mobile-menu -->
		<div class="evo-overlay"></div>
</div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/89793/tag"></script><script type="text/javascript" async="true">window._seedtagq = window._seedtagq || []; window._seedtagq.push(['_setId', '3394-6446-01']);
(function () { var st = document.createElement('script'); st.type = 'text/javascript';
st.async = true; st.src = 'https://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);})();</script>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://newsweekespanol.com/wp-admin/admin-ajax.php";
</script>
	<div id="ads_MYPROCYNW6EB"></div>
<script defer="" language="javascript" type="text/javascript">
	(function(){
		var newscript= document.createElement('script');
		newscript.type = 'text/javascript';
		newscript.async = true;
		lz_elem = (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);
		lz_elem.appendChild(newscript);
		newscript.onload = function(ev){
			var lz_url="https://play.sunmediaads.com/red/zone.php?code=MYPROCYNW6EB&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
			var lz_target = "ads_MYPROCYNW6EB";
			var lz_sync_mode=false;
			lz_loadads(lz_url ,lz_target,lz_sync_mode);
		}
		newscript.src= "https://img.sunmediaads.com/ads/lz_loader.js?ver=1.4";
	})();
</script>

  <script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js" async></script>
<div id="sas_52013"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 243649, pageId: 1214598, formatId: 52013, tagId: "sas_52013" },
                { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"NewsweekEspanol"}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":false,"data_ga_property":"UA-111449024-1","data_ga_social":true,"ui_language":"es","ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-d4c46e68c8ab59be650fd47e8e5c35b1","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/ax_8m/main.js?ver=11.1588194097'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/newsweekespanol.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7.1588194097'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rss_retriever = {"ajax_url":"https:\/\/newsweekespanol.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/wp-rss-retriever/inc/js/rss-retriever-ajax.js?ver=1.6.0.1588194097'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/plugins/bootstrap-min.js?ver=1588194097'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1.1588194097'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/plugins/jquery.scrollbar.min.js?ver=1588194097'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/plugins/slick.min.js?ver=1588194097'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/plugins/flexmenu.min.js?ver=1588194097'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/plugins/jquery-inview-min.js?ver=1588194097'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/plugins/masonry.pkgd.min.js?ver=1588194097'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/plugins/theia-sticky-sidebar.min.js?ver=1588194097'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/plugins/jquery.magnific-popup.min.js?ver=1588194097'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/plugins/jarallax.min.js?ver=1588194097'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/plugins/jquery.justifiedGallery.min.js?ver=1588194097'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/plugins/jquery.zoom.min.js?ver=1588194097'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/evo-custom.js?ver=1588194097'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"ajaxurl":"https:\/\/newsweekespanol.com\/wp-admin\/admin-ajax.php","ajaxNonce":"0cb810ec5d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/ajax-app.js?ver=1588194097'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ptajax = {"ajaxurl":"https:\/\/newsweekespanol.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/user-box.js?ver=1588194097'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-includes/js/comment-reply.min.js?ver=5.3.2.1588194097'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.3.2.1588194097#pubid=ra-5a3d4069e4da7da4'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-includes/js/wp-embed.min.js?ver=5.3.2.1588194097'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/newsweekespanol.com\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/newsweekespanol.com\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/instagram-feed/js/sb-instagram-2-2.min.js?ver=2.2.1.1588194097'></script>
<script type="text/javascript" src="https://tc.dataxpand.com/tc/ecj4gug.js" async></script>
<script type="text/javascript">
var $ = jQuery;
$(document).ready(function() {
  var ph = window.location.href;
  var im = $(".evo-brand-logo").find("img");
  var st = {
    "estados/guanajuato": "Guanajuato",
	"estados/coahuila": "Coahuila",
    "estados/aguascalientes": "Aguascalientes",
    "estados/baja-california": "Baja California",
    "estados/jalisco": "Jalisco",
    "estados/hidalgo": "Hidalgo",
    "estados/nuevo-leon": "Nuevo León",
    "estados/oaxaca": "Oaxaca",
    "estados/puebla": "Puebla",
    "estados/queretaro": "Querétaro",
    "estados/san-luis-potosi": "San Luis Potosí"
  };
  for (var key in st) {
    if (st.hasOwnProperty(key)) {
      if (ph.indexOf(key) > -1) {
        im.after('<div class="evo-brand-signature">' + st[key] + "</div>");
      }
    }
  }
});
</script>

<style>
	.evo-brand-logo{
		position: relative;
	}
	.evo-brand-signature{
		position: absolute;
		bottom: 0;
		right: 0;
		transform: translateY(2px);
		text-transform: uppercase;
		font-weight: bolder;
		font-size: 12px;
		letter-spacing: 1px;
		color: white;
	}
	@media (max-width: 1200px){
		.evo-brand-signature{
			transform: translateY(10px);
			font-size: 8px;
			letter-spacing: 1px;
		}
	}
</style>

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/114828/tag"></script>


</body>
</html>
<!-- Dynamic page generated in 3.248 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-04-29 16:01:38 -->

<!-- Compression = gzip -->