<!DOCTYPE html>
<html lang="es-MX" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head>
	
<!--AGV GTM-->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3RQJ9J');</script>
<!-- End Google Tag Manager -->
	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9854299166544430",
    enable_page_level_ads: true
  });
</script>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://newsweekespanol.com/xmlrpc.php">
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<!-- AGV comments script -->
<script language="JavaScript">
if (top.location != self.location)top.location = self.location;
</script>

	<meta name="google-site-verification" content="jGGepkVVV4XfsESf04Czh0dM1gpogRPiZ58d2vZiiD8" />
	<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9613729" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=9613729&cv=2.0&cj=1" />
</noscript>

<!--AGV Funcion generica -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<!-- AGV Publi home/cat/sos -->


<script>
  googletag.cmd.push(function() {
	// espacios ROS en single
	googletag.defineSlot('/48366775/nw/nw-desktop-ros-300x250-1', [300, 250], 'div-gpt-ad-1527627411352-0').addService(googletag.pubads());
    googletag.defineSlot('/48366775/nw/nw-desktop-ros-300x250-2', [300, 250], 'div-gpt-ad-1527627411352-1').addService(googletag.pubads());
    googletag.defineSlot('/48366775/nw/nw-desktop-ros-300x600-1', [300, 600], 'div-gpt-ad-1527627411352-2').addService(googletag.pubads());
    googletag.defineSlot('/48366775/nw/nw-desktop-ros-728x90-1', [728, 90], 'div-gpt-ad-1527627411352-3').addService(googletag.pubads());
    googletag.defineSlot('/48366775/nw/nw-desktop-ros-728x90-2', [728, 90], 'div-gpt-ad-1527627411352-4').addService(googletag.pubads());
    googletag.defineSlot('/48366775/nw/nw-desktop-ros-970x250-970x90-728x90-1', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1527627411352-5').addService(googletag.pubads());
    googletag.defineSlot('/48366775/nw/nw-desktop-ros-970x250-970x90-728x90-2', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1527627411352-6').addService(googletag.pubads());
    googletag.defineSlot('/48366775/nw/nw-movil-ros-300x250-1', [300, 250], 'div-gpt-ad-1527627411352-7').addService(googletag.pubads());
    googletag.defineSlot('/48366775/nw/nw-movil-ros-300x250-2', [300, 250], 'div-gpt-ad-1527627411352-8').addService(googletag.pubads());
    googletag.defineSlot('/48366775/nw/nw-movil-ros-300x250-3', [300, 250], 'div-gpt-ad-1527627411352-9').addService(googletag.pubads());
    googletag.defineSlot('/48366775/nw/nw-movil-ros-320x100-320x50-1', [[320, 50], [320, 100]], 'div-gpt-ad-1527627411352-10').addService(googletag.pubads());
	  
	// AGV GTM
    googletag.defineOutOfPageSlot('/48366775/NWE_1x1_InText', 'div-gpt-ad-1550780119358-0').addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();

  });
</script>





<script>
	</script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<!--<script async src="https://www.googletagmanager.com/gtag/js?id=UA-111449024-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  var jsargs = {};
  gtag('js', new Date());
	  gtag('config', 'UA-111449024-1', jsargs);
</script>-->
	<script type="text/javascript">
    (function() {
      /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = 121410;
      _sf_async_config.domain = 'newsweekespanol.com';
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      _sf_async_config.sections = 'Nacional,Principal carrusel,Revista';
      _sf_async_config.authors = 'Newsweek México';
      /** CONFIGURATION END **/
      function loadChartbeat() {
          var e = document.createElement('script');
          var n = document.getElementsByTagName('script')[0];
          e.type = 'text/javascript';
          e.async = true;
          e.src = '//static.chartbeat.com/js/chartbeat.js';;
          n.parentNode.insertBefore(e, n);
      }
      loadChartbeat();
    })();
  </script>
<title>Los héroes del ejército blanco: médicos mexicanos luchan contra el COVID-19 | Newsweek México</title>
<link href='https://fonts.googleapis.com/css?family=Arimo:200,300,400,500,600,700,800,900&subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Work+Sans:200,300,400,500,600,700,800,900&subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Palanquin+Dark:200,300,400,500,600,700,800,900&subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext' rel='stylesheet' type='text/css'>

<!-- This site is optimized with the Yoast SEO Premium plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://newsweekespanol.com/2020/05/heroes-ejercito-blanco-medicos-mexicanos-covid-19/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Los héroes del ejército blanco: médicos mexicanos luchan contra el COVID-19 | Newsweek México" />
<meta property="og:description" content="El personal médico mexicano está dando hoy la gran batalla contra el COVID-19. Sin embargo, una parte de la sociedad no reconoce ni apoya sus esfuerzos. EN MÉXICO, LOS SUPERHÉROES portan bata blanca, estetoscopio, gafas de protección y mascarilla quirúrgica. Mientras gran parte del país se queda en casa y respeta el distanciamiento social, es &hellip;" />
<meta property="og:url" content="https://newsweekespanol.com/2020/05/heroes-ejercito-blanco-medicos-mexicanos-covid-19/" />
<meta property="og:site_name" content="Newsweek México" />
<meta property="article:publisher" content="https://www.facebook.com/NewsweekEspanol/" />
<meta property="article:tag" content="COVID-19" />
<meta property="article:tag" content="méxico" />
<meta property="article:tag" content="pandemia" />
<meta property="article:tag" content="personal médico" />
<meta property="article:section" content="Revista" />
<meta property="article:published_time" content="2020-05-10T13:00:29-05:00" />
<meta property="article:modified_time" content="2020-05-09T01:30:49-05:00" />
<meta property="og:updated_time" content="2020-05-09T01:30:49-05:00" />
<meta property="fb:app_id" content="157930881479231" />
<meta property="og:image" content="https://newsweekespanol.com/wp-content/uploads/2020/05/Médicos_01.jpg" />
<meta property="og:image:secure_url" content="https://newsweekespanol.com/wp-content/uploads/2020/05/Médicos_01.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El personal médico mexicano está dando hoy la gran batalla contra el COVID-19. Sin embargo, una parte de la sociedad no reconoce ni apoya sus esfuerzos. EN MÉXICO, LOS SUPERHÉROES portan bata blanca, estetoscopio, gafas de protección y mascarilla quirúrgica. Mientras gran parte del país se queda en casa y respeta el distanciamiento social, es [&hellip;]" />
<meta name="twitter:title" content="Los héroes del ejército blanco: médicos mexicanos luchan contra el COVID-19 | Newsweek México" />
<meta name="twitter:site" content="@NewsweekEspanol" />
<meta name="twitter:image" content="https://newsweekespanol.com/wp-content/uploads/2020/05/Médicos_01.jpg" />
<meta name="twitter:creator" content="@NewsweekEspanol" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/newsweekespanol.com\/","sameAs":["https:\/\/www.facebook.com\/NewsweekEspanol\/","https:\/\/www.instagram.com\/nw_noticias\/","https:\/\/www.youtube.com\/user\/NewsweekEnEspanol","https:\/\/twitter.com\/NewsweekEspanol"],"@id":"https:\/\/newsweekespanol.com\/#organization","name":"Newsweek","logo":"https:\/\/newsweekespanol.com\/wp-content\/uploads\/2017\/12\/newsweekesr.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Newsweek México &raquo; Feed" href="https://newsweekespanol.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Newsweek México &raquo; RSS de los comentarios" href="https://newsweekespanol.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Newsweek México &raquo; Los héroes del ejército blanco: médicos mexicanos luchan contra el COVID-19 RSS de los comentarios" href="https://newsweekespanol.com/2020/05/heroes-ejercito-blanco-medicos-mexicanos-covid-19/feed/" />
<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://newsweekespanol.com/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.2.1.1589119572' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://newsweekespanol.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.3.1589119572' type='text/css' media='all' />
<link rel='stylesheet' id='axom_main-css'  href='https://newsweekespanol.com/wp-content/plugins/ax_8m/style.css?ver=5.3.3.1589119572' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://newsweekespanol.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7.1589119572' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://newsweekespanol.com/wp-content/plugins/widget-options/assets/css/widget-options.css?ver=1589119572' type='text/css' media='all' />
<link rel='stylesheet' id='rss-retriever-css'  href='https://newsweekespanol.com/wp-content/plugins/wp-rss-retriever/inc/css/rss-retriever.css?ver=1.6.0.1589119572' type='text/css' media='all' />
<link rel='stylesheet' id='evo-core-style-css'  href='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/css/evo-core.css?ver=5.3.3.1589119572' type='text/css' media='all' />
<link rel='stylesheet' id='vo-style-css'  href='https://newsweekespanol.com/wp-content/themes/evonews/style.css?ver=5.3.3.1589119572' type='text/css' media='all' />
<link rel='stylesheet' id='evo-custom-style-css'  href='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/css/css-settings.css?ver=5.3.3.1589119572' type='text/css' media='all' />
<style id='evo-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://newsweekespanol.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.3.3.1589119572' type='text/css' media='all' />
<script type='text/javascript' src='https://newsweekespanol.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp.1589119572'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1.1589119572'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/agv.js?ver=5.3.3.1589119572'></script>
<link rel='https://api.w.org/' href='https://newsweekespanol.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://newsweekespanol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewsweekespanol.com%2F2020%2F05%2Fheroes-ejercito-blanco-medicos-mexicanos-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://newsweekespanol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewsweekespanol.com%2F2020%2F05%2Fheroes-ejercito-blanco-medicos-mexicanos-covid-19%2F&#038;format=xml" />
  <script type="text/javascript" src="//widget.playoncenter.com/newplayer/ifriendly/embed.min.js"></script>
  <script type="application/javascript">SMARTY_ID_DATA.init({"idVideo": "rd_12242","autoplay": 0,"vol": 100});</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://newsweekespanol.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->		<style type="text/css" id="wp-custom-css">
			body, html {
overflow-x: hidden;
height: auto;
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-181219 single-format-standard newsweek-mexico wpb-js-composer js-comp-ver-5.4.4 vc_responsive">
			

<!--AGV GTM -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W3RQJ9J"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	
  						<header class="evo-header evo-header-style-2 evo-color-header ">
				<div class="evo-header-desktop ">
					<div class="evo-header-topbar  evo-light-schema">
						<div class="container">
							<div class="evo-header-inner">
								<div class="evo-topbar-quick left">
																	</div><!-- evo-topbar-quick -->
								<div class="evo-topbar-quick right">
																	</div><!-- evo-topbar-quick -->
								<div class="evo-topbar-menu-area">
											<nav class="evo-topbar-menu evo-menu">
			<ul id="menu-superior" class=""><li id="menu-item-1408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1408"><a href="https://newsweekespanol.com/directorio/">Directorio</a></li>
<li id="menu-item-1409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1409"><a href="https://newsweekespanol.com/terminos-legales/">Términos legales</a></li>
<li id="menu-item-1413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1413"><a href="https://newsweekespanol.com/politicas-de-privacidad/">Políticas de privacidad</a></li>
</ul>		</nav><!-- evo-topbar-menu -->
										</div><!-- evo-topbar-quick -->
							</div><!-- evo-header-inner -->
						</div><!-- container -->
											</div><!-- evo-header-topbar -->
					<div class="evo-header-a  evo-light-schema">
						<div class="container">
							<div class="evo-header-inner">
								<div class="row evo-header-flex">

									<div class="col-md-3 col-sm-12 col-xs-12 evo-quick-button left">
															<div class="evo-header-social">
						<ul class="evo-social">
																<li><a href="https://facebook.com/NewsweekEspanol" target="_blank" class="facebook-hover" title="facebook" data-toggle="tooltip" data-placement="bottom">
																		<i class="fa fa-facebook"></i>
																		</a>
									</li>
																	<li><a
																			href="https://twitter.com/NewsweekEspanol"
																		target="_blank"																			class="twitter-hover"
																												title="twitter"
																		data-toggle="tooltip"
									data-placement="bottom"
									>
																		<i class="fa fa-twitter"></i>
																		</a>
									</li>
																	<li><a
																			href="https://www.instagram.com/newsweekenespanol"
																		target="_blank"																			class="instagram-hover"
																												title="instagram"
																		data-toggle="tooltip"
									data-placement="bottom"
									>
																		<i class="fa fa-instagram"></i>
																		</a>
									</li>
																	<li><a
																			href="https://www.youtube.com/user/NewsweekEnEspanol/"
																		target="_blank"																			class="youtube-hover"
																												title="youtube"
																		data-toggle="tooltip"
									data-placement="bottom"
									>
																		<i class="fa fa-youtube"></i>
																		</a>
									</li>
														</ul>
					</div><!-- evo-header-social -->
													</div><!-- evo-quick-button -->

									<div class="col-md-6 col-sm-12 col-xs-12 evo-logo-area">
														<div class="evo-brand-logo">
					<a href="https://newsweekespanol.com/">
						<img src="https://newsweekespanol.com/wp-content/uploads/2017/12/Sin-título-1_Mesa-de-trabajo-1.png" alt="Newsweek México"/>
					</a>
				</div>
													</div><!-- evo-quick-button -->

									<div class="col-md-3 col-sm-12 col-xs-12 evo-quick-button right">
												<div class="evo-search">
			<a>
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50" enable-background="new 0 0 50 50">
					<path fill="currentColor" d="M48.8 46.2l-9.2-9.4c3.5-3.9 5.7-9.1 5.7-14.7C45.3 9.9 35.4 0 23.2 0s-22 9.9-22 22.1 9.9 22.1 22 22.1c4.4 0 8.5-1.3 12-3.6l9.5 9.5 4.1-3.9zM7.1 22.1c0-8.9 7.2-16.2 16.2-16.2 8.9 0 16.2 7.3 16.2 16.2s-7.3 16.2-16.2 16.2c-9-.1-16.2-7.3-16.2-16.2z"></path>
				</svg>
			</a>
		</div><!-- evo-search -->
											</div><!-- evo-quick-button -->

								</div><!-- evo-header-flex -->
							</div><!-- evo-header-inner -->
						</div><!-- container -->


					</div><!-- evo-header-a -->
					<!--  -->
					<div class="evo-header-b  evo-light-schema">
						<div class="container">
							<div class="evo-header-inner">
								<div class="row evo-header-flex">

									<div class="col-md-12 col-sm-12 col-xs-12 evo-menu-area">
												<nav class="evo-main-menu evo-menu">
						<ul id="menu-principal" class="evo-main-nav"><li id="menu-item-1128" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1128 mega-menu"><a href="https://newsweekespanol.com/nacional/">Nacional</a><div class="evo-mega-menu-content no-children"><div class="evo-mega-menu-inner"><div class="evo-mega-category four-menu"><ul class="evo-mega-category-content"><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://newsweekespanol.com/2020/05/menores-ayudan-proteger-mundo-desde-casa/" title="Los menores ayudan a proteger el mundo desde casa"><img src="https://newsweekespanol.com/wp-content/uploads/2020/05/Salud-mental_01-250x145.jpg" alt="Los menores ayudan a proteger el mundo desde casa"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2020/05/menores-ayudan-proteger-mundo-desde-casa/" title="Los menores ayudan a proteger el mundo desde casa">Los menores ayudan a proteger el mundo desde casa</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <div class="evo-author">
                                            <span>by</span>
                                            <a href="" title="Posts by Verónica Santamaría/ @VeronuK" class="author-name">Verónica Santamaría/ @VeronuK</a>
                                        </div><!-- evo-author -->
                                        <div class="evo-post-date">
                                            <a href="https://newsweekespanol.com/2020/05/menores-ayudan-proteger-mundo-desde-casa/">10 mayo, 2020</a>
                                        </div>
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://newsweekespanol.com/2020/05/heroes-ejercito-blanco-medicos-mexicanos-covid-19/" title="Los héroes del ejército blanco: médicos mexicanos luchan contra el&hellip;"><img src="https://newsweekespanol.com/wp-content/uploads/2020/05/Médicos_01-250x145.jpg" alt="Los héroes del ejército blanco: médicos mexicanos luchan contra el&hellip;"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2020/05/heroes-ejercito-blanco-medicos-mexicanos-covid-19/" title="Los héroes del ejército blanco: médicos mexicanos luchan contra el COVID-19">Los héroes del ejército blanco: médicos mexicanos luchan contra el&hellip;</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <div class="evo-author">
                                            <span>by</span>
                                            <a href="" title="Posts by Emma Landeros / @EmmaLanderosM" class="author-name">Emma Landeros / @EmmaLanderosM</a>
                                        </div><!-- evo-author -->
                                        <div class="evo-post-date">
                                            <a href="https://newsweekespanol.com/2020/05/heroes-ejercito-blanco-medicos-mexicanos-covid-19/">10 mayo, 2020</a>
                                        </div>
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://newsweekespanol.com/2020/05/mexico-registra-3353-muertes-por-covid-19-hay-8283-casos-activos/" title="México registra 3,353 muertes por COVID-19; hay 8,283 casos activos"><img src="https://newsweekespanol.com/wp-content/uploads/2020/05/000_1R1726-1-e1589058347196-250x145.jpg" alt="México registra 3,353 muertes por COVID-19; hay 8,283 casos activos"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2020/05/mexico-registra-3353-muertes-por-covid-19-hay-8283-casos-activos/" title="México registra 3,353 muertes por COVID-19; hay 8,283 casos activos">México registra 3,353 muertes por COVID-19; hay 8,283 casos activos</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <div class="evo-author">
                                            <span>by</span>
                                            <a href="https://newsweekespanol.com/author/newsweekenespanol/" title="Posts by Newsweek México" class="author-name">Newsweek México</a>
                                        </div><!-- evo-author -->
                                        <div class="evo-post-date">
                                            <a href="https://newsweekespanol.com/2020/05/mexico-registra-3353-muertes-por-covid-19-hay-8283-casos-activos/">9 mayo, 2020</a>
                                        </div>
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://newsweekespanol.com/2020/05/mexico-suma-199-fallecimientos-supera-3000-muertes-covid-19/" title="México suma 199 fallecimientos y supera las 3,000 muertes por&hellip;"><img src="https://newsweekespanol.com/wp-content/uploads/2020/05/000_1R393Q-250x145.jpg" alt="México suma 199 fallecimientos y supera las 3,000 muertes por&hellip;"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2020/05/mexico-suma-199-fallecimientos-supera-3000-muertes-covid-19/" title="México suma 199 fallecimientos y supera las 3,000 muertes por COVID-19">México suma 199 fallecimientos y supera las 3,000 muertes por&hellip;</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <div class="evo-author">
                                            <span>by</span>
                                            <a href="https://newsweekespanol.com/author/newsweekenespanol/" title="Posts by Newsweek México" class="author-name">Newsweek México</a>
                                        </div><!-- evo-author -->
                                        <div class="evo-post-date">
                                            <a href="https://newsweekespanol.com/2020/05/mexico-suma-199-fallecimientos-supera-3000-muertes-covid-19/">8 mayo, 2020</a>
                                        </div>
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li></ul></div></div></div></li>
<li id="menu-item-1127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127 mega-menu"><a href="https://newsweekespanol.com/internacional/">Internacional</a><div class="evo-mega-menu-content no-children"><div class="evo-mega-menu-inner"><div class="evo-mega-category four-menu"><ul class="evo-mega-category-content"><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://newsweekespanol.com/2020/05/hace-10-anos-aceptaron-donar-mitad-riqueza/" title="Hace 10 años aceptaron donar la mitad de su riqueza.&hellip;"><img src="https://newsweekespanol.com/wp-content/uploads/2020/05/Donaciones_01-250x145.jpg" alt="Hace 10 años aceptaron donar la mitad de su riqueza.&hellip;"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2020/05/hace-10-anos-aceptaron-donar-mitad-riqueza/" title="Hace 10 años aceptaron donar la mitad de su riqueza. ¿Qué ha sucedido?">Hace 10 años aceptaron donar la mitad de su riqueza.&hellip;</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <div class="evo-author">
                                            <span>by</span>
                                            <a href="" title="Posts by Sam Hill" class="author-name">Sam Hill</a>
                                        </div><!-- evo-author -->
                                        <div class="evo-post-date">
                                            <a href="https://newsweekespanol.com/2020/05/hace-10-anos-aceptaron-donar-mitad-riqueza/">10 mayo, 2020</a>
                                        </div>
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://newsweekespanol.com/2020/05/pandemia-gran-momento-filantropia/" title="La pandemia y el gran momento para la filantropía"><img src="https://newsweekespanol.com/wp-content/uploads/2020/05/Pandemia-y-filantropía_01-250x145.jpg" alt="La pandemia y el gran momento para la filantropía"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2020/05/pandemia-gran-momento-filantropia/" title="La pandemia y el gran momento para la filantropía">La pandemia y el gran momento para la filantropía</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <div class="evo-author">
                                            <span>by</span>
                                            <a href="" title="Posts by Sam Hill" class="author-name">Sam Hill</a>
                                        </div><!-- evo-author -->
                                        <div class="evo-post-date">
                                            <a href="https://newsweekespanol.com/2020/05/pandemia-gran-momento-filantropia/">10 mayo, 2020</a>
                                        </div>
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://newsweekespanol.com/2020/05/miedo-coronavirus-no-frena-el-flujo-de-migrantes-en-el-desierto/" title="El miedo al coronavirus no frena el flujo de migrantes&hellip;"><img src="https://newsweekespanol.com/wp-content/uploads/2020/05/image1170x530cropped-e1589059672677-250x145.jpg" alt="El miedo al coronavirus no frena el flujo de migrantes&hellip;"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2020/05/miedo-coronavirus-no-frena-el-flujo-de-migrantes-en-el-desierto/" title="El miedo al coronavirus no frena el flujo de migrantes en el desierto">El miedo al coronavirus no frena el flujo de migrantes&hellip;</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <div class="evo-author">
                                            <span>by</span>
                                            <a href="" title="Posts by Boureima HAMA / AFP" class="author-name">Boureima HAMA / AFP</a>
                                        </div><!-- evo-author -->
                                        <div class="evo-post-date">
                                            <a href="https://newsweekespanol.com/2020/05/miedo-coronavirus-no-frena-el-flujo-de-migrantes-en-el-desierto/">9 mayo, 2020</a>
                                        </div>
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://newsweekespanol.com/2020/05/primeros-pasos-tratamientos-coronavirus/" title="Estos son los primeros pasos en los tratamientos del coronavirus"><img src="https://newsweekespanol.com/wp-content/uploads/2020/05/000_1R65H3-e1589057517958-250x145.jpg" alt="Estos son los primeros pasos en los tratamientos del coronavirus"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2020/05/primeros-pasos-tratamientos-coronavirus/" title="Estos son los primeros pasos en los tratamientos del coronavirus">Estos son los primeros pasos en los tratamientos del coronavirus</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <div class="evo-author">
                                            <span>by</span>
                                            <a href="" title="Posts by Amélie BAUBEAU / AFP" class="author-name">Amélie BAUBEAU / AFP</a>
                                        </div><!-- evo-author -->
                                        <div class="evo-post-date">
                                            <a href="https://newsweekespanol.com/2020/05/primeros-pasos-tratamientos-coronavirus/">9 mayo, 2020</a>
                                        </div>
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li></ul></div></div></div></li>
<li id="menu-item-1414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1414"><a href="https://newsweekespanol.com/estados/">Estados</a><div class="evo-mega-menu-content">
<ul class="sub-menu">
	<li id="menu-item-1415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1415"><a href="https://newsweekespanol.com/estados/aguascalientes/">Aguascalientes</a></li>
	<li id="menu-item-155852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155852"><a href="https://newsweekespanol.com/estados/baja-california/">Baja California</a></li>
	<li id="menu-item-172763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172763"><a href="https://newsweekespanol.com/estados/peninsula/">Península</a></li>
	<li id="menu-item-179107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179107"><a href="https://newsweekespanol.com/estados/puebla/">Puebla</a></li>
</ul>
</div></li>
<li id="menu-item-1420" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1420 mega-menu"><a href="https://newsweekespanol.com/revista/">Revista</a><div class="evo-mega-menu-content no-children"><div class="evo-mega-menu-inner"><div class="evo-mega-category four-menu"><ul class="evo-mega-category-content"><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://newsweekespanol.com/2020/05/hace-10-anos-aceptaron-donar-mitad-riqueza/" title="Hace 10 años aceptaron donar la mitad de su riqueza.&hellip;"><img src="https://newsweekespanol.com/wp-content/uploads/2020/05/Donaciones_01-250x145.jpg" alt="Hace 10 años aceptaron donar la mitad de su riqueza.&hellip;"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2020/05/hace-10-anos-aceptaron-donar-mitad-riqueza/" title="Hace 10 años aceptaron donar la mitad de su riqueza. ¿Qué ha sucedido?">Hace 10 años aceptaron donar la mitad de su riqueza.&hellip;</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <div class="evo-author">
                                            <span>by</span>
                                            <a href="" title="Posts by Sam Hill" class="author-name">Sam Hill</a>
                                        </div><!-- evo-author -->
                                        <div class="evo-post-date">
                                            <a href="https://newsweekespanol.com/2020/05/hace-10-anos-aceptaron-donar-mitad-riqueza/">10 mayo, 2020</a>
                                        </div>
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://newsweekespanol.com/2020/05/menores-ayudan-proteger-mundo-desde-casa/" title="Los menores ayudan a proteger el mundo desde casa"><img src="https://newsweekespanol.com/wp-content/uploads/2020/05/Salud-mental_01-250x145.jpg" alt="Los menores ayudan a proteger el mundo desde casa"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2020/05/menores-ayudan-proteger-mundo-desde-casa/" title="Los menores ayudan a proteger el mundo desde casa">Los menores ayudan a proteger el mundo desde casa</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <div class="evo-author">
                                            <span>by</span>
                                            <a href="" title="Posts by Verónica Santamaría/ @VeronuK" class="author-name">Verónica Santamaría/ @VeronuK</a>
                                        </div><!-- evo-author -->
                                        <div class="evo-post-date">
                                            <a href="https://newsweekespanol.com/2020/05/menores-ayudan-proteger-mundo-desde-casa/">10 mayo, 2020</a>
                                        </div>
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://newsweekespanol.com/2020/05/pandemia-gran-momento-filantropia/" title="La pandemia y el gran momento para la filantropía"><img src="https://newsweekespanol.com/wp-content/uploads/2020/05/Pandemia-y-filantropía_01-250x145.jpg" alt="La pandemia y el gran momento para la filantropía"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2020/05/pandemia-gran-momento-filantropia/" title="La pandemia y el gran momento para la filantropía">La pandemia y el gran momento para la filantropía</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <div class="evo-author">
                                            <span>by</span>
                                            <a href="" title="Posts by Sam Hill" class="author-name">Sam Hill</a>
                                        </div><!-- evo-author -->
                                        <div class="evo-post-date">
                                            <a href="https://newsweekespanol.com/2020/05/pandemia-gran-momento-filantropia/">10 mayo, 2020</a>
                                        </div>
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://newsweekespanol.com/2020/05/heroes-ejercito-blanco-medicos-mexicanos-covid-19/" title="Los héroes del ejército blanco: médicos mexicanos luchan contra el&hellip;"><img src="https://newsweekespanol.com/wp-content/uploads/2020/05/Médicos_01-250x145.jpg" alt="Los héroes del ejército blanco: médicos mexicanos luchan contra el&hellip;"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2020/05/heroes-ejercito-blanco-medicos-mexicanos-covid-19/" title="Los héroes del ejército blanco: médicos mexicanos luchan contra el COVID-19">Los héroes del ejército blanco: médicos mexicanos luchan contra el&hellip;</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <div class="evo-author">
                                            <span>by</span>
                                            <a href="" title="Posts by Emma Landeros / @EmmaLanderosM" class="author-name">Emma Landeros / @EmmaLanderosM</a>
                                        </div><!-- evo-author -->
                                        <div class="evo-post-date">
                                            <a href="https://newsweekespanol.com/2020/05/heroes-ejercito-blanco-medicos-mexicanos-covid-19/">10 mayo, 2020</a>
                                        </div>
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li></ul></div></div></div></li>
<li id="menu-item-77939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77939"><a href="https://newsweekespanol.com/ciencia-tecnologia/">Ciencia y tecnología</a><div class="evo-mega-menu-content no-children"><div class="evo-mega-menu-inner"></div></div></li>
<li id="menu-item-77942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77942"><a href="https://newsweekespanol.com/negocios/">Negocios</a><div class="evo-mega-menu-content no-children"><div class="evo-mega-menu-inner"></div></div></li>
<li id="menu-item-77943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77943"><a href="https://newsweekespanol.com/vida-salud/">Vida y salud</a><div class="evo-mega-menu-content no-children"><div class="evo-mega-menu-inner"></div></div></li>
<li id="menu-item-77940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77940"><a href="https://newsweekespanol.com/cultura/">Cultura</a><div class="evo-mega-menu-content no-children"><div class="evo-mega-menu-inner"></div></div></li>
<li id="menu-item-77941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77941"><a href="https://newsweekespanol.com/deportes/">Deportes</a><div class="evo-mega-menu-content no-children"><div class="evo-mega-menu-inner"></div></div></li>
</ul>					</nav><!-- evo-main-menu -->
											</div><!-- evo-menu-area -->

								</div><!-- evo-header-flex -->
							</div><!-- evo-header-inner -->
						</div><!-- container -->
					</div><!-- evo-header-b -->
				</div><!-- evo-header-desktop -->
								<div class="evo-header-sticky  ">
					<div class="container">
						<div class="evo-quick-button left">
											<div class="evo-brand-logo">
					<a href="https://newsweekespanol.com/">
						<img src="https://newsweekespanol.com/wp-content/uploads/2017/12/Sin-título-1_Mesa-de-trabajo-1.png" alt="Newsweek México"/>
					</a>
				</div>
										</div>
						<div class="evo-header-inner">
							<div class="evo-sticky-menu"></div>
						</div><!-- evo-header-inner -->
						<div class="evo-quick-button right">
												<div class="evo-search">
			<a>
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50" enable-background="new 0 0 50 50">
					<path fill="currentColor" d="M48.8 46.2l-9.2-9.4c3.5-3.9 5.7-9.1 5.7-14.7C45.3 9.9 35.4 0 23.2 0s-22 9.9-22 22.1 9.9 22.1 22 22.1c4.4 0 8.5-1.3 12-3.6l9.5 9.5 4.1-3.9zM7.1 22.1c0-8.9 7.2-16.2 16.2-16.2 8.9 0 16.2 7.3 16.2 16.2s-7.3 16.2-16.2 16.2c-9-.1-16.2-7.3-16.2-16.2z"></path>
				</svg>
			</a>
		</div><!-- evo-search -->
								</div><!-- evo-quick-button -->
					</div><!-- container -->
				</div><!-- evo-header-sticky -->
										<div class="evo-header-mobile  ">
			<div class="evo-header-flex">
				<div class="col-sm-2 col-xs-3 evo-quick-button left">
							<div class="evo-mobile-button">
			<div class="evo-hamburger">
				<span></span>
				<span></span>
				<span></span>
			</div><!-- evo-hamburger -->
		</div><!-- evo-mobile-button -->
						</div><!-- evo-quick-button -->
				<div class="col-sm-8 col-xs-9 evo-logo-area">
									<div class="evo-brand-logo">
					<a href="https://newsweekespanol.com/">
						<img src="https://newsweekespanol.com/wp-content/uploads/2017/12/Sin-título-1_Mesa-de-trabajo-1.png" alt="Newsweek México"/>
					</a>
				</div>
								</div><!-- evo-logo-area -->
				<div class="col-sm-2 col-xs-3 evo-quick-button right">
							<div class="evo-search">
			<a>
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50" enable-background="new 0 0 50 50">
					<path fill="currentColor" d="M48.8 46.2l-9.2-9.4c3.5-3.9 5.7-9.1 5.7-14.7C45.3 9.9 35.4 0 23.2 0s-22 9.9-22 22.1 9.9 22.1 22 22.1c4.4 0 8.5-1.3 12-3.6l9.5 9.5 4.1-3.9zM7.1 22.1c0-8.9 7.2-16.2 16.2-16.2 8.9 0 16.2 7.3 16.2 16.2s-7.3 16.2-16.2 16.2c-9-.1-16.2-7.3-16.2-16.2z"></path>
				</svg>
			</a>
		</div><!-- evo-search -->
						</div><!-- evo-quick-button -->
			</div><!-- evo-header-flex -->
		</div><!-- evo-header-mobile -->
<!--  -->
					</header><!-- evo-header -->
					<!--<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/48366775/nw/nw-1x1-layer', [1, 1]).display();
</script>-->
	
	<div data-glade data-ad-unit-path="/48366775/nw/nw-1x1-layer" height="1" width="1"></div>
<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script>

<div class="evo-theme-wrapper evo-related-post-4 evo-search-dark evo-browse-light evo-sidebar-g evo-mobile-light evo-post-format-a evo-pagination-a evo-button-d evo-login-light">

	
<div class="evo-main">
<input type="hidden" id="is_bbc" value="" />

      <div class="ax_banner_p" style="width: 100%">
      <a href="https://www.yumpu.com/es/document/read/63212855/edicion-abril-optimizado" target="_blank">
        <img class="ax_mobile_no_show" src="https://newsweekespanol.com/wp-content/uploads/2020/04/banner_abril_d.png" style="width: 100%; display: block;"/>
        <img class="ax_desktop_no_show" src="https://newsweekespanol.com/wp-content/uploads/2020/04/banner_abril_m.png" style="width: 100%; display: block;"/>
      </a>
    </div>

  <!-- AGV banner Desktop TOP Notas -->
<center>
<br>
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/48366775/nw/nw-desktop-ros-970x250-970x90-728x90-1', [[728, 90], [970, 250], [970, 90]]).display();
</script>
</center>
<br>


<!-- AGV banner movil TOP Notas -->


<div class="evo-main">

				<div class="evo-single-wrapper evo-single-a">
								<div class="container">
					<div class="row">
						<div class="col-md-8 col-sm-12 col-xs-12">
							<article class="evo-post evo-single-post post-181219 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional category-principales-archivo category-revista tag-covid-19 tag-mexico tag-pandemia tag-personal-medico" itemscope="itemscope" itemtype="http://schema.org/Article">
								<div class="evo-single-header">
									<div class="evo-post-meta top">
										
					<div class="evo-post-category">
						<a href="https://newsweekespanol.com/nacional/" >
						Nacional
						</a>
					</div>
														</div><!-- evo-post-meta -->
									<h1 class="evo-entry-title" itemprop="name headline">Los héroes del ejército blanco: médicos mexicanos luchan contra el COVID-19</h1>									<div class="evo-post-meta center">
										
						<div class="evo-post-author">
							<span>Por</span>
							<a href="" title="Posts by Emma Landeros / @EmmaLanderosM" class="author-name">Emma Landeros / @EmmaLanderosM</a>
						</div>
					
							<div class="evo-post-date">
								<a href="https://newsweekespanol.com/2020/05/heroes-ejercito-blanco-medicos-mexicanos-covid-19/">
									10, mayo, 2020
								</a>
							</div>
										<div class="evo-post-read">
					<i class="fa fa-bookmark-o"></i>
					24 minutos de lectura				</div>
													</div><!-- evo-post-meta -->
											
										</div><!-- evo-single-header -->
																	<figure class="evo-post-thumb evo-lazy-thumb">
													<a class="evo-zoom-enable" href="https://newsweekespanol.com/wp-content/uploads/2020/05/Médicos_01.jpg" data-effect="mfp-zoom-in">
				<img width="750" height="530" src="https://newsweekespanol.com/wp-content/uploads/2020/05/Médicos_01-750x530.jpg" class="lazy-thumb wp-post-image" alt="" itemprop="image" srcset="https://newsweekespanol.com/wp-content/uploads/2020/05/Médicos_01-750x530.jpg 750w, https://newsweekespanol.com/wp-content/uploads/2020/05/Médicos_01-100x70.jpg 100w" sizes="(max-width: 750px) 100vw, 750px" />					<figcaption class="featured_image_credit">La labor de salvar vidas en tiempos de coronavirus ha hecho aún más compleja y estresante la jornada laboral de los médicos.
Foto: Carlo Echegoyen</figcaption>
							</a>
											</figure><!-- evo-post-thumb -->
																								<div class="evo-single-banner"><!-- /48366775/nw/nw-desktop-ros-728x90-1 -->
<div id='div-gpt-ad-1527627411352-3' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527627411352-3'); });
</script>
</div><br><br></div><!-- evo-single-banner -->																	<div class="evo-entry-content entry-content">
								<div class="at-above-post addthis_tool" data-url="https://newsweekespanol.com/2020/05/heroes-ejercito-blanco-medicos-mexicanos-covid-19/"></div><p class="p1"><em>El personal médico mexicano está dando hoy la gran batalla contra el COVID-19. Sin embargo, una parte de la sociedad no reconoce ni apoya sus esfuerzos.</em></p>
<p class="p1">
<p class="p3"><span class="s1"><b>EN MÉXICO, LOS SUPERHÉROES</b> portan bata blanca, estetoscopio, gafas de protección y mascarilla quirúrgica. Mientras gran parte del país se queda en casa y respeta el distanciamiento social, es al personal médico al que le ha tocado estar en la primera línea de fuego contra el COVID-19, la epidemia que fue declarada por la Organización Mundial de la Salud como una emergencia de salud pública de preocupación internacional el 30 de enero de 2020.</span></p>
<p class="p4"><span class="s1">Desde la llegada del coronavirus a México, a finales de febrero pasado, el personal médico libra una lucha contra la pandemia. Intentan salvar la vida de los pacientes graves y las de ellos mismos. Porque, al final, ellos también temen contagiarse y transmitir el virus a sus familias.</span></p>
<p class="p4"><span class="s1">La labor de salvar vidas en tiempos de coronavirus ha hecho aún más compleja y estresante la jornada laboral de los médicos que, además de atender a pacientes en estado crítico, el tema se ha apoderado de su vida diaria.</span></p>
<p><img class="alignnone size-full wp-image-181222" src="https://newsweekespanol.com/wp-content/uploads/2020/05/NWM5_MAY-scaled.jpg" alt="" width="2004" height="2560" srcset="https://newsweekespanol.com/wp-content/uploads/2020/05/NWM5_MAY-scaled.jpg 2004w, https://newsweekespanol.com/wp-content/uploads/2020/05/NWM5_MAY-235x300.jpg 235w, https://newsweekespanol.com/wp-content/uploads/2020/05/NWM5_MAY-802x1024.jpg 802w, https://newsweekespanol.com/wp-content/uploads/2020/05/NWM5_MAY-768x981.jpg 768w, https://newsweekespanol.com/wp-content/uploads/2020/05/NWM5_MAY-1202x1536.jpg 1202w, https://newsweekespanol.com/wp-content/uploads/2020/05/NWM5_MAY-1603x2048.jpg 1603w, https://newsweekespanol.com/wp-content/uploads/2020/05/NWM5_MAY-360x460.jpg 360w" sizes="(max-width: 2004px) 100vw, 2004px" /></p>
<p><span class="s1">La doctora Amanda del Castillo Yutte, quien trabaja en el Hospital Dr. Jesús Gilberto Gómez Maza, en Tuxtla Gutiérrez, Chiapas, explica que, aunque el suyo no ha sido designado como hospital para COVID-19, ya atiende pacientes con esta enfermedad.</span></p>
<p class="p4"><span class="s1">“Al atender pacientes con coronavirus tenemos que portar equipos de protección personal completo. Consta de un traje blanco, mascarilla N95, careta, <i>goggles</i>, guantes y la bata desechable. Así es como entramos en las aéreas de COVID. El equipo que atiende a un paciente consta de un médico responsable y dos enfermeros.</span></p>
<p class="p4"><span class="s1">“Un agregado a nuestra seguridad es que todos los días nos proporcionan un equipo nuevo y de nuestra talla. Lo que se esteriliza es la careta y los <i>goggles</i> con un preparado de cloro”, explica en entrevista con <i>Newsweek México</i>.</span></p>
<p><a href="https://newsweekespanol.com/2020/05/puedes-ser-inmune-a-la-covid-19/"><strong>Te interesa: ¿Puedes ser inmune a la COVID-19?</strong></a></p>
<p class="p4"><span class="s1">Del Castillo menciona que, entre los pacientes que han fallecido en su hospital, se encuentra una persona de 101 años de edad. Padecía diabetes e hipertensión. Otra persona, de 45 años, tenía una enfermedad terminal, fue contagiada, y también murió.</span></p>
<p class="p4"><span class="s1">Cuando la doctora comenzó la atención a pacientes contagiados, comenta, tenía temor de adquirir el virus. “Sí me impactó la primera vez, pero yo soy la especialista y me toca hacerlo. Posiblemente en ese momento las tres personas que entramos teníamos miedo. Pero estando con él hice la misma revisión que haría con cualquier otro paciente. La única diferencia es que ahora lo hago con un equipo de protección personal”.</span></p>
<h3 class="p3"><b>SEIS HORAS SIN INGERIR LÍQUIDOS </b></h3>
<h3 class="p3"><b>NI IR AL SANITARIO</b></h3>
<p class="p3"><span class="s1">La atención a un paciente que es portador de COVID-19 va de 45 minutos a una hora de duración, aproximadamente. Se hace la revisión de signos vitales, la forma en que está entubado, se cuentan los niveles de oxigeno, se piden estudios de laboratorio, se hacen modificaciones al ventilador, monitoreo del metabolismo y el modo ventilatorio.</span></p>
<p class="p4"><span class="s1">En ese hospital de Chiapas, la jornada laboral para un médico que atiende a estos pacientes es de seis horas diarias. El equipo de protección se porta desde la hora de entrada y se puede quitar solo en la salida. En ese tiempo no se ingieren alimentos ni bebidas, y tampoco se va al sanitario. Hacerlo implicaría quitarse la protección y tener que desecharla.</span></p>
<p class="p4"><span class="s1">Al salir del área de COVID, los médicos son ayudados a desvestirse y con instrucciones específicas a fin de evitar un mal movimiento que provoque una autoinoculación.</span></p>
<p class="p4"><span class="s1">“Cuando atendemos pacientes con coronavirus no podemos estar más de seis horas porque es cansado física y emocionalmente. Además, pese al aire acondicionado a veces sudas y se empañan los <i>goggles</i> o la careta y no se puede ver nada”. Al estrés y cansancio se suman situaciones de tensión. El personal médico en ocasiones es renuente a atender los casos de COVID-19 por el temor a un contagio.</span></p>
<h2 class="p3"><b>EL CERCO EPIDEMIOLÓGICO</b></h2>
<p class="p3"><span class="s1">Una de las estrategias de protección implementadas es el llamado cerco epidemiológico. Este se aplica cuando el médico y enfermeras que tuvieron contacto con un paciente con COVID en un área de un metro de distancia o menos se convierten en sospechosos.</span></p>
<p class="p4"><span class="s1">“El epidemiólogo de la unidad médica identifica al personal porque tocó a un paciente con COVID. Aplica la cédula de evaluación y obligadamente tendría que ir a un aislamiento durante 14 días, que sería el momento en que manifestaría el punto grave de la enfermedad”, explica a <i>Newsweek México</i> la doctora Lucía Aguirre, ginecoobstetra perteneciente al Sector Salud de Ciudad de México y al Instituto Mexicano del Seguro Social (IMSS).</span></p>
<div id="attachment_181223" style="width: 1210px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-181223" class="size-full wp-image-181223" src="https://newsweekespanol.com/wp-content/uploads/2020/05/Médicos_02.jpg" alt="" width="1200" height="800" srcset="https://newsweekespanol.com/wp-content/uploads/2020/05/Médicos_02.jpg 1200w, https://newsweekespanol.com/wp-content/uploads/2020/05/Médicos_02-300x200.jpg 300w, https://newsweekespanol.com/wp-content/uploads/2020/05/Médicos_02-1024x683.jpg 1024w, https://newsweekespanol.com/wp-content/uploads/2020/05/Médicos_02-768x512.jpg 768w, https://newsweekespanol.com/wp-content/uploads/2020/05/Médicos_02-360x240.jpg 360w" sizes="(max-width: 1200px) 100vw, 1200px" /><p id="caption-attachment-181223" class="wp-caption-text">Desde la llegada del coronavirus a México, a finales de febrero pasado, el personal médico libra una lucha mortal contra la pandemia. Foto: Yesenia Morales Rodríguez</p></div>
<p class="p4"><span class="s1">Actualmente cualquier hospital, aunque no esté asignado para atender a pacientes con COVID, tiene una sección de clasificación para el caso de que alguno de los pacientes presente los síntomas de esa enfermedad. “Porque no todo es coronavirus, puede ser influenza, una gripa estacional u otro diagnóstico. Pero si alguno es sospechoso, no entra en el hospital. Se traslada a cualquiera de los nosocomios asignados para atender la pandemia”, añade la ginecoobstetra.</span></p>
<p class="p4"><span class="s1">“Algunas veces, entrar en consulta con un paciente con COVID es pesado porque tienes que entrar solo o con personal que tal vez no esté en la mejor disposición por el estrés y la tensión”, agrega Del Castillo. Durante las jornadas laborales generalmente se habla del manejo del paciente y de las sugerencias que entre los médicos se dan para una mejor atención del caso. “Intentamos conversar de otras cosas para distraernos un momento. Nos reímos un rato porque la situación puede llegar a ser muy estresante”.</span></p>
<p class="p4"><span class="s1">Aguirre, por su parte, menciona que la música es parte fundamental para distraerse un momento del tema de la pandemia. “Es importante hacer terapia de relajamiento entre nosotros porque todo el día el tema es el coronavirus. Nos saturamos de información por todos lados”.</span></p>
<p><strong>También lee: <a href="https://newsweekespanol.com/2020/05/enfermedad-kawasaki-casos-covid-19/">Qué es la enfermedad de Kawasaki, que relacionan con casos de COVID-19 en niños</a></strong></p>
<p class="p4"><span class="s1">En el Hospital Gómez Maza, antes de comenzar a atender a pacientes, explica Del Castillo, hubo una capacitación del personal. “Tomamos un curso y leemos toda la información científica sobre el tema. Unificamos criterios, incluso en este momento hasta los pediatras están atendiendo pacientes con COVID”.</span></p>
<p class="p4"><span class="s1">Sobre la tensión por el contagio, Del Castillo asegura que ha perdido el temor a contagiarse. “He aprendido a tomar precauciones, tengo mecanismos para mantenerme protegida. Incluso el calzado se limpia con un preparado de cloro y no entra en la casa. Tengo una hija de cinco años de edad. Sabe que no debe acercarse a mí hasta que yo esté bañada.</span></p>
<p class="p4"><span class="s1">“Después de haber superado el temor, pienso que estudié para esto. Para salvar vidas. Es mi vocación, lo hago con mucha convicción y tomando mis precauciones. Estoy calmada y me informo y llevo estos datos a la práctica”.</span></p>
<p class="p4"><span class="s1">Amanda del Castillo también imparte capacitación a sus compañeros que atenderán a pacientes con COVID. Los temas principales son las vías de contagio, “explicamos que cada contagio equivale a nueve posibles contagios más, hablamos de lo que es una cadena de contagio, entre otros temas relacionados con la pandemia”.</span></p>
<h2 class="p3"><b>CUANDO LA ALERTA SUENA, </b></h2>
<h2 class="p3"><b>UN PACIENTE HA LLEGADO</b></h2>
<p class="p3"><span class="s1">Cuando la alerta suena en el hospital es que ha llegado un caso de coronavirus. Las actividades se detienen y se espera hasta que el paciente esté instalado.</span></p>
<p class="p4"><span class="s1">La doctora Lucía Aguirre explica que en la sección de urgencias generales se identifica a un paciente con coronavirus y se aísla en un piso asignado. “Todo el proceso de traslado es cerrado. Además de quienes lo trasladan, nadie más puede estar ahí.</span></p>
<p class="p4"><span class="s1">“Todas las ventanas de todos los pasillos que transitan se cierran y nadie sale. Y para que nos demos cuenta en el hospital y no nos atravesemos, tocan un silbato. Así sabemos que ahí va un paciente con COVID. Esa es una estrategia más para disminuir los contagios”. Lo mismo sucede cuando sale del hospital el cuerpo de un paciente fallecido.</span></p>
<p class="p4"><span class="s1">Son dos elementos del personal de salud los que se encargan del traslado. Enseguida, el equipo de limpieza se encarga de desinfectar las áreas y se espera 15 minutos para volver a usar esos espacios.</span></p>
<p class="p4"><span class="s1">Uno de los problemas a los que se enfrenta el personal médico es que algunas de las cápsulas que se usan para trasladar a los pacientes con COVID no funcionan. En ocasiones el equipo de mantenimiento es el encargado de repararlas para su uso.</span></p>
<p class="p4"><span class="s1">Los médicos también han solicitado mayor número de uniformes quirúrgicos, ya que en algunos hospitales existe un número reducido de estos y cuando se acercan a pedirlos no todos pueden obtener uno.</span></p>
<p class="p4"><span class="s2">Además de médicos y enfermeras, señala la doctora Aguirre, también el personal de intendencia y quienes preparan la comida de los pacientes se encuentran expuestos a contagiarse, por lo que igualmente se mantienen protegidos con uniformes especiales. Así como todo aquel que entre en áreas asignadas para pacientes con COVID.</span></p>
<p class="p4"><span class="s1">No obstante, los médicos y enfermeras son quienes corren mayor riesgo. “Lo importante es la cantidad de micropartículas del virus que pueden llegar a tener contacto con un ser humano. Quien esté más cerca de un paciente puede recibir mayor número y otra persona, menos por su lejanía. Los dos pueden enfermar, pero no será con la misma intensidad”.</span></p>
<h2 class="p3"><b>ADMIRACIÓN Y DISCRIMINACIÓN </b></h2>
<h2 class="p3"><b>PARA EL PERSONAL MÉDICO</b></h2>
<p class="p3"><span class="s1">El personal médico que libra la lucha contra la pandemia ha visto tanto apoyos como ataques por parte de la sociedad civil. Expresiones de admiración y discriminación acompañan a los doctores y enfermeras en su día a día. Y, con esto, también la violencia en su contra.</span></p>
<p class="p4"><span class="s1">Entre las muestras de solidaridad está la de la Asociación de Hoteles y Moteles del Valle de México y la Asociación de Hoteles de la Ciudad de México, las cuales ofrecieron al personal médico 1,500 camas, distribuidas en 175 hoteles, para darles hospedaje gratuito, ya que muchos prefieren no volver a casa para proteger a sus familias o han sido puestos en aislamiento tras un posible contagio. A ellos también se les obsequia el desayuno.</span></p>
<p class="p4"><span class="s1">En Tamaulipas, una empresa regaló gasolina. Personal médico, administrativo y otros empleados del sector salud público y privado obtuvieron el beneficio.</span></p>
<div id="attachment_181224" style="width: 1210px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-181224" class="size-full wp-image-181224" src="https://newsweekespanol.com/wp-content/uploads/2020/05/Médicos_03.jpg" alt="" width="1200" height="800" srcset="https://newsweekespanol.com/wp-content/uploads/2020/05/Médicos_03.jpg 1200w, https://newsweekespanol.com/wp-content/uploads/2020/05/Médicos_03-300x200.jpg 300w, https://newsweekespanol.com/wp-content/uploads/2020/05/Médicos_03-1024x683.jpg 1024w, https://newsweekespanol.com/wp-content/uploads/2020/05/Médicos_03-768x512.jpg 768w, https://newsweekespanol.com/wp-content/uploads/2020/05/Médicos_03-360x240.jpg 360w" sizes="(max-width: 1200px) 100vw, 1200px" /><p id="caption-attachment-181224" class="wp-caption-text">Además de médicos y enfermeras, el personal de intendencia y quienes preparan la comida de los pacientes también se encuentran expuestos a contagiarse. Foto: Galo Cañas/Cuartoscuro</p></div>
<p class="p4"><span class="s1">Una heladería de Ciudad de México obsequió su producto a personal del Instituto Nacional de Enfermedades Respiratorias (INER) y del Hospital General como una muestra de agradecimiento a su constante lucha contra la pandemia.</span></p>
<p class="p4"><span class="s1">“Comidas solidarias” es un proyecto que dona alimentos a médicos del Centro Médico Nacional Siglo XXI, del Instituto Nacional de Enfermedades Respiratorias, Instituto Nacional de Nutrición y a familiares de pacientes.</span></p>
<p class="p4"><span class="s1">La música también los ha acompañado. Mariachis en Acapulco y Ciudad de México han llevado serenata al personal médico, administrativos, de limpieza y de seguridad de los hospitales.</span></p>
<p class="p4"><span class="s1">En Puebla, el artista urbano Evoc Muñoz creó un mural en honor a los trabajadores de salud. “Nadie sabe la realidad. No se vale que juzguen a los médicos, que opinen mal de ellos, cuando están dando la vida por todos los mexicanos”, explicó a medios locales.</span></p>
<p class="p4"><span class="s1">Una de las imágenes del mural muestra la bandera de México de fondo mientras se observa a un médico con un cubrebocas y un estetoscopio.</span></p>
<p class="p4"><span class="s1">Sin embargo, portar el uniforme de médico o enfermera también se ha convertido en un peligro para el personal de salud. Los casos de discriminación se intensifican diariamente. El rechazo va desde la negativa a permitirles el acceso a establecimientos hasta aventarles cloro o golpearlos.</span></p>
<p class="p4"><span class="s1">Testimonios del personal médico indican que han llegado a ser rociados con cloro en cuerpo y cabeza. Les han aventado café y en otras ocasiones les han gritado “traes COVID” para después escupirlos.</span></p>
<p class="p4"><span class="s1">En Guadalajara, enfermeras y médicos han sido agredidos físicamente por la población civil tras acusarlos de portar el virus. También han sido obligados a bajar del transporte público.</span></p>
<p class="p4"><span class="s1">“A mí me lanzaron tomates cuando conducía mi automóvil. Me vieron con el uniforme y comenzó el ataque. En otra ocasión quise tomar un taxi y, al verme salir del hospital, me negaron el servicio al menos cinco conductores. </span></p>
<p class="p4"><span class="s1">“En el Oxxo cercano al hospital donde laboro han negado la entrada al personal médico. Me causa mucho pesar porque no se vale. Uno está atendiendo a los pacientes, yo no me niego, pese a que puedo resultar contagiada. Pienso que ellos no escogieron estar enfermos, pero los demás eligen agredir”, comenta Del Castillo.</span></p>
<p class="p4"><span class="s1">Las presiones en este sentido se han intensificado, por lo que la ONU ha pedido al gobierno de México garantizar la seguridad y las condiciones del personal sanitario para que puedan desarrollar su trabajo. “Lejos de esas agresiones, los profesionales de la salud en México deben ser aplaudidos por su extraordinaria labor”.</span></p>
<p class="p4"><span class="s1">En un comunicado, la ONU llamó a la población a respetar el trabajo de los profesionales de la salud y condenó “cualquier expresión de odio, intolerancia, estigmatización y discriminación en contra de quienes hoy están en la primera línea de respuesta a la pandemia”.</span></p>
<p class="p4"><span class="s1">Las agresiones, que han sido imparables, han llevado al gobierno a desplegar a la Guardia Nacional para proteger al personal médico y los hospitales asignados para atender casos por COVID-19.</span></p>
<p class="p4"><span class="s1">“El hospital donde laboro lo mantiene rodeado la Guardia Nacional, en el estacionamiento montaron una carpa y también pidieron permiso para estar en el interior. Dos son sus funciones: resguardar el hospital, los insumos y ventiladores, así como proteger al personal médico de cualquier tipo de ataque”, comenta la doctora Aguirre.</span></p>
<p><strong>Te interesa: <a href="https://newsweekespanol.com/2020/04/eu-financio-laboratorio-wuhan-coronavirus/">EU financió indirectamente al laboratorio de Wuhan para investigar al coronavirus</a></strong></p>
<p class="p4"><span class="s1">Los guardias fueron desplegados en 84 unidades médicas de Baja California, Chihuahua, Ciudad de México, Coahuila, Estado de México, Guerrero, Jalisco, Michoacán, Morelos, Nuevo León, Puebla, Querétaro, Quintana Roo, San Luis Potosí, Tamaulipas, Tlaxcala, Veracruz, Yucatán y Zacatecas, donde se mantendrá presencia física y, de acuerdo con sus capacidades operativas, se fortalecerán los patrullajes en la periferia de los nosocomios.</span></p>
<p class="p4"><span class="s1">En la lucha contra el coronavirus, hasta el 24 de abril en México había 1,934 trabajadores de la salud contagiados por COVID-19. El 47 por ciento son médicos; 35 por ciento, personal de enfermería, y 2 por ciento son laboratoristas, según dio a conocer José Luis Alomía, director general de Epidemiología de la Secretaría de Salud (Ssa).</span></p>
<h2 class="p3"><b>DÉFICIT DE MÉDICOS</b></h2>
<p class="p3"><span class="s1">Hasta julio de 2019, en México hacían falta 123,000 médicos generales y 72,000 especialistas. En ese momento se tenían contabilizados 270,600 médicos generales y, de acuerdo con la norma internacional, el país debería contar con 393,600.</span></p>
<p class="p4"><span class="s1">En 2015 se reportaron 34 especialidades médicas. El 18 por ciento eran médicos familiares; el 11, anestesiólogos; el 10, pediatras; el 10.5, ginecoobstetras; el 8.5, cirujanos; el 7.7, urgenciólogos; y el 6.7 por ciento, especialistas de medicina interna. En estas siete ramas se concentraba el mayor número de médicos, de acuerdo con un informe del Instituto Nacional de Salud Pública.</span></p>
<p class="p4"><span class="s1">Especialidades como cardiología, nefrología y endocrinología apenas abarcan el 4 por ciento de los especialistas que laboran en el país, informa el mismo documento. Además, se estima que la densidad más alta de médicos especialistas se concentra en Ciudad de México, la cual es 1.8 veces más alta que en Colima y 5.8 veces mayor que en Chiapas.</span></p>
<p class="p4"><span class="s2">La Organización Mundial de la Salud (OMS) hace énfasis en que la escasez grave de personal sanitario, su distribución geográfica desigual y los desequilibrios de la distribución de sus aptitudes suponen importantes obstáculos para la consecución de los Objetivos de Desarrollo del Milenio (ODM) relacionados con la salud.</span></p>
<p class="p4"><span class="s1">Estima que los países con menos de 23 profesionales de atención de salud (incluidos únicamente médicos, enfermeras y parteras) por cada 10,000 habitantes, probablemente no alcancen las tasas de cobertura adecuadas para las intervenciones clave de atención primaria de salud.</span></p>
<p class="p4"><span class="s1">La Organización para la Cooperación y el Desarrollo Económicos (OCDE) estima que un país debe tener tres médicos por cada 1,000 habitantes, es decir, uno por cada 333 personas. En México, hasta 2017, de acuerdo con el análisis de metodología multidimensional de medición de la pobreza, a escala nacional había 14 profesionales de la salud en contacto con el paciente en hospitales públicos por cada 10,000 habitantes.</span></p>
<p class="p4"><span class="s1">La OCDE ha dado a conocer que, desde hace varios años, México no tiene el personal médico suficiente. Durante la pandemia del COVID-19 la escasez de profesionales de la salud ha quedado evidenciada.</span></p>
<p class="p4"><span class="s1">En el país hay 26,025 casos de contagio por coronavirus y 2,507 muertes al 5 de mayo. A inicios de marzo pasado, el Instituto Mexicano del Seguro Social lanzó una convocatoria para reclutar médicos especialistas con el propósito de atender los casos de contagio por el virus. En el llamado también incluyeron al personal que ya se jubiló.</span></p>
<p class="p4"><span class="s2">El IMSS convocó a médicos especialistas en epidemiología, infectología, geriatría, medicina interna, neumología, otorrinolaringología, pediatría en servicios de urgencias, pediatría médica, terapia intensiva y urgencias.</span></p>
<div id="attachment_181225" style="width: 1210px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-181225" class="size-full wp-image-181225" src="https://newsweekespanol.com/wp-content/uploads/2020/05/Médicos_04.jpg" alt="" width="1200" height="800" srcset="https://newsweekespanol.com/wp-content/uploads/2020/05/Médicos_04.jpg 1200w, https://newsweekespanol.com/wp-content/uploads/2020/05/Médicos_04-300x200.jpg 300w, https://newsweekespanol.com/wp-content/uploads/2020/05/Médicos_04-1024x683.jpg 1024w, https://newsweekespanol.com/wp-content/uploads/2020/05/Médicos_04-768x512.jpg 768w, https://newsweekespanol.com/wp-content/uploads/2020/05/Médicos_04-360x240.jpg 360w" sizes="(max-width: 1200px) 100vw, 1200px" /><p id="caption-attachment-181225" class="wp-caption-text">Expresiones de admiración y discriminación acompañan a los doctores y enfermeras en su día a día.<br />Foto: Gabriela Pérez Montiel/Cuartoscuro</p></div>
<p class="p4"><span class="s1">Días después de la convocatoria, se informó que se inscribieron 7,000 médicos al INSABI y al IMSS. Hubo 3,000 contrataciones. Aunque también hubo solicitudes de pasantes de la carrera de medicina, solo se aceptaron a titulados. El gobierno estimó la contratación de 6,600 especialistas.</span></p>
<p class="p4"><span class="s2">El secretario de Salud, Jorge Alcocer, informó que los interesados para formar parte del sistema público de salud son 6,548, y ahí se incluyen 204 especialistas: 82 anestesiólogos, 3 infectologos, 15 intensivistas, 46 internistas, 10 neumólogos y 48 urgenciólogos.</span></p>
<p class="p4"><span class="s1">De acuerdo con las estadísticas de salud de la OCDE, al 2019, del gasto en salud general que incluye la prevención, curación, rehabilitación, terapia y tratamientos, México se encuentra muy por debajo del promedio internacional, que es de 3,992 dólares <i>per cápita</i>, cifra que incluye la aportación personal y gubernamental, casi equivalentes. Este país apenas se ubica por encima de India, Indonesia, China, Colombia y Sudáfrica, con 1,138 dólares, cifra casi diez veces menor que la de Estados Unidos, el país que más invierte en salud.</span></p>
<p class="p4"><span class="s1">“El gasto total en salud incluye insumos farmacéuticos tales como los medicamentos recetados, automedicación y los administrados en los centros de salud. En México, este gasto asciende al 22.7 por ciento del total, formando parte de los países que más invierten en la industria farmacéutica como Rusia, Hungría, Letonia, Grecia, Eslovaquia y Lituania. Se aleja considerablemente de Dinamarca, el país que menos invierte en este campo, con 6 por ciento de su gasto total en salud”.</span></p>
<p class="p4"><span class="s1">La OCDE asegura que las figuras cruciales en materia de salud son los médicos y enfermeros, el personal médico que, para poder llegar a satisfacer las demandas de la población adecuadamente, deben prepararse por años para brindar sus servicios. A pesar de la deserción que pueda presentarse en la carrera de medicina, en México hay 13.5 egresados de esta carrera por cada 1,000 habitantes, cifra que coloca al país entre los que tienen mayor cantidad de egresados.</span></p>
<p class="p4"><span class="s1">“Es posible localizar a México con apenas 2.4 doctores y 2.9 enfermeros por cada 1,000 habitantes, cifra que podría resultar insuficiente para la atención o, al menos, de gran consideración; mientras, Austria lidera la lista de médicos que ejercen con 5.2 y Noruega la de enfermeros con 17.8, lo que abre una gran brecha de distancia muy difícil de alcanzar para el país”.</span></p>
<h2 class="p3"><b>POCOS MÉDICOS OBTIENEN<br />
UNA ESPECIALIDAD </b></h2>
<p class="p3"><span class="s1">En México son pocos los médicos que logran obtener una beca para ingresar en una residencia y obtener una especialidad. Una de las consecuencias es que el país tiene menos expertos en el control de enfermedades graves como el cáncer o, en el caso actual, el tratamiento del coronavirus.</span></p>
<p class="p4"><span class="s1">El Examen Nacional para Aspirantes a Residencias Médicas (ENARM) es el primer paso para obtener una especialidad. Funge como instrumento de medición de conocimientos de medicina general, objetivo y construido con metodología basada en evaluación educativa enfocada en la solución de problemas médicos.</span></p>
<p class="p4"><span class="s1">El 19 de octubre de 2019 fue publicado el listado de médicos generales seleccionados a través del ENARM XLIII para realizar estudios de especialidad médica en alguna de las instituciones de salud.</span></p>
<p class="p4"><span class="s1">Desde hace 43 años, el ingreso de médicos generales aspirantes a realizar una especialidad médica tiene como requisito principal haber sido seleccionado a través de dicha prueba. En 2019, un total de 42,680 médicos generales aspirantes realizaron el examen para alguna de las 27 especialidades de entrada directa contempladas en la convocatoria. La oferta fue de 9,480 becas.</span></p>
<p class="p4"><span class="s1">Empero, de acuerdo con la información oficial, en relación con las plazas de 2018, hubo un incremento en este 2019 de 1,147 becas (13.7 por ciento).</span></p>
<p><strong>Te puede interesar: <a href="https://newsweekespanol.com/2020/04/experimentos-laboratorio-wuhan-coronavirus/">Los experimentos y el laboratorio de Wuhan relacionados con la pandemia del coronavirus</a></strong><br />
<strong> </strong></p>
<p class="p4"><span class="s1">“La brecha entre la solicitud de aspirantes a las residencias médicas y la oferta de plazas es muy amplia. En los últimos años solo un poco más de 20 por ciento de los aspirantes son aceptados y un porcentaje desconocido de rechazados engrosan las filas del desempleo y subempleo, lo que es indeseable para un país con economía limitada como México”, advierte un estudio de la Academia Nacional de Medicina (ANM) y el Consejo Nacional de Ciencia y Tecnología (Conacyt).</span></p>
<p class="p4"><span class="s1">Cada año aumenta el número de médicos que buscan obtener una especialidad. En 2006, fueron 23,229 sustentantes y se quedaron 5,521; en 2007 presentaron el examen 24,959 y obtuvieron una beca 6,375; en 2008 habían 21,386, de los cuales se quedaron 6,251; en 2009, 23,103 médicos generales buscaron un espacio y solo lo consiguieron 6,044.</span></p>
<p class="p4"><span class="s1">En 2010, los sustentantes fueron 22,027 y se quedaron con la beca 6,075; en 2011, los que se presentaron al examen fueron 23,846 y pasaron la prueba 5,999; en 2012, fueron 25,364 sustentantes, y obtuvieron un espacio 6,964.</span></p>
<p class="p4"><span class="s1">En 2013, hubo 24,515 médicos en el examen y se quedaron 6,939. En 2014, llegaron a la prueba 26,056 profesionistas y obtuvieron la beca 6,959, de acuerdo con el mismo estudio.</span></p>
<p class="p4"><span class="s1">El desequilibrio entre oferta y demanda de plazas para efectuar residencias médicas se traduce en, entre otros problemas, “un ritmo de producción de médicos más allá de las posibilidades del sistema de salud para incorporarlos al mercado laboral y, por otra parte, la necesidad de un mecanismo que ayude a regular su formación en las escuelas de medicina”.</span></p>
<p class="p4"><span class="s1">La ANM y el Conacyt advierten que, de seguir la tendencia de formación médica observada en los últimos años, la demanda por plazas de especialidad será todavía mayor que su oferta por el sector público, lo que aumentará aún más la brecha entre los aspirantes a formarse como especialistas y los pocos que lo logren.</span></p>
<h2 class="p3"><b>ENARM: SEÑALES DE DESPRESTIGIO</b></h2>
<p class="p3"><span class="s1">El Examen Nacional de Aspirantes a Residencias Médicas se ha convertido en un método polémico y se ha cuestionado constantemente por los escándalos que se han suscitado en torno a este.</span></p>
<p class="p4"><span class="s2">En 2006, médicos que egresaron de escuelas privadas denunciaron que el ENARM se “filtró” por distintos lados. Además, aseguraron que pudieron conseguir el examen por 150,000 pesos.</span></p>
<p class="p4"><span class="s2">Al siguiente año, la Secretaría de Salud y la Función Pública fueron las que aseguraron haber descubierto la venta de este examen en 80,000 pesos. Al presentar la denuncia ante la Procuraduría General de la República (PGR) se señaló que estaban implicados varios funcionarios públicos. Aquel año la prueba se retrasó dos meses. Pero pocas horas antes de la aplicación del examen, una denuncia exhibió que la prueba se había vuelto a vender, por 5,000 pesos.</span></p>
<p class="p4"><span class="s2">José Ángel Córdova Villalobos, secretario de Salud durante el sexenio de Felipe Calderón, llegó a reconocer que fue de su conocimiento la venta de exámenes con costos que iban de los 35,000 a 60,000 pesos. Pero pidió un voto de confianza.</span></p>
<div id="attachment_181226" style="width: 1210px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-181226" class="size-full wp-image-181226" src="https://newsweekespanol.com/wp-content/uploads/2020/05/Médicos_05.jpeg" alt="" width="1200" height="900" srcset="https://newsweekespanol.com/wp-content/uploads/2020/05/Médicos_05.jpeg 1200w, https://newsweekespanol.com/wp-content/uploads/2020/05/Médicos_05-300x225.jpeg 300w, https://newsweekespanol.com/wp-content/uploads/2020/05/Médicos_05-1024x768.jpeg 1024w, https://newsweekespanol.com/wp-content/uploads/2020/05/Médicos_05-768x576.jpeg 768w, https://newsweekespanol.com/wp-content/uploads/2020/05/Médicos_05-360x270.jpeg 360w" sizes="(max-width: 1200px) 100vw, 1200px" /><p id="caption-attachment-181226" class="wp-caption-text">La ONU ha pedido al gobierno de México garantizar la seguridad y las condiciones del personal sanitario.<br />Foto: Especial</p></div>
<p class="p4"><span class="s2">En un artículo titulado “El fraude como norma en el ENARM”, el catedrático de la UAM Gustavo Leal F. hace un recuento de anomalías del examen y apunta que, en 2009, poco antes de dar inicio la prueba, un presunto ingeniero en sistemas computacionales vendía el examen por 60,000 pesos.</span></p>
<p class="p4"><span class="s2">Aunque la Secretaría de Salud ubicó al vendedor, no hubo denuncia alguna y garantizó “la “veracidad y seguridad de la prueba”. En 2010, se dio a conocer que existía una red de falsificadores que tenían a la venta el ENARM por 75,000 pesos.</span></p>
<h2 class="p3"><span class="s2"><b>NINGÚN PAÍS ESTÁ PREPARADO<br />
FRENTE AL COVID-19</b></span></h2>
<p class="p3"><span class="s2">En el mundo, solo el 66 por ciento de los países cuentan con un sistema de derivación clínica para atender a los pacientes con COVID-19; solo el 48 por ciento tiene un plan de participación comunitaria; y el 48 por ciento tiene un programa de prevención y control de infecciones y normas para el agua, el saneamiento y la higiene en las instalaciones de salud, señala el director general de la OMS, Tedros Adhanom.</span></p>
<p class="p4"><span class="s2">Explica, asimismo, que ningún país está completamente preparado para proteger y atender a su población, y reitera el compromiso de la OMS para ayudar a cerrar estas brechas y desarrollar capacidades sostenibles.</span></p>
<p class="p4"><span class="s2">“No se equivoquen: tenemos un largo camino por recorrer. Este virus estará con nosotros por mucho tiempo”, agrega, y destaca que “debe haber una ‘nueva normalidad’: un mundo más saludable, más seguro y mejor preparado”.</span></p>
<p class="p4"><span class="s2">En México, el subsecretario de prevención y promoción de la Salud, Hugo López-Gatell, informa que el país cuenta con 610 hospitales que atienden a pacientes contagiados de COVID-19.</span></p>
<p class="p4"><span class="s2">Llegada la fase III, el ejército blanco adquiere mayor importancia en la batalla contra el coronavirus. Según un informe oficial, se ha capacitado a más de 32,000 profesionales de la salud para hacer frente a la pandemia.</span></p>
<p class="p1"><span class="s2">“No se podría lograr nada sin los trabajadores de la salud. Tenemos que respetarlos, reconocerlos, apoyarlos”, aseguró el gobierno federal en una conferencia. </span></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://newsweekespanol.com/2020/05/heroes-ejercito-blanco-medicos-mexicanos-covid-19/"></div><!-- AddThis Share Buttons generic via filter on the_content -->								</div><!-- entry-content -->
																<div class="evo-single-footer">

													<div class="evo-post-tags">
					<span>Tags :</span><ul><li><a href="https://newsweekespanol.com/tag/covid-19/" rel="tag">COVID-19</a> </li><li><a href="https://newsweekespanol.com/tag/mexico/" rel="tag">méxico</a> </li><li><a href="https://newsweekespanol.com/tag/pandemia/" rel="tag">pandemia</a> </li><li><a href="https://newsweekespanol.com/tag/personal-medico/" rel="tag">personal médico</a></li></ul>				</div><!-- post-source-tags -->
						
										</div><!-- evo-single-footer -->
							</article><!-- evo-post -->
														<div class="evo-single-banner"><!-- /48366775/nw/nw-desktop-ros-728x90-2 -->
<div id='div-gpt-ad-1527627411352-4' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527627411352-4'); });
</script>
</div></div><!-- evo-single-banner -->													</div>
										<div class="col-md-4 col-sm-12 col-xs-12 evo-sidebar evo-right-sidebar ">
						<aside id="media_image-4" class="widget widget_media_image"><a href="https://www.amazon.com.mx/s?k=tenpac&#038;__mk_es_MX=%C3%85M%C3%85%C5%BD%C3%95%C3%91&#038;ref=nb_sb_noss_2"><img width="300" height="250" src="https://newsweekespanol.com/wp-content/uploads/2017/12/banner-widget-tenpac-300x250.jpeg" class="image wp-image-168846  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<div id='div-gpt-ad-1527627411352-0' style='height:250px; width:330px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527627411352-0'); });
</script>
</div>
	</center>


<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/48366775/nw/nw-1x1-layer', [1, 1]).display();
</script></div></aside>
		<aside id="evonews_tabs_posts_widget-3" class="extendedwopts-hide extendedwopts-mobile widget evo-tab-widget">	
			
				<div class="evo-widget-inner">
					<div class="evo-tab-widget-body">
						<div class="evo-tab-list">
															<a class="evo-tab-item selected" href="#">Populares</a>
																																									</div><!-- evo-tab-list -->
						<div class="evo-tab-wrap">
															<div class="evo-tab-body active">
																														<div class="evo-first-post evo-overlay-module evo-overlay-center">
												<article class="evo-post evo-post-inside evo-post-overlay post-12754 post type-post status-publish format-standard has-post-thumbnail hentry category-principales category-resumen tag-alimentacion tag-dieta tag-ejercicio tag-nutricion" itemscope="itemscope" itemtype="http://schema.org/Article"  style="background-image: url(https://newsweekespanol.com/wp-content/uploads/2018/03/03-19-eggs-300x210.jpg);">
													<span class="evo-post-number">01</span>
													<div class="evo-overlay-body">
														<div class="evo-overlay-inner">
															<div class="evo-post-body">
																<div class="evo-post-inner">
																	<h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2018/03/desayuno-fuerte-bajar-peso/" title="Un desayuno fuerte puede ser la clave para bajar de peso">Un desayuno fuerte puede ser la clave para bajar de peso</a></h3>																	<div class="evo-post-meta center">
																		
						<div class="evo-post-author">
							<span>Por</span>
							<a href="" title="Posts by Dana Dovey" class="author-name">Dana Dovey</a>
						</div>
					
							<div class="evo-post-date">
								<a href="https://newsweekespanol.com/2018/03/desayuno-fuerte-bajar-peso/">
									19, marzo, 2018
								</a>
							</div>
																							</div><!-- evo-post-meta -->
																</div><!-- evo-post-inner -->
															</div><!-- evo-post-body -->
														</div><!-- evo-overlay-inner -->
													</div><!-- evo-overlay-body -->
													<a href="https://newsweekespanol.com/2018/03/desayuno-fuerte-bajar-peso/" class="evo-overlay-link" tabindex="0"></a>
												</article><!-- evo-post -->
											</div><!-- evo-first-post -->
											<div class="evo-small-list">												
																																								<article class="evo-post post post-85537 type-post status-publish format-standard has-post-thumbnail hentry category-nacional category-pruebas tag-abandono tag-animales tag-animales-en-situacion-de-calle" itemscope="itemscope" itemtype="http://schema.org/Article">
												<figure class="evo-post-thumb evo-hover-thumb evo-lazy-thumb">
												<a href="https://newsweekespanol.com/2018/05/mexico-abandona-70-primeer-lugar-latinoamerica-de-animales-situacion-de-calle/" rel="bookmark" title="México abandona al 70 % de sus mascotas: es primer lugar en Latinoamérica de animales en situación de calle">
													<span class="evo-post-number">
													02													</span>
													<img width="100" height="70" src="https://newsweekespanol.com/wp-content/uploads/2018/05/Captura-de-pantalla-2018-05-30-a-las-1.24.13-p.m.-100x70.png" class="lazy-thumb wp-post-image" alt="" itemprop="image" srcset="https://newsweekespanol.com/wp-content/uploads/2018/05/Captura-de-pantalla-2018-05-30-a-las-1.24.13-p.m.-100x70.png 100w, https://newsweekespanol.com/wp-content/uploads/2018/05/Captura-de-pantalla-2018-05-30-a-las-1.24.13-p.m.-750x530.png 750w, https://newsweekespanol.com/wp-content/uploads/2018/05/Captura-de-pantalla-2018-05-30-a-las-1.24.13-p.m.-300x210.png 300w" sizes="(max-width: 100px) 100vw, 100px" />												</a>
												</figure>
												<div class="evo-post-body">
													<h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2018/05/mexico-abandona-70-primeer-lugar-latinoamerica-de-animales-situacion-de-calle/" title="México abandona al 70 % de sus mascotas: es primer lugar en Latinoamérica de animales en situación de calle">México abandona al 70 % de sus mascotas: es primer lugar en Latinoamérica de animales en situación de calle</a></h3>													<div class="evo-post-meta">
														
							<div class="evo-post-date">
								<a href="https://newsweekespanol.com/2018/05/mexico-abandona-70-primeer-lugar-latinoamerica-de-animales-situacion-de-calle/">
									30, mayo, 2018
								</a>
							</div>
																			</div><!-- evo-post-meta -->
												</div><!-- evo-post-body -->
											</article><!-- post -->
																																								<article class="evo-post post post-3759 type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-principales tag-mapa tag-musica" itemscope="itemscope" itemtype="http://schema.org/Article">
												<figure class="evo-post-thumb evo-hover-thumb evo-lazy-thumb">
												<a href="https://newsweekespanol.com/2018/01/lo-que-mas-se-escucha-en-el-mundo-en-mexico-es-regueton/" rel="bookmark" title="¿Qué es lo que más se escucha en el mundo? En México es reguetón">
													<span class="evo-post-number">
													03													</span>
													<img width="100" height="70" src="https://newsweekespanol.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-18-at-4.48.40-p.m.-100x70.png" class="lazy-thumb wp-post-image" alt="" itemprop="image" srcset="https://newsweekespanol.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-18-at-4.48.40-p.m.-100x70.png 100w, https://newsweekespanol.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-18-at-4.48.40-p.m.-750x530.png 750w, https://newsweekespanol.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-18-at-4.48.40-p.m.-300x210.png 300w" sizes="(max-width: 100px) 100vw, 100px" />												</a>
												</figure>
												<div class="evo-post-body">
													<h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2018/01/lo-que-mas-se-escucha-en-el-mundo-en-mexico-es-regueton/" title="¿Qué es lo que más se escucha en el mundo? En México es reguetón">¿Qué es lo que más se escucha en el mundo? En México es reguetón</a></h3>													<div class="evo-post-meta">
														
							<div class="evo-post-date">
								<a href="https://newsweekespanol.com/2018/01/lo-que-mas-se-escucha-en-el-mundo-en-mexico-es-regueton/">
									18, enero, 2018
								</a>
							</div>
																			</div><!-- evo-post-meta -->
												</div><!-- evo-post-body -->
											</article><!-- post -->
																																								<article class="evo-post post post-5110 type-post status-publish format-standard has-post-thumbnail hentry category-internacional category-principales tag-aguacate tag-exportacion-mexico tag-guacamole tag-super-bowl" itemscope="itemscope" itemtype="http://schema.org/Article">
												<figure class="evo-post-thumb evo-hover-thumb evo-lazy-thumb">
												<a href="https://newsweekespanol.com/2018/01/aguacate-tlcan-guacamole-super-bowl/" rel="bookmark" title="Cómo gracias al TLCAN los estadounidenses pueden disfrutar del guacamole en el Super Bowl">
													<span class="evo-post-number">
													04													</span>
													<img width="100" height="70" src="https://newsweekespanol.com/wp-content/uploads/2018/01/avocado-1712583_1920-e1516997689208-100x70.jpg" class="lazy-thumb wp-post-image" alt="aguacate" itemprop="image" srcset="https://newsweekespanol.com/wp-content/uploads/2018/01/avocado-1712583_1920-e1516997689208-100x70.jpg 100w, https://newsweekespanol.com/wp-content/uploads/2018/01/avocado-1712583_1920-e1516997689208-750x530.jpg 750w, https://newsweekespanol.com/wp-content/uploads/2018/01/avocado-1712583_1920-e1516997689208-300x210.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" />												</a>
												</figure>
												<div class="evo-post-body">
													<h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2018/01/aguacate-tlcan-guacamole-super-bowl/" title="Cómo gracias al TLCAN los estadounidenses pueden disfrutar del guacamole en el Super Bowl">Cómo gracias al TLCAN los estadounidenses pueden disfrutar del guacamole en el Super Bowl</a></h3>													<div class="evo-post-meta">
														
							<div class="evo-post-date">
								<a href="https://newsweekespanol.com/2018/01/aguacate-tlcan-guacamole-super-bowl/">
									26, enero, 2018
								</a>
							</div>
																			</div><!-- evo-post-meta -->
												</div><!-- evo-post-body -->
											</article><!-- post -->
																																								<article class="evo-post post post-88229 type-post status-publish format-standard has-post-thumbnail hentry category-ciencia-tecnologia category-nacional category-principales" itemscope="itemscope" itemtype="http://schema.org/Article">
												<figure class="evo-post-thumb evo-hover-thumb evo-lazy-thumb">
												<a href="https://newsweekespanol.com/2018/06/lobo-gris-mexicano-especies-peligro/" rel="bookmark" title="Larga vida al lobo gris mexicano">
													<span class="evo-post-number">
													05													</span>
													<img width="100" height="70" src="https://newsweekespanol.com/wp-content/uploads/2018/06/Captura-de-pantalla-2018-06-13-a-las-11.35.15-a.m.-100x70.png" class="lazy-thumb wp-post-image" alt="" itemprop="image" srcset="https://newsweekespanol.com/wp-content/uploads/2018/06/Captura-de-pantalla-2018-06-13-a-las-11.35.15-a.m.-100x70.png 100w, https://newsweekespanol.com/wp-content/uploads/2018/06/Captura-de-pantalla-2018-06-13-a-las-11.35.15-a.m.-750x530.png 750w, https://newsweekespanol.com/wp-content/uploads/2018/06/Captura-de-pantalla-2018-06-13-a-las-11.35.15-a.m.-300x210.png 300w" sizes="(max-width: 100px) 100vw, 100px" />												</a>
												</figure>
												<div class="evo-post-body">
													<h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2018/06/lobo-gris-mexicano-especies-peligro/" title="Larga vida al lobo gris mexicano">Larga vida al lobo gris mexicano</a></h3>													<div class="evo-post-meta">
														
							<div class="evo-post-date">
								<a href="https://newsweekespanol.com/2018/06/lobo-gris-mexicano-especies-peligro/">
									13, junio, 2018
								</a>
							</div>
																			</div><!-- evo-post-meta -->
												</div><!-- evo-post-body -->
											</article><!-- post -->
																													</div><!-- evo-small-list -->
																	</div><!-- evo-tab-body -->
																												<div class="evo-tab-body">
																											<div class="evo-first-post evo-overlay-module evo-overlay-center">
											<article class="evo-post evo-post-inside evo-post-overlay post-14245 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional category-principales tag-colombia tag-exguerrillero tag-gustavo-petro" itemscope="itemscope" itemtype="http://schema.org/Article"  style="background-image: url(https://newsweekespanol.com/wp-content/uploads/2018/03/Sel-LuisE-29166-300x210.jpg);">
												<span class="evo-post-number">01</span>
												<div class="evo-overlay-body">
													<div class="evo-overlay-inner">
														<div class="evo-post-body">
															<div class="evo-post-inner">
																<h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2018/03/gustavo-petro-exguerrillero-presidente-colombia/" title="¿Puede un exguerrillero convertirse en el próximo presidente de Colombia?">¿Puede un exguerrillero convertirse en el próximo presidente de Colombia?</a></h3>																<div class="evo-post-meta center">
																	
						<div class="evo-post-author">
							<span>Por</span>
							<a href="" title="Posts by Robert Valencia | TW @rvalentwit" class="author-name">Robert Valencia | TW @rvalentwit</a>
						</div>
					
							<div class="evo-post-date">
								<a href="https://newsweekespanol.com/2018/03/gustavo-petro-exguerrillero-presidente-colombia/">
									28, marzo, 2018
								</a>
							</div>
																						</div><!-- evo-post-meta -->
															</div><!-- evo-post-inner -->
														</div><!-- evo-post-body -->
													</div><!-- evo-overlay-inner -->
												</div><!-- evo-overlay-body -->
												<a href="https://newsweekespanol.com/2018/03/gustavo-petro-exguerrillero-presidente-colombia/" class="evo-overlay-link" tabindex="0"></a>
											</article><!-- evo-post -->
										</div><!-- evo-first-post -->
										<div class="evo-small-list">												
																																				<article class="evo-post post post-6388 type-post status-publish format-standard has-post-thumbnail hentry category-aguascalientes tag-aguascalientes tag-cancun tag-corrupcion tag-luis-armando-reynoso-femat tag-quintana-roo" itemscope="itemscope" itemtype="http://schema.org/Article">
											<figure class="evo-post-thumb evo-hover-thumb evo-lazy-thumb">
											<a href="https://newsweekespanol.com/2018/02/detienen-ex-funcionario-ligado-al-caso-tomografo/" rel="bookmark" title="Detienen a ex funcionario ligado al caso tomógrafo">
												<span class="evo-post-number">
												02												</span>
												<img width="100" height="70" src="https://newsweekespanol.com/wp-content/uploads/2018/02/ct-509938_640-1-100x70.jpg" class="lazy-thumb wp-post-image" alt="" itemprop="image" srcset="https://newsweekespanol.com/wp-content/uploads/2018/02/ct-509938_640-1-100x70.jpg 100w, https://newsweekespanol.com/wp-content/uploads/2018/02/ct-509938_640-1-300x210.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
											</figure>
											<div class="evo-post-body">
												<h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2018/02/detienen-ex-funcionario-ligado-al-caso-tomografo/" title="Detienen a ex funcionario ligado al caso tomógrafo">Detienen a ex funcionario ligado al caso tomógrafo</a></h3>												<div class="evo-post-meta">
													
							<div class="evo-post-date">
								<a href="https://newsweekespanol.com/2018/02/detienen-ex-funcionario-ligado-al-caso-tomografo/">
									2, febrero, 2018
								</a>
							</div>
																		</div><!-- evo-post-meta -->
											</div><!-- evo-post-body -->
										</article><!-- post -->
																																				<article class="evo-post post post-5429 type-post status-publish format-standard has-post-thumbnail hentry category-negocios category-principales tag-bitcoins tag-inglaterra tag-nem" itemscope="itemscope" itemtype="http://schema.org/Article">
											<figure class="evo-post-thumb evo-hover-thumb evo-lazy-thumb">
											<a href="https://newsweekespanol.com/2018/01/primer-robo-mano-armada-bitcoins/" rel="bookmark" title="El primer robo a mano armada de bitcoins es reportado en Reino Unido">
												<span class="evo-post-number">
												03												</span>
												<img width="100" height="70" src="https://newsweekespanol.com/wp-content/uploads/2018/01/bitcoins-100x70.jpeg" class="lazy-thumb wp-post-image" alt="bitcoins" itemprop="image" srcset="https://newsweekespanol.com/wp-content/uploads/2018/01/bitcoins-100x70.jpeg 100w, https://newsweekespanol.com/wp-content/uploads/2018/01/bitcoins-750x530.jpeg 750w, https://newsweekespanol.com/wp-content/uploads/2018/01/bitcoins-300x210.jpeg 300w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
											</figure>
											<div class="evo-post-body">
												<h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2018/01/primer-robo-mano-armada-bitcoins/" title="El primer robo a mano armada de bitcoins es reportado en Reino Unido">El primer robo a mano armada de bitcoins es reportado en Reino Unido</a></h3>												<div class="evo-post-meta">
													
							<div class="evo-post-date">
								<a href="https://newsweekespanol.com/2018/01/primer-robo-mano-armada-bitcoins/">
									29, enero, 2018
								</a>
							</div>
																		</div><!-- evo-post-meta -->
											</div><!-- evo-post-body -->
										</article><!-- post -->
																																				<article class="evo-post post post-9294 type-post status-publish format-standard has-post-thumbnail hentry category-ciencia-tecnologia category-principales tag-alcohol tag-bebida" itemscope="itemscope" itemtype="http://schema.org/Article">
											<figure class="evo-post-thumb evo-hover-thumb evo-lazy-thumb">
											<a href="https://newsweekespanol.com/2018/02/evolucion-adn-humanos-alcohol/" rel="bookmark" title="¿Llegará un momento en que los humanos serán resistentes al alcohol?">
												<span class="evo-post-number">
												04												</span>
												<img width="100" height="70" src="https://newsweekespanol.com/wp-content/uploads/2018/02/AdobeStock_51551755-100x70.jpeg" class="lazy-thumb wp-post-image" alt="adn humanidad alcohol evolución" itemprop="image" srcset="https://newsweekespanol.com/wp-content/uploads/2018/02/AdobeStock_51551755-100x70.jpeg 100w, https://newsweekespanol.com/wp-content/uploads/2018/02/AdobeStock_51551755-750x530.jpeg 750w, https://newsweekespanol.com/wp-content/uploads/2018/02/AdobeStock_51551755-300x210.jpeg 300w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
											</figure>
											<div class="evo-post-body">
												<h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2018/02/evolucion-adn-humanos-alcohol/" title="¿Llegará un momento en que los humanos serán resistentes al alcohol?">¿Llegará un momento en que los humanos serán resistentes al alcohol?</a></h3>												<div class="evo-post-meta">
													
							<div class="evo-post-date">
								<a href="https://newsweekespanol.com/2018/02/evolucion-adn-humanos-alcohol/">
									23, febrero, 2018
								</a>
							</div>
																		</div><!-- evo-post-meta -->
											</div><!-- evo-post-body -->
										</article><!-- post -->
																																				<article class="evo-post post post-4224 type-post status-publish format-standard has-post-thumbnail hentry category-internacional category-resumen tag-el-paso tag-frontera-mexico-ee-uu tag-juarez" itemscope="itemscope" itemtype="http://schema.org/Article">
											<figure class="evo-post-thumb evo-hover-thumb evo-lazy-thumb">
											<a href="https://newsweekespanol.com/2018/01/un-sistema-binacional-de-bicis-el-innovador-proyecto-para-conectar-la-frontera-entre-mexico-y-ee-uu/" rel="bookmark" title="Un sistema binacional de bicis: el innovador proyecto para conectar la frontera entre México y EE.UU.">
												<span class="evo-post-number">
												05												</span>
												<img width="100" height="70" src="https://newsweekespanol.com/wp-content/uploads/2018/01/000_Was399368-100x70.jpg" class="lazy-thumb wp-post-image" alt="frontera" itemprop="image" srcset="https://newsweekespanol.com/wp-content/uploads/2018/01/000_Was399368-100x70.jpg 100w, https://newsweekespanol.com/wp-content/uploads/2018/01/000_Was399368-750x530.jpg 750w, https://newsweekespanol.com/wp-content/uploads/2018/01/000_Was399368-300x210.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
											</figure>
											<div class="evo-post-body">
												<h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2018/01/un-sistema-binacional-de-bicis-el-innovador-proyecto-para-conectar-la-frontera-entre-mexico-y-ee-uu/" title="Un sistema binacional de bicis: el innovador proyecto para conectar la frontera entre México y EE.UU.">Un sistema binacional de bicis: el innovador proyecto para conectar la frontera entre México y EE.UU.</a></h3>												<div class="evo-post-meta">
													
							<div class="evo-post-date">
								<a href="https://newsweekespanol.com/2018/01/un-sistema-binacional-de-bicis-el-innovador-proyecto-para-conectar-la-frontera-entre-mexico-y-ee-uu/">
									22, enero, 2018
								</a>
							</div>
																		</div><!-- evo-post-meta -->
											</div><!-- evo-post-body -->
										</article><!-- post -->
																										</div><!-- evo-small-list -->
															</div><!-- evo-tab-body -->
						</div><!-- evo-tab-wrap -->
					</div><!-- evo-tab-widget-body -->
				</div><!-- tab-widget -->
			
		</aside>
		<aside id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<div id='div-gpt-ad-1527627411352-2' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527627411352-2'); });
</script>
</div>
</center></div></aside><aside id="custom_html-9" class="widget_text extendedwopts-hide extendedwopts-mobile widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id="sb_instagram" class="sbi sbi_col_4  sbi_width_resp sbi_disable_mobile" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_2164622570#20" data-res="auto" data-cols="4" data-num="20" data-shortcode-atts="{&quot;disablemobile&quot;:&quot;true&quot;}" >
	
    <div id="sbi_images" style="padding: 5px;">
		    </div>

	<div id="sbi_load">

	
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_2164622570#20" data-resized="[]">
	</span>
	        <div id="sbi_mod_error">
            <span>This error message is only visible to WordPress admins</span><br />
        <p><b>Error: The account for <em></em> needs to be reconnected.</b><br>Due to recent Instagram platform changes this Instagram account needs to be reconnected in order to continue updating.<a href="https://newsweekespanol.com/wp-admin/?page=sb-instagram-feed" class="sb_frontend_btn"><i class="fa fa-cog" aria-hidden="true"></i> Reconnect on plugin Settings page</a>        </div>
        </div>

</div></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<div class="evo-widget-title"><h4 class="evo-title">Entradas recientes</h4></div>		<ul>
											<li>
					<a href="https://newsweekespanol.com/2020/05/hace-10-anos-aceptaron-donar-mitad-riqueza/">Hace 10 años aceptaron donar la mitad de su riqueza. ¿Qué ha sucedido?</a>
									</li>
											<li>
					<a href="https://newsweekespanol.com/2020/05/menores-ayudan-proteger-mundo-desde-casa/">Los menores ayudan a proteger el mundo desde casa</a>
									</li>
											<li>
					<a href="https://newsweekespanol.com/2020/05/pandemia-gran-momento-filantropia/">La pandemia y el gran momento para la filantropía</a>
									</li>
											<li>
					<a href="https://newsweekespanol.com/2020/05/heroes-ejercito-blanco-medicos-mexicanos-covid-19/" aria-current="page">Los héroes del ejército blanco: médicos mexicanos luchan contra el COVID-19</a>
									</li>
											<li>
					<a href="https://newsweekespanol.com/2020/05/mexico-registra-3353-muertes-por-covid-19-hay-8283-casos-activos/">México registra 3,353 muertes por COVID-19; hay 8,283 casos activos</a>
									</li>
					</ul>
		</aside><aside id="evo_social_widget-2" class="extendedwopts-hide extendedwopts-mobile widget evo-social-widget">
								    <div class="evo-widget-inner">
			<ul class="evo-social evo-social-c">
									<li><a class="facebook-bgcolor" href="https://www.facebook.com/NewsweekEspanol/" target=&quot;_blank&quot;><i class="fa fa-facebook"></i>
					<span>Facebook</span></a></li>
													<li><a class="twitter-bgcolor" href="https://twitter.com/newsweekEspanol" target=&quot;_blank&quot;><i class="fa fa-twitter"></i>
					<span>Twitter</span></a></li>
																																	<li><a class="youtube-bgcolor" href="https://www.youtube.com/user/NewsweekEnEspanol" target=&quot;_blank&quot;><i class="fa fa-youtube"></i>
					<span>Youtube</span></a></li>
													<li><a class="instagram-bgcolor" href="https://www.instagram.com/nw_noticias/" target=&quot;_blank&quot;><i class="fa fa-instagram"></i>
					<span>Instagram</span></a></li>
																																																			</ul>
		    </div>
	    		</aside><aside id="custom_html-16" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
	<!-- /48366775/nw/nw-desktop-ros-330x250-2 -->
<div id='div-gpt-ad-1527627411352-1' style='height:250px; width:330px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527627411352-1'); });
</script>
</div>
</center></div></aside>				</div><!-- wpb_column -->
								</div><!-- row -->
										<div class="evo-module evo-module-related evo-related-b">
						<div class="evo-module-title evo-title-style-h">
							<h4 class="evo-title">Notas Relacionadas</h4>
						</div>

						<div class="evo-module-inner">
							<div class="evo-row evo-flex evo-column-3">
																<article class="evo-post evo-post-outer post-152159 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional category-principales-archivo tag-calor tag-gemelos tag-nueva-york tag-ny tag-padre-olvida-gemelos" itemscope="itemscope" itemtype="http://schema.org/Article">
									<figure class="evo-post-thumb evo-lazy-thumb evo-hover-thumb evo-lazy-show">
										<a href="https://newsweekespanol.com/2019/07/mueren-bebes-encerrados-auto/">
											<img src="https://newsweekespanol.com/wp-content/uploads/2019/07/063_1135799234-360x280.jpg"  alt="Gemelos mueren después de pasar ocho horas encerrados en un auto" class="lazy-thumb"/>										</a>
										<div class="evo-category-meta">
																					</div><!-- evo-category-meta -->
									</figure><!-- evo-post-thumb -->
									<div class="evo-post-body">
										<div class="evo-post-inner">
											<h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2019/07/mueren-bebes-encerrados-auto/" title="Gemelos mueren después de pasar ocho horas encerrados en un auto">Gemelos mueren después de pasar ocho horas encerrados en un auto</a></h3>											<div class="evo-post-meta center">
												
						<div class="evo-post-author">
							<span>Por</span>
							<a href="https://newsweekespanol.com/author/newsweekenespanol/" title="Posts by Newsweek México" class="author-name">Newsweek México</a>
						</div>
					
							<div class="evo-post-date">
								<a href="https://newsweekespanol.com/2019/07/mueren-bebes-encerrados-auto/">
									27, julio, 2019
								</a>
							</div>
																	</div><!-- evo-post-meta -->
										</div><!-- evo-post-inner -->
									</div><!-- evo-post-body -->
								</article><!-- evo-post -->
																<article class="evo-post evo-post-outer post-163195 post type-post status-publish format-standard has-post-thumbnail hentry category-2019-revista category-cultura category-revista tag-chile tag-kate-moss tag-libro-de-moda tag-museo-de-la-moda-de-chile" itemscope="itemscope" itemtype="http://schema.org/Article">
									<figure class="evo-post-thumb evo-lazy-thumb evo-hover-thumb evo-lazy-show">
										<a href="https://newsweekespanol.com/2019/11/libro-moda-llega-desde-chile/">
											<img src="https://newsweekespanol.com/wp-content/uploads/2019/11/Moda-libro_01-360x280.jpg"  alt="El libro de la moda llega desde Chile" class="lazy-thumb"/>										</a>
										<div class="evo-category-meta">
																					</div><!-- evo-category-meta -->
									</figure><!-- evo-post-thumb -->
									<div class="evo-post-body">
										<div class="evo-post-inner">
											<h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2019/11/libro-moda-llega-desde-chile/" title="El libro de la moda llega desde Chile">El libro de la moda llega desde Chile</a></h3>											<div class="evo-post-meta center">
												
						<div class="evo-post-author">
							<span>Por</span>
							<a href="" title="Posts by Ciro Bravo" class="author-name">Ciro Bravo</a>
						</div>
					
							<div class="evo-post-date">
								<a href="https://newsweekespanol.com/2019/11/libro-moda-llega-desde-chile/">
									10, noviembre, 2019
								</a>
							</div>
																	</div><!-- evo-post-meta -->
										</div><!-- evo-post-inner -->
									</div><!-- evo-post-body -->
								</article><!-- evo-post -->
																<article class="evo-post evo-post-outer post-160489 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional category-principales-archivo tag-abuso-policial tag-policia tag-racismo tag-texas" itemscope="itemscope" itemtype="http://schema.org/Article">
									<figure class="evo-post-thumb evo-lazy-thumb evo-hover-thumb evo-lazy-show">
										<a href="https://newsweekespanol.com/2019/10/policia-blanco-mata-mujer-negra/">
											<img src="https://newsweekespanol.com/wp-content/uploads/2019/10/EGuqj7-X0AEx9oY-e1571081051475-360x280.jpg"  alt="Un policía blanco mata a una mujer negra en su casa de Texas" class="lazy-thumb"/>										</a>
										<div class="evo-category-meta">
																					</div><!-- evo-category-meta -->
									</figure><!-- evo-post-thumb -->
									<div class="evo-post-body">
										<div class="evo-post-inner">
											<h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2019/10/policia-blanco-mata-mujer-negra/" title="Un policía blanco mata a una mujer negra en su casa de Texas">Un policía blanco mata a una mujer negra en su casa de Texas</a></h3>											<div class="evo-post-meta center">
												
						<div class="evo-post-author">
							<span>Por</span>
							<a href="" title="Posts by AFP" class="author-name">AFP</a>
						</div>
					
							<div class="evo-post-date">
								<a href="https://newsweekespanol.com/2019/10/policia-blanco-mata-mujer-negra/">
									14, octubre, 2019
								</a>
							</div>
																	</div><!-- evo-post-meta -->
										</div><!-- evo-post-inner -->
									</div><!-- evo-post-body -->
								</article><!-- evo-post -->
															</div><!-- evo-row -->
						</div><!-- evo-module-inner -->
					</div><!-- evo-module -->
									</div><!-- container -->
							</div><!-- evo-single-wrapper -->
		
</div><!-- evo-main-wrapper -->

<script type="text/javascript">
var $ = jQuery;
	$(document).ready(function(){
		$('.evo-post-thumb').removeClass('evo-lazy-thumb');
	})
</script>


<!-- AGV /48366775/NWE_1x1_InText -->
<div id='div-gpt-ad-1550780119358-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550780119358-0'); });
</script>
</div>

</div><!--evo-main end-->

<footer class="evo-footer evo-dark-schema" style="background-image:url();">
	<div style=" text-align: center; width: 100%; margin-bottom: 20px;">
<!--<img src="http://www.animalgourmet.com/wp-content/uploads/2018/08/criterio_white.png" style="display: inline-block; width: 150px;" />-->
	<img src="/wp-content/uploads/2018/09/criterio_white-e1537997074292.png" style="display: inline-block; width: 150px;" />
</div>
				<div class="evo-footer-menu">
			<div class="container">
				<ul id="menu-superior-1" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1408"><a href="https://newsweekespanol.com/directorio/">Directorio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1409"><a href="https://newsweekespanol.com/terminos-legales/">Términos legales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1413"><a href="https://newsweekespanol.com/politicas-de-privacidad/">Políticas de privacidad</a></li>
</ul>			</div><!-- container -->
		</div><!-- evo-footer-menu -->
		<div class="evo-footer-copyright">
		<div class="container">
							<p>Newsweek México Derechos Reservados.</p>
					</div><!-- container -->
	</div><!-- evo-footer-copyright -->

	<div class="evo-back-top"><a href="#"><i class="fa fa-chevron-up"></i></a></div>
</footer>
		<div class="evo-search-holder">
			<div class="container">
				<div class="evo-search-close">
					<a><span class="evo-close"></span></a>
				</div><!-- evo-search-close -->
				<form method="get" role="search" class="evo-search-form" action="https://newsweekespanol.com/">
	<input type="search" class="form-control search_input" autocomplete="off" name="s" value="" placeholder="Buscar...">
	<button type="submit"><i class="fa fa-search"></i></button>
</form><!-- ev -->				<span class="evo-search-message">Ingresa las palabras claves y pulsa enter.</span>
			</div><!-- container -->
		</div><!-- evo-search-holder -->
				<div class="evo-mobile-menu">
			<div class="evo-scroll scrollbar-macosx">
				<div class="evo-mobile-top">
					<div class="evo-header-flex">
						<div class="evo-mobile-tleft">
											<div class="evo-brand-logo">
					<a href="https://newsweekespanol.com/">
						<img src="https://newsweekespanol.com/wp-content/uploads/2017/12/newsweekesr.png" alt="Newsweek México"/>
					</a>
				</div>
										</div><!-- evo-mobile-tleft -->
						<div class="evo-mobile-tright">
							<div class="evo-mobile-close">
								<span class="evo-close"></span>
							</div><!-- evo-mobile-lose -->
						</div><!-- evo-mobile-tright -->
					</div><!-- evo-header-flex -->
				</div><!-- evo-mobile-top -->

				
				<div class="evo-mobile-main">
					<nav class="evo-mobile-nav">
						<ul id="menu-principal-1" class="mobile-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1128"><a href="https://newsweekespanol.com/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127"><a href="https://newsweekespanol.com/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1414"><a href="https://newsweekespanol.com/estados/">Estados</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1415"><a href="https://newsweekespanol.com/estados/aguascalientes/">Aguascalientes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155852"><a href="https://newsweekespanol.com/estados/baja-california/">Baja California</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172763"><a href="https://newsweekespanol.com/estados/peninsula/">Península</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179107"><a href="https://newsweekespanol.com/estados/puebla/">Puebla</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1420"><a href="https://newsweekespanol.com/revista/">Revista</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77939"><a href="https://newsweekespanol.com/ciencia-tecnologia/">Ciencia y tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77942"><a href="https://newsweekespanol.com/negocios/">Negocios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77943"><a href="https://newsweekespanol.com/vida-salud/">Vida y salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77940"><a href="https://newsweekespanol.com/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77941"><a href="https://newsweekespanol.com/deportes/">Deportes</a></li>
</ul>					</nav><!-- evo-mobile-nav -->
															<nav class="evo-mobile-nav-second">
						<ul id="menu-superior-2" class="mobile-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1408"><a href="https://newsweekespanol.com/directorio/">Directorio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1409"><a href="https://newsweekespanol.com/terminos-legales/">Términos legales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1413"><a href="https://newsweekespanol.com/politicas-de-privacidad/">Políticas de privacidad</a></li>
</ul>				</div><!-- evo-mobile-main -->
				<div class="evo-mobile-bottom">
					<div class="evo-copyright">
													<p>Newsweek México Derechos Reservados.</p>
											</div><!-- evo-copyright -->
									<div class="evo-mobile-social">
					<ul class="evo-social">
														<li><a href="https://facebook.com/NewsweekEspanol" target="_blank" class="facebook-hover" title="facebook" data-toggle="tooltip" data-placement="bottom">
																<i class="fa fa-facebook"></i>
																</a>
								</li>
															<li><a
																	href="https://twitter.com/NewsweekEspanol"
																target="_blank"																	class="twitter-hover"
																									title="twitter"
																data-toggle="tooltip"
								data-placement="bottom"
								>
																<i class="fa fa-twitter"></i>
																</a>
								</li>
															<li><a
																	href="https://www.instagram.com/newsweekenespanol"
																target="_blank"																	class="instagram-hover"
																									title="instagram"
																data-toggle="tooltip"
								data-placement="bottom"
								>
																<i class="fa fa-instagram"></i>
																</a>
								</li>
															<li><a
																	href="https://www.youtube.com/user/NewsweekEnEspanol/"
																target="_blank"																	class="youtube-hover"
																									title="youtube"
																data-toggle="tooltip"
								data-placement="bottom"
								>
																<i class="fa fa-youtube"></i>
																</a>
								</li>
												</ul>
				</div><!-- evo-mobile-social -->
								</div><!-- evo-mobile-bottom -->
			</div><!-- evo-scroll -->
		</div><!-- evo-mobile-menu -->
		<div class="evo-overlay"></div>
</div>
<script type="text/javascript" async="true">window._seedtagq = window._seedtagq || []; window._seedtagq.push(['_setId', '3394-6446-01']);
(function () { var st = document.createElement('script'); st.type = 'text/javascript';
st.async = true; st.src = 'https://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);})();</script>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://newsweekespanol.com/wp-admin/admin-ajax.php";
</script>
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"NewsweekEspanol"}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":false,"data_ga_property":"UA-111449024-1","data_ga_social":true,"ui_language":"es","ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-d4c46e68c8ab59be650fd47e8e5c35b1","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/ax_8m/main.js?ver=11.1589119572'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/newsweekespanol.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7.1589119572'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rss_retriever = {"ajax_url":"https:\/\/newsweekespanol.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/wp-rss-retriever/inc/js/rss-retriever-ajax.js?ver=1.6.0.1589119572'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/plugins/bootstrap-min.js?ver=1589119572'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1.1589119572'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/plugins/jquery.scrollbar.min.js?ver=1589119572'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/plugins/slick.min.js?ver=1589119572'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/plugins/flexmenu.min.js?ver=1589119572'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/plugins/jquery-inview-min.js?ver=1589119572'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/plugins/masonry.pkgd.min.js?ver=1589119572'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/plugins/theia-sticky-sidebar.min.js?ver=1589119572'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/plugins/jquery.magnific-popup.min.js?ver=1589119572'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/plugins/jarallax.min.js?ver=1589119572'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/plugins/jquery.justifiedGallery.min.js?ver=1589119572'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/plugins/jquery.zoom.min.js?ver=1589119572'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/evo-custom.js?ver=1589119572'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"ajaxurl":"https:\/\/newsweekespanol.com\/wp-admin\/admin-ajax.php","ajaxNonce":"15a0c25fae"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/ajax-app.js?ver=1589119572'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ptajax = {"ajaxurl":"https:\/\/newsweekespanol.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/user-box.js?ver=1589119572'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-includes/js/comment-reply.min.js?ver=5.3.3.1589119572'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.3.3.1589119572#pubid=ra-5a3d4069e4da7da4'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-includes/js/wp-embed.min.js?ver=5.3.3.1589119572'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/newsweekespanol.com\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/newsweekespanol.com\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/instagram-feed/js/sb-instagram-2-2.min.js?ver=2.2.1.1589119572'></script>
<script type="text/javascript" src="https://tc.dataxpand.com/tc/ecj4gug.js" async></script>
<script type="text/javascript">
var $ = jQuery;
$(document).ready(function() {
  var ph = window.location.href;
  var im = $(".evo-brand-logo").find("img");
  var st = {
    "estados/guanajuato": "Guanajuato",
	"estados/coahuila": "Coahuila",
    "estados/aguascalientes": "Aguascalientes",
    "estados/baja-california": "Baja California",
    "estados/jalisco": "Jalisco",
    "estados/hidalgo": "Hidalgo",
    "estados/nuevo-leon": "Nuevo León",
    "estados/oaxaca": "Oaxaca",
    "estados/puebla": "Puebla",
    "estados/queretaro": "Querétaro",
    "estados/san-luis-potosi": "San Luis Potosí"
  };
  for (var key in st) {
    if (st.hasOwnProperty(key)) {
      if (ph.indexOf(key) > -1) {
        im.after('<div class="evo-brand-signature">' + st[key] + "</div>");
      }
    }
  }
});
</script>

<style>
	.evo-brand-logo{
		position: relative;
	}
	.evo-brand-signature{
		position: absolute;
		bottom: 0;
		right: 0;
		transform: translateY(2px);
		text-transform: uppercase;
		font-weight: bolder;
		font-size: 12px;
		letter-spacing: 1px;
		color: white;
	}
	@media (max-width: 1200px){
		.evo-brand-signature{
			transform: translateY(10px);
			font-size: 8px;
			letter-spacing: 1px;
		}
	}
</style>
	<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/114828/tag"></script>
</body>
</html>
<!-- Dynamic page generated in 1.406 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-05-10 09:06:13 -->

<!-- Compression = gzip -->