<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-MX"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es-MX"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es-MX"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es-MX"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-MX"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://newsweekespanol.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:type" content="article">
<meta property="og:title" content="Reeligen a Héctor Tejada Shaar como presidente de Concanaco Servytur México">
<meta property="og:site_name" content="Newsweek México">
<meta property="og:description" content="León, GTO. 21 de enero de 2021 - Por unanimidad y con la participación de asambleístas de los 32 estados">
<meta property="og:url" content="https://newsweekespanol.com/2022/01/reeligen-a-hector-tejada-shaar-como-presidente-de-concanaco-servytur-mexico/">
<meta property="og:image" content="https://newsweekespanol.com/wp-content/uploads/2022/01/nota.jpg">
<meta property="og:image:height" content="605">
<meta property="og:image:width" content="1210">
<meta property="article:published_time" content="2022-01-21T19:06:12-06:00">
<meta property="article:modified_time" content="2022-01-21T19:06:12-06:00">
<meta property="article:section" content="Puebla">
<meta property="article:tag" content="concamin">
<meta property="article:tag" content="Concanaco Servytur">
<meta property="article:tag" content="Diego Sinhue Rodríguez Vallejo">
<meta property="article:tag" content="Héctor Tejada Shaar">
<meta property="article:tag" content="José Abugaber">
<meta property="article:tag" content="Juan Cortina Gallardo">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Reeligen a Héctor Tejada Shaar como presidente de Concanaco Servytur México">
<meta name="twitter:description" content="León, GTO. 21 de enero de 2021 - Por unanimidad y con la participación de asambleístas de los 32 estados">
<meta name="twitter:url" content="https://newsweekespanol.com/2022/01/reeligen-a-hector-tejada-shaar-como-presidente-de-concanaco-servytur-mexico/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://newsweekespanol.com/wp-content/uploads/2022/01/nota.jpg">
<meta name="twitter:image:width" content="1210">
<meta name="twitter:image:height" content="605">
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script>
	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Reeligen a Héctor Tejada Shaar como presidente de Concanaco Servytur México | Newsweek México</title>
	<link rel="canonical" href="https://newsweekespanol.com/2022/01/reeligen-a-hector-tejada-shaar-como-presidente-de-concanaco-servytur-mexico/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Reeligen a Héctor Tejada Shaar como presidente de Concanaco Servytur México | Newsweek México" />
	<meta property="og:description" content="León, GTO. 21 de enero de 2021 &#8211; Por unanimidad y con la participación de asambleístas de los 32 estados de la República, Héctor Tejada Shaar fue reelegido para un segundo periodo al frente de la Confederación de Cámaras Nacionales de Comercio, Servicios y Turismo (Concanaco Servytur) México. En el marco de la 106 Asamblea [&hellip;]" />
	<meta property="og:url" content="https://newsweekespanol.com/2022/01/reeligen-a-hector-tejada-shaar-como-presidente-de-concanaco-servytur-mexico/" />
	<meta property="og:site_name" content="Newsweek México" />
	<meta property="article:publisher" content="https://www.facebook.com/NewsweekEspanol/" />
	<meta property="article:published_time" content="2022-01-22T01:06:12+00:00" />
	<meta property="og:image" content="https://newsweekespanol.com/wp-content/uploads/2022/01/nota.jpg" />
	<meta property="og:image:width" content="1210" />
	<meta property="og:image:height" content="605" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@NewsweekEspanol" />
	<meta name="twitter:site" content="@NewsweekEspanol" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Redacción" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="3 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://newsweekespanol.com/#organization","name":"Newsweek M\u00e9xico","url":"https://newsweekespanol.com/","sameAs":["https://www.facebook.com/NewsweekEspanol/","https://www.instagram.com/nw_noticias/","https://www.youtube.com/user/NewsweekEnEspanol","https://twitter.com/NewsweekEspanol"],"logo":{"@type":"ImageObject","@id":"https://newsweekespanol.com/#logo","inLanguage":"es-MX","url":"https://newsweekespanol.com/wp-content/uploads/2017/12/newsweekesr.png","contentUrl":"https://newsweekespanol.com/wp-content/uploads/2017/12/newsweekesr.png","width":3058,"height":869,"caption":"Newsweek M\u00e9xico"},"image":{"@id":"https://newsweekespanol.com/#logo"}},{"@type":"WebSite","@id":"https://newsweekespanol.com/#website","url":"https://newsweekespanol.com/","name":"Newsweek M\u00e9xico","description":"Newsweek M\u00e9xico","publisher":{"@id":"https://newsweekespanol.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://newsweekespanol.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://newsweekespanol.com/2022/01/reeligen-a-hector-tejada-shaar-como-presidente-de-concanaco-servytur-mexico/#primaryimage","inLanguage":"es-MX","url":"https://newsweekespanol.com/wp-content/uploads/2022/01/nota.jpg","contentUrl":"https://newsweekespanol.com/wp-content/uploads/2022/01/nota.jpg","width":1210,"height":605,"caption":"Reeligen a H\u00e9ctor Tejada Shaar como presidente de Concanaco Servytur M\u00e9xico"},{"@type":"WebPage","@id":"https://newsweekespanol.com/2022/01/reeligen-a-hector-tejada-shaar-como-presidente-de-concanaco-servytur-mexico/#webpage","url":"https://newsweekespanol.com/2022/01/reeligen-a-hector-tejada-shaar-como-presidente-de-concanaco-servytur-mexico/","name":"Reeligen a H\u00e9ctor Tejada Shaar como presidente de Concanaco Servytur M\u00e9xico | Newsweek M\u00e9xico","isPartOf":{"@id":"https://newsweekespanol.com/#website"},"primaryImageOfPage":{"@id":"https://newsweekespanol.com/2022/01/reeligen-a-hector-tejada-shaar-como-presidente-de-concanaco-servytur-mexico/#primaryimage"},"datePublished":"2022-01-22T01:06:12+00:00","dateModified":"2022-01-22T01:06:12+00:00","breadcrumb":{"@id":"https://newsweekespanol.com/2022/01/reeligen-a-hector-tejada-shaar-como-presidente-de-concanaco-servytur-mexico/#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://newsweekespanol.com/2022/01/reeligen-a-hector-tejada-shaar-como-presidente-de-concanaco-servytur-mexico/"]}]},{"@type":"BreadcrumbList","@id":"https://newsweekespanol.com/2022/01/reeligen-a-hector-tejada-shaar-como-presidente-de-concanaco-servytur-mexico/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://newsweekespanol.com/"},{"@type":"ListItem","position":2,"name":"Reeligen a H\u00e9ctor Tejada Shaar como presidente de Concanaco Servytur M\u00e9xico"}]},{"@type":"Article","@id":"https://newsweekespanol.com/2022/01/reeligen-a-hector-tejada-shaar-como-presidente-de-concanaco-servytur-mexico/#article","isPartOf":{"@id":"https://newsweekespanol.com/2022/01/reeligen-a-hector-tejada-shaar-como-presidente-de-concanaco-servytur-mexico/#webpage"},"author":{"@id":"https://newsweekespanol.com/#/schema/person/84efa63efaaf2b6eda8ed7eef158010a"},"headline":"Reeligen a H\u00e9ctor Tejada Shaar como presidente de Concanaco Servytur M\u00e9xico","datePublished":"2022-01-22T01:06:12+00:00","dateModified":"2022-01-22T01:06:12+00:00","mainEntityOfPage":{"@id":"https://newsweekespanol.com/2022/01/reeligen-a-hector-tejada-shaar-como-presidente-de-concanaco-servytur-mexico/#webpage"},"wordCount":583,"publisher":{"@id":"https://newsweekespanol.com/#organization"},"image":{"@id":"https://newsweekespanol.com/2022/01/reeligen-a-hector-tejada-shaar-como-presidente-de-concanaco-servytur-mexico/#primaryimage"},"thumbnailUrl":"https://newsweekespanol.com/wp-content/uploads/2022/01/nota.jpg","keywords":["concamin","Concanaco Servytur","Diego Sinhue Rodr\u00edguez Vallejo","H\u00e9ctor Tejada Shaar","Jos\u00e9 Abugaber","Juan Cortina Gallardo"],"articleSection":["Puebla"],"inLanguage":"es-MX"},{"@type":"Person","@id":"https://newsweekespanol.com/#/schema/person/84efa63efaaf2b6eda8ed7eef158010a","name":"Josu\u00e9 L\u00f3pez","image":{"@type":"ImageObject","@id":"https://newsweekespanol.com/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/1350705d7df53c6867faee348112e76d?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/1350705d7df53c6867faee348112e76d?s=96&d=blank&r=g","caption":"Josu\u00e9 L\u00f3pez"},"url":""}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Newsweek México &raquo; Feed" href="https://newsweekespanol.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Newsweek México &raquo; RSS de los comentarios" href="https://newsweekespanol.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/newsweekespanol.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://newsweekespanol.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=12.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://newsweekespanol.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jnews-podcast-css'  href='https://newsweekespanol.com/wp-content/plugins/jnews-podcast/assets/css/plugin.css?ver=10.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-podcast-darkmode-css'  href='https://newsweekespanol.com/wp-content/plugins/jnews-podcast/assets/css/darkmode.css?ver=10.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-video-css'  href='https://newsweekespanol.com/wp-content/plugins/jnews-video/assets/css/plugin.css?ver=10.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-video-darkmode-css'  href='https://newsweekespanol.com/wp-content/plugins/jnews-video/assets/css/darkmode.css?ver=10.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-split-css'  href='https://newsweekespanol.com/wp-content/plugins/jnews-split/assets/css/splitpost.css' type='text/css' media='' />
<link rel='stylesheet' id='jnews-split-toc-css'  href='https://newsweekespanol.com/wp-content/plugins/jnews-split/assets/css/splitpost-toc.css' type='text/css' media='' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://newsweekespanol.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://newsweekespanol.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=10.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-js-composer-css'  href='https://newsweekespanol.com/wp-content/themes/jnews/assets/css/js-composer-frontend.css?ver=10.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://newsweekespanol.com/wp-content/themes/jnews/style.css?ver=10.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://newsweekespanol.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=10.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-tiktok-css'  href='https://newsweekespanol.com/wp-content/plugins/jnews-tiktok/assets/css/frontend.css?ver=10.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://newsweekespanol.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css'  href='https://newsweekespanol.com/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=10.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-push-notification-css'  href='https://newsweekespanol.com/wp-content/plugins/jnews-push-notification/assets/css/plugin.css?ver=10.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://newsweekespanol.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://newsweekespanol.com/wp-json/" /><link rel="alternate" type="application/json" href="https://newsweekespanol.com/wp-json/wp/v2/posts/250148" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newsweekespanol.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newsweekespanol.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://newsweekespanol.com/?p=250148' />
<link rel="alternate" type="application/json+oembed" href="https://newsweekespanol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewsweekespanol.com%2F2022%2F01%2Freeligen-a-hector-tejada-shaar-como-presidente-de-concanaco-servytur-mexico%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://newsweekespanol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewsweekespanol.com%2F2022%2F01%2Freeligen-a-hector-tejada-shaar-como-presidente-de-concanaco-servytur-mexico%2F&#038;format=xml" />
		<style type="text/css">.pp-podcast {opacity: 0;}</style>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://newsweekespanol.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1c3682d9-1668-4a1a-b50b-09de431dd46f';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://newsweekespanol.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscríbete a notificaciones';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://newsweekespanol.com/2022/01/reeligen-a-hector-tejada-shaar-como-presidente-de-concanaco-servytur-mexico/?amp=1"><meta name="generator" content="Powered by Slider Revolution 6.5.12 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/newsweekespanol.com\/#organization","url":"https:\/\/newsweekespanol.com\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/NewsweekEspanol\/","https:\/\/twitter.com\/NewsweekEspanol"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/newsweekespanol.com\/#website","url":"https:\/\/newsweekespanol.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/newsweekespanol.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://newsweekespanol.com/wp-content/uploads/2021/11/NW_400x400-75x75.jpg" sizes="32x32" />
<link rel="icon" href="https://newsweekespanol.com/wp-content/uploads/2021/11/NW_400x400-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://newsweekespanol.com/wp-content/uploads/2021/11/NW_400x400-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://newsweekespanol.com/wp-content/uploads/2021/11/NW_400x400-300x300.jpg" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_topbar .jeg_nav_row, .jeg_topbar .jeg_search_no_expand .jeg_search_input { line-height : 20px; } .jeg_topbar .jeg_nav_row, .jeg_topbar .jeg_nav_icon { height : 20px; } .jeg_midbar { height : 160px; } .jeg_midbar, .jeg_midbar.dark { background-color : #ffffff; border-bottom-width : 0px; } .jeg_header .jeg_bottombar.jeg_navbar,.jeg_bottombar .jeg_nav_icon { height : 30px; } .jeg_header .jeg_bottombar.jeg_navbar, .jeg_header .jeg_bottombar .jeg_main_menu:not(.jeg_menu_style_1) > li > a, .jeg_header .jeg_bottombar .jeg_menu_style_1 > li, .jeg_header .jeg_bottombar .jeg_menu:not(.jeg_main_menu) > li > a { line-height : 30px; } .jeg_header .jeg_bottombar, .jeg_header .jeg_bottombar.jeg_navbar_dark, .jeg_bottombar.jeg_navbar_boxed .jeg_nav_row, .jeg_bottombar.jeg_navbar_dark.jeg_navbar_boxed .jeg_nav_row { border-top-width : 0px; border-bottom-width : 1px; } .jeg_mobile_midbar, .jeg_mobile_midbar.dark { background : #ffffff; } .jeg_top_date { color : #ffffff; } </style><script>function setREVStartSize(e){
			//window.requestAnimationFrame(function() {
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;
				try {
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);
					if(e.layout==="fullscreen" || e.l==="fullscreen")
						newh = Math.max(e.mh,window.RSIH);
					else{
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,
							sl;
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}
					var el = document.getElementById(e.c);
					if (el!==null && el) el.style.height = newh+"px";
					el = document.getElementById(e.c+"_wrapper");
					if (el!==null && el) {
						el.style.height = newh+"px";
						el.style.display = "block";
					}
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}
			//});
		  };</script>
		<style type="text/css" id="wp-custom-css">
			.jeg_post.format-gallery .jeg_thumb:after {
    content: "\F030";
}

.jeg_share_button a, .sidefeed_loadmore .btn, .jscroll-to-top > a {
	border-radius: 300px;
}

.jeg_share_button a {	height:45px;
	line-height:42px;
}

.jeg_menu_style_1>li>a {
	text-transform: initial;
}

.jeg_logo img {
	max-height:90px !important;
}

.single .content-inner{
	padding-top: 20px;
}

.jeg_share_stats {
	display:none;
}

.entry-header .meta_right {
	display:none !important;
}


.entry-header .meta_right>div {
	display:none !important;
}
		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
	

<!-- Al actualizar copiar desde aquí -->
	
<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>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</script>
<!-- End GPT Tag -->
	
<!-- Hasta aquí -->
	
</head>
<body class="post-template-default single single-post postid-250148 single-format-standard wp-embed-responsive sfly_guest-author-post non-logged-in jeg_toggle_dark jeg_single_tpl_1 jeg_single_fullwidth jnews jsc_normal wpb-js-composer js-comp-ver-6.8.0 vc_responsive jnews_global_player">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
			<a href="https://newsweekespanol.com/" style="padding: 0 0 0 0;">
				<img class='jeg_logo_img' src="https://newsweekespanol.com/wp-content/uploads/2021/11/logo_nw-8.png" srcset="https://newsweekespanol.com/wp-content/uploads/2021/11/logo_nw-8.png 1x, https://newsweekespanol.com/wp-content/uploads/2021/11/logo_nw-1.png 2x" alt="Newsweek México"data-light-src="https://newsweekespanol.com/wp-content/uploads/2021/11/logo_nw-8.png" data-light-srcset="https://newsweekespanol.com/wp-content/uploads/2021/11/logo_nw-8.png 1x, https://newsweekespanol.com/wp-content/uploads/2021/11/logo_nw-1.png 2x" data-dark-src="https://newsweekespanol.com/wp-content/uploads/2021/11/logo-477.png" data-dark-srcset="https://newsweekespanol.com/wp-content/uploads/2021/11/logo-477.png 1x, https://newsweekespanol.com/wp-content/uploads/2021/11/logo_nw_dark.png 2x">			</a>
		</div>
	</div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-248368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248368 bgnav" data-item-row="default" ><a href="https://newsweekespanol.com/nacional/">Nacional</a></li>
<li id="menu-item-1128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1128 bgnav jeg_megamenu category_1 jeg_menu_icon_enable" data-number="9"  data-item-row="default" ><a href="https://newsweekespanol.com/nacional/"><i style='color: #e30613' class='jeg_font_menu fa fa-location-arrow'></i>Nacional</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="133" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/alerta-internacional-urgente-proteger-humedales-xochimilco/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Una alerta internacional &#8216;urgente&#8217; para proteger los humedales en Xochimilco" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/Humedales-Xochimilco_01-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/alerta-internacional-urgente-proteger-humedales-xochimilco/">Una alerta internacional &#8216;urgente&#8217; para proteger los humedales en Xochimilco</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/economia-circular-cdmx-potenciar-alianzas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Economía circular en la CDMX, un acuerdo para potenciar alianzas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/Economia-circular-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/economia-circular-cdmx-potenciar-alianzas/">Economía circular en la CDMX, un acuerdo para potenciar alianzas</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/abuso-sexual-hombres-violencia-invisibilizada/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Abuso sexual entre hombres, otra violencia invisibilizada" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/Abuso-sexual-hombres-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/abuso-sexual-hombres-violencia-invisibilizada/">Abuso sexual entre hombres, otra violencia invisibilizada</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/desigualdad-social-barrera-habitos-saludables/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="La desigualdad social, una barrera que impide mantener hábitos saludables" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/Habitos-saludables-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/desigualdad-social-barrera-habitos-saludables/">La desigualdad social, una barrera que impide mantener hábitos saludables</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/pildoras-covid-19-gobierno-mexico/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="México: píldoras anticovid no se venderán, serán distribuidas solo por el gobierno" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/000_9AT69K-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/pildoras-covid-19-gobierno-mexico/">México: píldoras anticovid no se venderán, serán distribuidas solo por el gobierno</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/mexico-pildoras-pfizer-merck/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="México ordena compra de píldoras Pfizer y Merck contra covid-19: AMLO" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/cuartoscuro_853516_digital-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/mexico-pildoras-pfizer-merck/">México ordena compra de píldoras Pfizer y Merck contra covid-19: AMLO</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/cofepris-tratamiento-pfizer-covid-19/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Cofepris autoriza tratamiento oral de Pfizer contra covid-19" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/000_9V49R6-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/cofepris-tratamiento-pfizer-covid-19/">Cofepris autoriza tratamiento oral de Pfizer contra covid-19</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/cofepris-salud-pruebas-covid-19/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Cofepris y Salud rechazan uso de pruebas sanguíneas para diagnosticar covid-19" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/cuartoscuro_853214_digital-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/cofepris-salud-pruebas-covid-19/">Cofepris y Salud rechazan uso de pruebas sanguíneas para diagnosticar covid-19</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/asuntos-delicados-salida-citigroup-mexico/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Hay &#8216;asuntos delicados&#8217; en salida de Citigroup de la banca mexicana: SHCP" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/Citibanamex-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/asuntos-delicados-salida-citigroup-mexico/">Hay &#8216;asuntos delicados&#8217; en salida de Citigroup de la banca mexicana: SHCP</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-1127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127 bgnav jeg_menu_icon_enable" data-item-row="default" ><a href="https://newsweekespanol.com/internacional/"><i style='color: #e30613' class='jeg_font_menu fa fa-globe'></i>Internacional</a></li>
<li id="menu-item-245611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245611 bgnav jeg_megamenu category_1 jeg_menu_icon_enable" data-number="9"  data-item-row="default" ><a href="https://newsweekespanol.com/secciones/horizontes/"><i style='color: #e30613' class='jeg_font_menu fa fa-eye'></i>Horizontes</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="170619" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/oms-vacuna-pfizer-ninos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Grupo consultivo de la OMS recomienda vacuna Pfizer para niños de 5 a 11 años" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/000_9W77VG-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/oms-vacuna-pfizer-ninos/">Grupo consultivo de la OMS recomienda vacuna Pfizer para niños de 5 a 11 años</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/omicron-pandemia-inmunidad-de-rebano/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Ómicron no pondrá fin a la pandemia ni llevará a la inmunidad de rebaño; expertos explican por qué" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/Omicron-inmunidad-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/omicron-pandemia-inmunidad-de-rebano/">Ómicron no pondrá fin a la pandemia ni llevará a la inmunidad de rebaño; expertos explican por qué</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/dosis-refuerzo-combatir-omicron/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Necesaria dosis de refuerzo para extender protección contra ómicron: informe" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/000_9WM8AW-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/dosis-refuerzo-combatir-omicron/">Necesaria dosis de refuerzo para extender protección contra ómicron: informe</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/vacuna-sputnik-v-omicron-pfizer/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Sputnik V es dos veces más efectiva contra ómicron en comparación con Pfizer: estudio" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/5b8839e5479673c6a1c5e8af96def7b5-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/vacuna-sputnik-v-omicron-pfizer/">Sputnik V es dos veces más efectiva contra ómicron en comparación con Pfizer: estudio</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/genericos-pildora-anticovid-19-merck/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Fabricantes de genéricos desarrollarán píldora anticovid-19 de Merck" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/000_9R23AM-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/genericos-pildora-anticovid-19-merck/">Fabricantes de genéricos desarrollarán píldora anticovid-19 de Merck</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/infectividad-covid-19-gotas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Infectividad de covid-19 a partir de gotas de aerosol disminuye rápidamente" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/coronavirus-g4798573d2_1280-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/infectividad-covid-19-gotas/">Infectividad de covid-19 a partir de gotas de aerosol disminuye rápidamente</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/evitar-pruebas-caseras-covid-19/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="La OPS pide evitar las pruebas caseras para diagnosticar covid-19" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/covid-19-rapid-test-1500x920.jpg-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/evitar-pruebas-caseras-covid-19/">La OPS pide evitar las pruebas caseras para diagnosticar covid-19</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/tonga-peligro-agua-contaminada/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Tonga: población en peligro de respirar ceniza y beber agua contaminada por erupción de volcán" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/image1024x768-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/tonga-peligro-agua-contaminada/">Tonga: población en peligro de respirar ceniza y beber agua contaminada por erupción de volcán</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/ninos-adolescentes-dosis-refuerzo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="No hay pruebas de que niños y adolescentes sanos necesiten dosis de refuerzo: OMS" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/000_9W26J2-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/ninos-adolescentes-dosis-refuerzo/">No hay pruebas de que niños y adolescentes sanos necesiten dosis de refuerzo: OMS</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-245612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245612 bgnav jeg_megamenu category_1 jeg_menu_icon_enable" data-number="9"  data-item-row="default" ><a href="https://newsweekespanol.com/secciones/nuestro-mundo/"><i style='color: #e30613' class='jeg_font_menu fa fa-street-view'></i>Nuestro mundo</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="170621" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/cantante-hana-horka-muere-covid/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="La cantante Hana Horká muere de covid-19; se contagió adrede para evitar la vacuna" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/Cantante-covid-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/cantante-hana-horka-muere-covid/">La cantante Hana Horká muere de covid-19; se contagió adrede para evitar la vacuna</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/2000-mascotas-sacrificadas-covid-19/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="2,000 mascotas serán sacrificadas para contener propagación del covid-19" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/Sacrificio-animales-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/2000-mascotas-sacrificadas-covid-19/">2,000 mascotas serán sacrificadas para contener propagación del covid-19</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/muere-hombre-mas-viejo-mundo-112-anos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Muere el hombre más viejo del mundo; tenía 112 años" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/Hombre-mas-viejo-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/muere-hombre-mas-viejo-mundo-112-anos/">Muere el hombre más viejo del mundo; tenía 112 años</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/quien-entrego-ana-frank-nazis/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Quién entregó a Ana Frank a los nazis" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/Ana-Frank-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/quien-entrego-ana-frank-nazis/">Quién entregó a Ana Frank a los nazis</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/mujer-rechaza-hijo-demanda-donador-de-esperma/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Mujer rechaza a su hijo y demanda a donador de esperma por mentir sobre su origen étnico" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/Bebe-rechazado-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/mujer-rechaza-hijo-demanda-donador-de-esperma/">Mujer rechaza a su hijo y demanda a donador de esperma por mentir sobre su origen étnico</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/escultura-eric-gill-martillada-hombre/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Escultura del artista Eric Gill, quien abusó sexualmente de sus hijas, es martillada por un hombre" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/Escultor-abusivo_01-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/escultura-eric-gill-martillada-hombre/">Escultura del artista Eric Gill, quien abusó sexualmente de sus hijas, es martillada por un hombre</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/pandas-bebe-zoologico-omicron/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Presentación de pandas bebé en un zoológico se acorta por culpa de ómicron" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/Pandas-zoologico-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/pandas-bebe-zoologico-omicron/">Presentación de pandas bebé en un zoológico se acorta por culpa de ómicron</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/1500-personas-asisten-funerales-mono/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Más de 1,500 personas organizan y asisten a los funerales de un mono" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/Mono-sepelio-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/1500-personas-asisten-funerales-mono/">Más de 1,500 personas organizan y asisten a los funerales de un mono</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/muere-rata-detectora-minas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Muere Magawa, rata detectora de minas; localizó más de cien explosivos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/Rata-Camboya-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/muere-rata-detectora-minas/">Muere Magawa, rata detectora de minas; localizó más de cien explosivos</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-246199" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-246199 bgnav" data-item-row="default" ><a href="https://newsweekespanol.com/estados/">Estados</a>
<ul class="sub-menu">
	<li id="menu-item-246200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246200 bgnav" data-item-row="default" ><a href="https://newsweekespanol.com/estados/aguascalientes/">Aguascalientes</a></li>
	<li id="menu-item-249079" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-249079 bgnav" data-item-row="default" ><a href="https://newsweekespanol.com/estados/puebla/">Puebla</a></li>
</ul>
</li>
<li id="menu-item-245736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245736 bgnav jeg_megamenu category_1 jeg_menu_icon_enable" data-number="9"  data-item-row="default" ><a href="https://newsweekespanol.com/secciones/salud/"><i style='color: #e30613' class='jeg_font_menu fa fa-heartbeat'></i>Salud</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="138" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/mejor-dieta-recuperarse-covid-19/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Cuál es la mejor dieta para recuperarse del covid-19" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/Alimentos-poscovid-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/mejor-dieta-recuperarse-covid-19/">Cuál es la mejor dieta para recuperarse del covid-19</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/cannabis-vacunas-covid-19/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="¿Extracto de cannabis y vacunas para evitar el covid-19? Esto dicen los científicos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/Cannabis-covid-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/cannabis-vacunas-covid-19/">¿Extracto de cannabis y vacunas para evitar el covid-19? Esto dicen los científicos</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/bebe-fallece-covid-19/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Bebé fallece de covid-19; enfermedad genética lo había condenado a morir en pocos meses" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/Nino-covid-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/bebe-fallece-covid-19/">Bebé fallece de covid-19; enfermedad genética lo había condenado a morir en pocos meses</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/dieta-cetogenica-que-es-danina-salud/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Dieta cetogénica: qué es y por qué es considerada la más dañina para la salud" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/Dieta-cetogenica-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/dieta-cetogenica-que-es-danina-salud/">Dieta cetogénica: qué es y por qué es considerada la más dañina para la salud</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/crup-que-es/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Crup: qué es y por qué la variante ómicron está provocando más casos en los niños" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/Croup-omicron-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/crup-que-es/">Crup: qué es y por qué la variante ómicron está provocando más casos en los niños</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/alimentos-ultraprocesados-lo-que-comemos-nos-esta-matando/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Alimentos ultraprocesados: lo que comemos así nos está matando" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/Comida-asesina_01-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/alimentos-ultraprocesados-lo-que-comemos-nos-esta-matando/">Alimentos ultraprocesados: lo que comemos así nos está matando</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/flurona-que-es/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Flurona: ¿qué es y cuáles son los síntomas que la diferencian de la gripe?" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/Flurona-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/flurona-que-es/">Flurona: ¿qué es y cuáles son los síntomas que la diferencian de la gripe?</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/omicron-resfriado-diferencias-sintomas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="¿Variante ómicron o resfriado común? Estas son las diferencias en los síntomas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/Resfriado-omicron-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/omicron-resfriado-diferencias-sintomas/">¿Variante ómicron o resfriado común? Estas son las diferencias en los síntomas</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2021/12/vacuna-covid-19-cansino-eficaz/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Vacuna contra covid-19 de CanSinoBIO es eficaz en un 96 %, informa The Lancet" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2021/12/000_9BC3PN-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2021/12/vacuna-covid-19-cansino-eficaz/">Vacuna contra covid-19 de CanSinoBIO es eficaz en un 96 %, informa The Lancet</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-245823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245823 bgnav jeg_megamenu custom" data-item-row="default" ><a href="https://newsweekespanol.com/edicion-impresa/revista/">Edición Impresa</a><div class="sub-menu custom-mega-menu"><p><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-3"><div class="jeg_wrapper wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_grey vc_separator-has-text" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><h4>Diciembre 21</h4><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div>
	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://www.yumpu.com/es/document/read/66155304/newsweek-mex11-211212" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="181" src="https://newsweekespanol.com/wp-content/uploads/2021/12/ediciondic-300x181.jpg" class="vc_single_image-img attachment-medium" alt="" loading="lazy" title="ediciondic" srcset="https://newsweekespanol.com/wp-content/uploads/2021/12/ediciondic-300x181.jpg 300w, https://newsweekespanol.com/wp-content/uploads/2021/12/ediciondic.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</figure>
	</div>
</div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-3"><div class="jeg_wrapper wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_grey vc_separator-has-text" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><h4>Noviembre 21</h4><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div>
	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="181" src="https://newsweekespanol.com/wp-content/uploads/2021/12/edicionnoviembre-300x181.jpg" class="vc_single_image-img attachment-medium" alt="" loading="lazy" title="edicionnoviembre" srcset="https://newsweekespanol.com/wp-content/uploads/2021/12/edicionnoviembre-300x181.jpg 300w, https://newsweekespanol.com/wp-content/uploads/2021/12/edicionnoviembre.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</figure>
	</div>
</div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-3"><div class="jeg_wrapper wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_grey vc_separator-has-text" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><h4>Octubre 21</h4><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div>
	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://www.yumpu.com/es/document/read/65924713/newsweek-mex10-211019" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="181" src="https://newsweekespanol.com/wp-content/uploads/2021/12/portadaoctubre-300x181.jpg" class="vc_single_image-img attachment-medium" alt="" loading="lazy" title="portadaoctubre" srcset="https://newsweekespanol.com/wp-content/uploads/2021/12/portadaoctubre-300x181.jpg 300w, https://newsweekespanol.com/wp-content/uploads/2021/12/portadaoctubre.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</figure>
	</div>
</div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-3"><div class="jeg_wrapper wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			
		</div>
	</div>
<div class="vc_btn3-container vc_btn3-inline" ><a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-square vc_btn3-style-modern vc_btn3-color-white" href="https://newsweekespanol.com/archivo-revistas/" title="">Todas las ediciones</a></div><div class="vc_btn3-container vc_btn3-inline" ><a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-square vc_btn3-style-modern vc_btn3-color-white" href="https://newsweekespanol.com/edicion-impresa/revista/" title="">Contenido de revista</a></div></div></div></div></div></p>
</div></li>
<li id="menu-item-245967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245967 bgnav jeg_megamenu category_1 jeg_menu_icon_enable" data-number="9"  data-item-row="default" ><a href="https://newsweekespanol.com/secciones/"><i style='color: #e30613' class='jeg_font_menu fa fa-bullseye'></i>Secciones</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="170617" class="active"><a href="https://newsweekespanol.com/secciones/">Todo</a></li>
                        <li data-cat-id="143" class=""><a href="https://newsweekespanol.com/secciones/ciencia-tecnologia/">Ciencia y tecnología</a></li><li data-cat-id="144" class=""><a href="https://newsweekespanol.com/secciones/cultura/">Cultura</a></li><li data-cat-id="170619" class=""><a href="https://newsweekespanol.com/secciones/horizontes/">Horizontes</a></li><li data-cat-id="170613" class=""><a href="https://newsweekespanol.com/secciones/in-focus/">In-Focus</a></li><li data-cat-id="136" class=""><a href="https://newsweekespanol.com/secciones/negocios/">Negocios</a></li><li data-cat-id="170621" class=""><a href="https://newsweekespanol.com/secciones/nuestro-mundo/">Nuestro mundo</a></li><li data-cat-id="139" class=""><a href="https://newsweekespanol.com/secciones/opinion/">Opinión</a></li><li data-cat-id="170612" class=""><a href="https://newsweekespanol.com/secciones/periscopio/">Periscopio</a></li><li data-cat-id="138" class=""><a href="https://newsweekespanol.com/secciones/salud/">Salud</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="170617" data-load-status="loaded" class="jeg_newsfeed_container with_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/flor-monstruosa-olor-cadaver/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Esta flor &#8216;monstruosa&#8217; atrae a sus víctimas con su olor a cadáver descompuesto" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/Flor-monstruosa-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/flor-monstruosa-olor-cadaver/">Esta flor &#8216;monstruosa&#8217; atrae a sus víctimas con su olor a cadáver descompuesto</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/alimentos-comunes-edulcorantes-aditivos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Estos alimentos tan comunes contienen edulcorantes y aditivos y quizá no lo sabías" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/Edulcorantes-y-aditivos-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/alimentos-comunes-edulcorantes-aditivos/">Estos alimentos tan comunes contienen edulcorantes y aditivos y quizá no lo sabías</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/oms-vacuna-pfizer-ninos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Grupo consultivo de la OMS recomienda vacuna Pfizer para niños de 5 a 11 años" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/000_9W77VG-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/oms-vacuna-pfizer-ninos/">Grupo consultivo de la OMS recomienda vacuna Pfizer para niños de 5 a 11 años</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/omicron-pandemia-inmunidad-de-rebano/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Ómicron no pondrá fin a la pandemia ni llevará a la inmunidad de rebaño; expertos explican por qué" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/Omicron-inmunidad-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/omicron-pandemia-inmunidad-de-rebano/">Ómicron no pondrá fin a la pandemia ni llevará a la inmunidad de rebaño; expertos explican por qué</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/dosis-refuerzo-combatir-omicron/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Necesaria dosis de refuerzo para extender protección contra ómicron: informe" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/000_9WM8AW-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/dosis-refuerzo-combatir-omicron/">Necesaria dosis de refuerzo para extender protección contra ómicron: informe</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/nueva-moda/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Una nueva moda" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/000_9WM37P-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/nueva-moda/">Una nueva moda</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/vacuna-sputnik-v-omicron-pfizer/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Sputnik V es dos veces más efectiva contra ómicron en comparación con Pfizer: estudio" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/5b8839e5479673c6a1c5e8af96def7b5-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/vacuna-sputnik-v-omicron-pfizer/">Sputnik V es dos veces más efectiva contra ómicron en comparación con Pfizer: estudio</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/cantante-hana-horka-muere-covid/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="La cantante Hana Horká muere de covid-19; se contagió adrede para evitar la vacuna" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/Cantante-covid-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/cantante-hana-horka-muere-covid/">La cantante Hana Horká muere de covid-19; se contagió adrede para evitar la vacuna</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/titeres-sustituyen-publico/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Títeres sustituyen al público" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/000_9WL7JK-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/titeres-sustituyen-publico/">Títeres sustituyen al público</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://newsweekespanol.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin Resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_fitwidth jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-248368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248368 bgnav" data-item-row="default" ><a href="https://newsweekespanol.com/nacional/">Nacional</a></li>
<li id="menu-item-1128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1128 bgnav jeg_megamenu category_1 jeg_menu_icon_enable" data-number="9"  data-item-row="default" ><a href="https://newsweekespanol.com/nacional/"><i style='color: #e30613' class='jeg_font_menu fa fa-location-arrow'></i>Nacional</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="133" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/alerta-internacional-urgente-proteger-humedales-xochimilco/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Una alerta internacional &#8216;urgente&#8217; para proteger los humedales en Xochimilco" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/Humedales-Xochimilco_01-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/alerta-internacional-urgente-proteger-humedales-xochimilco/">Una alerta internacional &#8216;urgente&#8217; para proteger los humedales en Xochimilco</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/economia-circular-cdmx-potenciar-alianzas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Economía circular en la CDMX, un acuerdo para potenciar alianzas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/Economia-circular-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/economia-circular-cdmx-potenciar-alianzas/">Economía circular en la CDMX, un acuerdo para potenciar alianzas</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/abuso-sexual-hombres-violencia-invisibilizada/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Abuso sexual entre hombres, otra violencia invisibilizada" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/Abuso-sexual-hombres-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/abuso-sexual-hombres-violencia-invisibilizada/">Abuso sexual entre hombres, otra violencia invisibilizada</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/desigualdad-social-barrera-habitos-saludables/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="La desigualdad social, una barrera que impide mantener hábitos saludables" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/Habitos-saludables-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/desigualdad-social-barrera-habitos-saludables/">La desigualdad social, una barrera que impide mantener hábitos saludables</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/pildoras-covid-19-gobierno-mexico/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="México: píldoras anticovid no se venderán, serán distribuidas solo por el gobierno" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/000_9AT69K-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/pildoras-covid-19-gobierno-mexico/">México: píldoras anticovid no se venderán, serán distribuidas solo por el gobierno</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/mexico-pildoras-pfizer-merck/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="México ordena compra de píldoras Pfizer y Merck contra covid-19: AMLO" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/cuartoscuro_853516_digital-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/mexico-pildoras-pfizer-merck/">México ordena compra de píldoras Pfizer y Merck contra covid-19: AMLO</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/cofepris-tratamiento-pfizer-covid-19/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Cofepris autoriza tratamiento oral de Pfizer contra covid-19" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/000_9V49R6-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/cofepris-tratamiento-pfizer-covid-19/">Cofepris autoriza tratamiento oral de Pfizer contra covid-19</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/cofepris-salud-pruebas-covid-19/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Cofepris y Salud rechazan uso de pruebas sanguíneas para diagnosticar covid-19" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/cuartoscuro_853214_digital-360x180.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/cofepris-salud-pruebas-covid-19/">Cofepris y Salud rechazan uso de pruebas sanguíneas para diagnosticar covid-19</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/asuntos-delicados-salida-citigroup-mexico/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Hay &#8216;asuntos delicados&#8217; en salida de Citigroup de la banca mexicana: SHCP" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/Citibanamex-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/asuntos-delicados-salida-citigroup-mexico/">Hay &#8216;asuntos delicados&#8217; en salida de Citigroup de la banca mexicana: SHCP</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-1127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127 bgnav jeg_menu_icon_enable" data-item-row="default" ><a href="https://newsweekespanol.com/internacional/"><i style='color: #e30613' class='jeg_font_menu fa fa-globe'></i>Internacional</a></li>
<li id="menu-item-245611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245611 bgnav jeg_megamenu category_1 jeg_menu_icon_enable" data-number="9"  data-item-row="default" ><a href="https://newsweekespanol.com/secciones/horizontes/"><i style='color: #e30613' class='jeg_font_menu fa fa-eye'></i>Horizontes</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="170619" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/oms-vacuna-pfizer-ninos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Grupo consultivo de la OMS recomienda vacuna Pfizer para niños de 5 a 11 años" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/000_9W77VG-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/oms-vacuna-pfizer-ninos/">Grupo consultivo de la OMS recomienda vacuna Pfizer para niños de 5 a 11 años</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/omicron-pandemia-inmunidad-de-rebano/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Ómicron no pondrá fin a la pandemia ni llevará a la inmunidad de rebaño; expertos explican por qué" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/Omicron-inmunidad-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/omicron-pandemia-inmunidad-de-rebano/">Ómicron no pondrá fin a la pandemia ni llevará a la inmunidad de rebaño; expertos explican por qué</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/dosis-refuerzo-combatir-omicron/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Necesaria dosis de refuerzo para extender protección contra ómicron: informe" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/000_9WM8AW-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/dosis-refuerzo-combatir-omicron/">Necesaria dosis de refuerzo para extender protección contra ómicron: informe</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/vacuna-sputnik-v-omicron-pfizer/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Sputnik V es dos veces más efectiva contra ómicron en comparación con Pfizer: estudio" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/5b8839e5479673c6a1c5e8af96def7b5-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/vacuna-sputnik-v-omicron-pfizer/">Sputnik V es dos veces más efectiva contra ómicron en comparación con Pfizer: estudio</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/genericos-pildora-anticovid-19-merck/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Fabricantes de genéricos desarrollarán píldora anticovid-19 de Merck" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/000_9R23AM-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/genericos-pildora-anticovid-19-merck/">Fabricantes de genéricos desarrollarán píldora anticovid-19 de Merck</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/infectividad-covid-19-gotas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Infectividad de covid-19 a partir de gotas de aerosol disminuye rápidamente" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/coronavirus-g4798573d2_1280-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/infectividad-covid-19-gotas/">Infectividad de covid-19 a partir de gotas de aerosol disminuye rápidamente</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/evitar-pruebas-caseras-covid-19/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="La OPS pide evitar las pruebas caseras para diagnosticar covid-19" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/covid-19-rapid-test-1500x920.jpg-360x180.webp" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/evitar-pruebas-caseras-covid-19/">La OPS pide evitar las pruebas caseras para diagnosticar covid-19</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/tonga-peligro-agua-contaminada/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Tonga: población en peligro de respirar ceniza y beber agua contaminada por erupción de volcán" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/image1024x768-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/tonga-peligro-agua-contaminada/">Tonga: población en peligro de respirar ceniza y beber agua contaminada por erupción de volcán</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/ninos-adolescentes-dosis-refuerzo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="No hay pruebas de que niños y adolescentes sanos necesiten dosis de refuerzo: OMS" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/000_9W26J2-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/ninos-adolescentes-dosis-refuerzo/">No hay pruebas de que niños y adolescentes sanos necesiten dosis de refuerzo: OMS</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-245612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245612 bgnav jeg_megamenu category_1 jeg_menu_icon_enable" data-number="9"  data-item-row="default" ><a href="https://newsweekespanol.com/secciones/nuestro-mundo/"><i style='color: #e30613' class='jeg_font_menu fa fa-street-view'></i>Nuestro mundo</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="170621" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/cantante-hana-horka-muere-covid/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="La cantante Hana Horká muere de covid-19; se contagió adrede para evitar la vacuna" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/Cantante-covid-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/cantante-hana-horka-muere-covid/">La cantante Hana Horká muere de covid-19; se contagió adrede para evitar la vacuna</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/2000-mascotas-sacrificadas-covid-19/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="2,000 mascotas serán sacrificadas para contener propagación del covid-19" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/Sacrificio-animales-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/2000-mascotas-sacrificadas-covid-19/">2,000 mascotas serán sacrificadas para contener propagación del covid-19</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/muere-hombre-mas-viejo-mundo-112-anos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Muere el hombre más viejo del mundo; tenía 112 años" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/Hombre-mas-viejo-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/muere-hombre-mas-viejo-mundo-112-anos/">Muere el hombre más viejo del mundo; tenía 112 años</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/quien-entrego-ana-frank-nazis/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Quién entregó a Ana Frank a los nazis" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/Ana-Frank-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/quien-entrego-ana-frank-nazis/">Quién entregó a Ana Frank a los nazis</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/mujer-rechaza-hijo-demanda-donador-de-esperma/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Mujer rechaza a su hijo y demanda a donador de esperma por mentir sobre su origen étnico" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/Bebe-rechazado-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/mujer-rechaza-hijo-demanda-donador-de-esperma/">Mujer rechaza a su hijo y demanda a donador de esperma por mentir sobre su origen étnico</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/escultura-eric-gill-martillada-hombre/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Escultura del artista Eric Gill, quien abusó sexualmente de sus hijas, es martillada por un hombre" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/Escultor-abusivo_01-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/escultura-eric-gill-martillada-hombre/">Escultura del artista Eric Gill, quien abusó sexualmente de sus hijas, es martillada por un hombre</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/pandas-bebe-zoologico-omicron/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Presentación de pandas bebé en un zoológico se acorta por culpa de ómicron" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/Pandas-zoologico-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/pandas-bebe-zoologico-omicron/">Presentación de pandas bebé en un zoológico se acorta por culpa de ómicron</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/1500-personas-asisten-funerales-mono/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Más de 1,500 personas organizan y asisten a los funerales de un mono" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/Mono-sepelio-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/1500-personas-asisten-funerales-mono/">Más de 1,500 personas organizan y asisten a los funerales de un mono</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/muere-rata-detectora-minas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Muere Magawa, rata detectora de minas; localizó más de cien explosivos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/Rata-Camboya-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/muere-rata-detectora-minas/">Muere Magawa, rata detectora de minas; localizó más de cien explosivos</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-246199" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-246199 bgnav" data-item-row="default" ><a href="https://newsweekespanol.com/estados/">Estados</a>
<ul class="sub-menu">
	<li id="menu-item-246200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246200 bgnav" data-item-row="default" ><a href="https://newsweekespanol.com/estados/aguascalientes/">Aguascalientes</a></li>
	<li id="menu-item-249079" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-249079 bgnav" data-item-row="default" ><a href="https://newsweekespanol.com/estados/puebla/">Puebla</a></li>
</ul>
</li>
<li id="menu-item-245736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245736 bgnav jeg_megamenu category_1 jeg_menu_icon_enable" data-number="9"  data-item-row="default" ><a href="https://newsweekespanol.com/secciones/salud/"><i style='color: #e30613' class='jeg_font_menu fa fa-heartbeat'></i>Salud</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="138" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/mejor-dieta-recuperarse-covid-19/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Cuál es la mejor dieta para recuperarse del covid-19" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/Alimentos-poscovid-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/mejor-dieta-recuperarse-covid-19/">Cuál es la mejor dieta para recuperarse del covid-19</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/cannabis-vacunas-covid-19/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="¿Extracto de cannabis y vacunas para evitar el covid-19? Esto dicen los científicos" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/Cannabis-covid-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/cannabis-vacunas-covid-19/">¿Extracto de cannabis y vacunas para evitar el covid-19? Esto dicen los científicos</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/bebe-fallece-covid-19/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Bebé fallece de covid-19; enfermedad genética lo había condenado a morir en pocos meses" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/Nino-covid-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/bebe-fallece-covid-19/">Bebé fallece de covid-19; enfermedad genética lo había condenado a morir en pocos meses</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/dieta-cetogenica-que-es-danina-salud/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Dieta cetogénica: qué es y por qué es considerada la más dañina para la salud" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/Dieta-cetogenica-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/dieta-cetogenica-que-es-danina-salud/">Dieta cetogénica: qué es y por qué es considerada la más dañina para la salud</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/crup-que-es/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Crup: qué es y por qué la variante ómicron está provocando más casos en los niños" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/Croup-omicron-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/crup-que-es/">Crup: qué es y por qué la variante ómicron está provocando más casos en los niños</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/alimentos-ultraprocesados-lo-que-comemos-nos-esta-matando/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Alimentos ultraprocesados: lo que comemos así nos está matando" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/Comida-asesina_01-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/alimentos-ultraprocesados-lo-que-comemos-nos-esta-matando/">Alimentos ultraprocesados: lo que comemos así nos está matando</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/flurona-que-es/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Flurona: ¿qué es y cuáles son los síntomas que la diferencian de la gripe?" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/Flurona-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/flurona-que-es/">Flurona: ¿qué es y cuáles son los síntomas que la diferencian de la gripe?</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/omicron-resfriado-diferencias-sintomas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="¿Variante ómicron o resfriado común? Estas son las diferencias en los síntomas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/Resfriado-omicron-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/omicron-resfriado-diferencias-sintomas/">¿Variante ómicron o resfriado común? Estas son las diferencias en los síntomas</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2021/12/vacuna-covid-19-cansino-eficaz/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Vacuna contra covid-19 de CanSinoBIO es eficaz en un 96 %, informa The Lancet" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2021/12/000_9BC3PN-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2021/12/vacuna-covid-19-cansino-eficaz/">Vacuna contra covid-19 de CanSinoBIO es eficaz en un 96 %, informa The Lancet</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-245823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245823 bgnav jeg_megamenu custom" data-item-row="default" ><a href="https://newsweekespanol.com/edicion-impresa/revista/">Edición Impresa</a><div class="sub-menu custom-mega-menu"><p><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-3"><div class="jeg_wrapper wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_grey vc_separator-has-text" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><h4>Diciembre 21</h4><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div>
	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://www.yumpu.com/es/document/read/66155304/newsweek-mex11-211212" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="181" src="https://newsweekespanol.com/wp-content/uploads/2021/12/ediciondic-300x181.jpg" class="vc_single_image-img attachment-medium" alt="" loading="lazy" title="ediciondic" srcset="https://newsweekespanol.com/wp-content/uploads/2021/12/ediciondic-300x181.jpg 300w, https://newsweekespanol.com/wp-content/uploads/2021/12/ediciondic.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</figure>
	</div>
</div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-3"><div class="jeg_wrapper wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_grey vc_separator-has-text" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><h4>Noviembre 21</h4><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div>
	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="181" src="https://newsweekespanol.com/wp-content/uploads/2021/12/edicionnoviembre-300x181.jpg" class="vc_single_image-img attachment-medium" alt="" loading="lazy" title="edicionnoviembre" srcset="https://newsweekespanol.com/wp-content/uploads/2021/12/edicionnoviembre-300x181.jpg 300w, https://newsweekespanol.com/wp-content/uploads/2021/12/edicionnoviembre.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</figure>
	</div>
</div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-3"><div class="jeg_wrapper wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_sep_color_grey vc_separator-has-text" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><h4>Octubre 21</h4><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div>
	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://www.yumpu.com/es/document/read/65924713/newsweek-mex10-211019" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img width="300" height="181" src="https://newsweekespanol.com/wp-content/uploads/2021/12/portadaoctubre-300x181.jpg" class="vc_single_image-img attachment-medium" alt="" loading="lazy" title="portadaoctubre" srcset="https://newsweekespanol.com/wp-content/uploads/2021/12/portadaoctubre-300x181.jpg 300w, https://newsweekespanol.com/wp-content/uploads/2021/12/portadaoctubre.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		</figure>
	</div>
</div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-3"><div class="jeg_wrapper wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			
		</div>
	</div>
<div class="vc_btn3-container vc_btn3-inline" ><a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-square vc_btn3-style-modern vc_btn3-color-white" href="https://newsweekespanol.com/archivo-revistas/" title="">Todas las ediciones</a></div><div class="vc_btn3-container vc_btn3-inline" ><a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-square vc_btn3-style-modern vc_btn3-color-white" href="https://newsweekespanol.com/edicion-impresa/revista/" title="">Contenido de revista</a></div></div></div></div></div></p>
</div></li>
<li id="menu-item-245967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245967 bgnav jeg_megamenu category_1 jeg_menu_icon_enable" data-number="9"  data-item-row="default" ><a href="https://newsweekespanol.com/secciones/"><i style='color: #e30613' class='jeg_font_menu fa fa-bullseye'></i>Secciones</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="170617" class="active"><a href="https://newsweekespanol.com/secciones/">Todo</a></li>
                        <li data-cat-id="143" class=""><a href="https://newsweekespanol.com/secciones/ciencia-tecnologia/">Ciencia y tecnología</a></li><li data-cat-id="144" class=""><a href="https://newsweekespanol.com/secciones/cultura/">Cultura</a></li><li data-cat-id="170619" class=""><a href="https://newsweekespanol.com/secciones/horizontes/">Horizontes</a></li><li data-cat-id="170613" class=""><a href="https://newsweekespanol.com/secciones/in-focus/">In-Focus</a></li><li data-cat-id="136" class=""><a href="https://newsweekespanol.com/secciones/negocios/">Negocios</a></li><li data-cat-id="170621" class=""><a href="https://newsweekespanol.com/secciones/nuestro-mundo/">Nuestro mundo</a></li><li data-cat-id="139" class=""><a href="https://newsweekespanol.com/secciones/opinion/">Opinión</a></li><li data-cat-id="170612" class=""><a href="https://newsweekespanol.com/secciones/periscopio/">Periscopio</a></li><li data-cat-id="138" class=""><a href="https://newsweekespanol.com/secciones/salud/">Salud</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="170617" data-load-status="loaded" class="jeg_newsfeed_container with_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/flor-monstruosa-olor-cadaver/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Esta flor &#8216;monstruosa&#8217; atrae a sus víctimas con su olor a cadáver descompuesto" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/Flor-monstruosa-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/flor-monstruosa-olor-cadaver/">Esta flor &#8216;monstruosa&#8217; atrae a sus víctimas con su olor a cadáver descompuesto</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/alimentos-comunes-edulcorantes-aditivos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Estos alimentos tan comunes contienen edulcorantes y aditivos y quizá no lo sabías" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/Edulcorantes-y-aditivos-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/alimentos-comunes-edulcorantes-aditivos/">Estos alimentos tan comunes contienen edulcorantes y aditivos y quizá no lo sabías</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/oms-vacuna-pfizer-ninos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Grupo consultivo de la OMS recomienda vacuna Pfizer para niños de 5 a 11 años" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/000_9W77VG-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/oms-vacuna-pfizer-ninos/">Grupo consultivo de la OMS recomienda vacuna Pfizer para niños de 5 a 11 años</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/omicron-pandemia-inmunidad-de-rebano/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Ómicron no pondrá fin a la pandemia ni llevará a la inmunidad de rebaño; expertos explican por qué" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/Omicron-inmunidad-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/omicron-pandemia-inmunidad-de-rebano/">Ómicron no pondrá fin a la pandemia ni llevará a la inmunidad de rebaño; expertos explican por qué</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/dosis-refuerzo-combatir-omicron/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Necesaria dosis de refuerzo para extender protección contra ómicron: informe" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/000_9WM8AW-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/dosis-refuerzo-combatir-omicron/">Necesaria dosis de refuerzo para extender protección contra ómicron: informe</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/nueva-moda/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Una nueva moda" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/000_9WM37P-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/nueva-moda/">Una nueva moda</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/vacuna-sputnik-v-omicron-pfizer/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Sputnik V es dos veces más efectiva contra ómicron en comparación con Pfizer: estudio" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/5b8839e5479673c6a1c5e8af96def7b5-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/vacuna-sputnik-v-omicron-pfizer/">Sputnik V es dos veces más efectiva contra ómicron en comparación con Pfizer: estudio</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/cantante-hana-horka-muere-covid/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="La cantante Hana Horká muere de covid-19; se contagió adrede para evitar la vacuna" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/Cantante-covid-360x180.png" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/cantante-hana-horka-muere-covid/">La cantante Hana Horká muere de covid-19; se contagió adrede para evitar la vacuna</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/titeres-sustituyen-publico/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Títeres sustituyen al público" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/000_9WL7JK-360x180.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://newsweekespanol.com/2022/01/titeres-sustituyen-publico/">Títeres sustituyen al público</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://newsweekespanol.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin Resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://newsweekespanol.com/">
		        <img class='jeg_logo_img' src="https://newsweekespanol.com/wp-content/uploads/2021/11/logo_nw-5.png" srcset="https://newsweekespanol.com/wp-content/uploads/2021/11/logo_nw-5.png 1x, https://newsweekespanol.com/wp-content/uploads/2021/11/logo_nw-6.png 2x" alt="Newsweek México"data-light-src="https://newsweekespanol.com/wp-content/uploads/2021/11/logo_nw-5.png" data-light-srcset="https://newsweekespanol.com/wp-content/uploads/2021/11/logo_nw-5.png 1x, https://newsweekespanol.com/wp-content/uploads/2021/11/logo_nw-6.png 2x" data-dark-src="https://newsweekespanol.com/wp-content/uploads/2021/11/logo-477-2.png" data-dark-srcset="https://newsweekespanol.com/wp-content/uploads/2021/11/logo-477-2.png 1x, https://newsweekespanol.com/wp-content/uploads/2021/11/logo-477-3.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://newsweekespanol.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin Resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap post-autoload "  data-url="https://newsweekespanol.com/2022/01/reeligen-a-hector-tejada-shaar-como-presidente-de-concanaco-servytur-mexico/" data-title="Reeligen a Héctor Tejada Shaar como presidente de Concanaco Servytur México" data-id="250148"  data-prev="https://newsweekespanol.com/2022/01/en-puebla-minimizan-la-muerte-de-bebe-dentro-de-penal-de-san-miguel-reprochan-activistas/" >

            
            <div class="jeg_main jeg_sidebar_none">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

	<div class="container">

		<div class="jeg_ad jeg_article jnews_article_top_ads">
			<div class='ads-wrapper  '></div>		</div>

		<div class="row">
			<div class="jeg_main_content col-md-12">
				<div class="jeg_inner_content">
					<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<!-- GPT AdSlot 1 for Ad unit 'nwe-notas-top-1' ### Size: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90],[970,250]] -->
<div id='div-gpt-ad-5215933-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-5215933-1'); });
  </script>
</div>
<!-- End AdSlot 1 --></div>
<div class='code-block code-block-11' style='margin: 8px 0; clear: both;'>
<script type="text/javascript">
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '3394-6446-01']);
    window._seedtagq.push(['iframe_mode']);
    (function () {
      var st = document.createElement('script');
      st.type = 'text/javascript';
      st.async = true;
      st.src = ('https:' == document.location.protocol
        ? 'https'
        : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(st, s);
    })();
</script>
</div>


						
						<div class="entry-header">
							
							<h1 class="jeg_post_title">Reeligen a Héctor Tejada Shaar como presidente de Concanaco Servytur México</h1>

															<h2 class="jeg_post_subtitle">En el marco de la 106 Asamblea General Ordinaria, se aprobó el nuevo plan de trabajo 2022 - 2023, que incluye, entre otras acciones, la transformación digital de las 257 Cámaras nacionales</h2>
							
							<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
					<img alt='Redacción' src='https://secure.gravatar.com/avatar/1350705d7df53c6867faee348112e76d?s=80&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/1350705d7df53c6867faee348112e76d?s=160&#038;d=blank&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>					<span class="meta_text">por</span>
					<a href="">Redacción</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://newsweekespanol.com/2022/01/reeligen-a-hector-tejada-shaar-como-presidente-de-concanaco-servytur-mexico/">21 enero, 2022</a>
			</div>
		
		
		<div class="jeg_meta_reading_time">
			            <span>
			            	Tiempo de lectura: 3 mins
			            </span>
			        </div>	</div>

	<div class="meta_right">
		<div class='jeg_meta_like_container jeg_meta_like'>
                <a class='like' href='#' data-id='250148' data-type='like' data-message=''>
                        <i class='fa fa-thumbs-o-up'></i> <span>0</span>
                    </a><a class='dislike' href='#' data-id='250148' data-type='dislike' data-message=''>
                        <i class='fa fa-thumbs-o-down fa-flip-horizontal'></i> <span>0</span>
                    </a>
            </div><div class="jeg_meta_zoom" data-in-step="3" data-out-step="2">
							<div class="zoom-dropdown">
								<div class="zoom-icon">
									<span class="zoom-icon-small">A</span>
									<span class="zoom-icon-big">A</span>
								</div>
								<div class="zoom-item-wrapper">
									<div class="zoom-item">
										<button class="zoom-out"><span>A</span></button>
										<button class="zoom-in"><span>A</span></button>
										<div class="zoom-bar-container">
											<div class="zoom-bar"></div>
										</div>
										<button class="zoom-reset"><span>Reset</span></button>
									</div>
								</div>
							</div>
						</div>					<div class="jeg_meta_comment"><a href="https://newsweekespanol.com/2022/01/reeligen-a-hector-tejada-shaar-como-presidente-de-concanaco-servytur-mexico/#comments"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
						</div>

						<div class="jeg_featured featured_image"><a href="https://newsweekespanol.com/wp-content/uploads/2022/01/nota.jpg"><div class="thumbnail-container" style="padding-bottom:50%"><img width="1140" height="570" src="https://newsweekespanol.com/wp-content/uploads/2022/01/nota-1140x570.jpg" class="attachment-jnews-1140x570 size-jnews-1140x570 wp-post-image" alt="Reeligen a Héctor Tejada Shaar como presidente de Concanaco Servytur México" srcset="https://newsweekespanol.com/wp-content/uploads/2022/01/nota-1140x570.jpg 1140w, https://newsweekespanol.com/wp-content/uploads/2022/01/nota-300x150.jpg 300w, https://newsweekespanol.com/wp-content/uploads/2022/01/nota-1024x512.jpg 1024w, https://newsweekespanol.com/wp-content/uploads/2022/01/nota-768x384.jpg 768w, https://newsweekespanol.com/wp-content/uploads/2022/01/nota-360x180.jpg 360w, https://newsweekespanol.com/wp-content/uploads/2022/01/nota-750x375.jpg 750w, https://newsweekespanol.com/wp-content/uploads/2022/01/nota.jpg 1210w" sizes="(max-width: 1140px) 100vw, 1140px" /></div></a></div>
						<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    <div class="jeg_views_count">
                    <div class="counts">408</div>
                    <span class="sharetext">VISTAS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewsweekespanol.com%2F2022%2F01%2Freeligen-a-hector-tejada-shaar-como-presidente-de-concanaco-servytur-mexico%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Reeligen%20a%20H%C3%A9ctor%20Tejada%20Shaar%20como%20presidente%20de%20Concanaco%20Servytur%20M%C3%A9xico&url=https%3A%2F%2Fnewsweekespanol.com%2F2022%2F01%2Freeligen-a-hector-tejada-shaar-como-presidente-de-concanaco-servytur-mexico%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a><a href="//api.whatsapp.com/send?text=Reeligen%20a%20H%C3%A9ctor%20Tejada%20Shaar%20como%20presidente%20de%20Concanaco%20Servytur%20M%C3%A9xico%0Ahttps%3A%2F%2Fnewsweekespanol.com%2F2022%2F01%2Freeligen-a-hector-tejada-shaar-como-presidente-de-concanaco-servytur-mexico%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Comparte en Whatsapp</span></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fnewsweekespanol.com%2F2022%2F01%2Freeligen-a-hector-tejada-shaar-como-presidente-de-concanaco-servytur-mexico%2F&title=Reeligen%20a%20H%C3%A9ctor%20Tejada%20Shaar%20como%20presidente%20de%20Concanaco%20Servytur%20M%C3%A9xico" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fnewsweekespanol.com%2F2022%2F01%2Freeligen-a-hector-tejada-shaar-como-presidente-de-concanaco-servytur-mexico%2F&media=https://newsweekespanol.com/wp-content/uploads/2022/01/nota.jpg&description=Reeligen%20a%20H%C3%A9ctor%20Tejada%20Shaar%20como%20presidente%20de%20Concanaco%20Servytur%20M%C3%A9xico" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
						<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
						<div class="entry-content no-share">
							<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
								<div class="jeg_share_float_container"></div>							</div>

							<div class="content-inner ">
								<p>León, GTO. 21 de enero de 2021 &#8211; Por unanimidad y con la participación de asambleístas de los 32 estados de la República,<strong> Héctor Tejada Shaar </strong>fue r<strong>eelegido para un segundo periodo al frente de la</strong> Confederación de Cámaras Nacionales de Comercio, Servicios y Turismo<strong> (Concanaco Servytur) México.</strong></p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- GPT AdSlot 2 for Ad unit 'nwe-notas-content-p1' ### Size: [[300,50],[300,100],[320,50],[320,100],[728,90],[970,90]] -->
<div id='div-gpt-ad-5215933-2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-5215933-2'); });
  </script>
</div>
<!-- End AdSlot 2 --></div>

<p>En el marco de la <strong>106 Asamblea General Ordinaria, c</strong>elebrada en León, Guanajuato, se aprobó también por unanimidad el plan de trabajo de Tejada Shaar, que incluye, entre otras acciones positivas, responsables y técnicamente factibles, la transformación digital de las<strong> 257 Cámaras confederadas</strong>, que afilian a más de 750 mil empresas del sector de Comercio, Servicios y Turismo en el país.</p>
<h4>Te puede interesar: <a href="https://diariopuntual.com/empresarial/2022/01/21/11984/para-bajar-contagios-covid-las-plazas-comerciales-de-puebla-disminuyen" hreflang="es" data-cke-saved-href="https://diariopuntual.com/empresarial/2022/01/21/11984/para-bajar-contagios-covid-las-plazas-comerciales-de-puebla-disminuyen">Para bajar contagios Covid las plazas comerciales de Puebla disminuyen aforo</a></h4>
<p>“Hoy en mi ciudad natal, León, damos un paso más para la generación de empleos, para la generación de riqueza, para la generación de empresarios”, señaló Tejada Shaar, al rendir protesta para el periodo 2022 &#8211; 2023<strong>. “La confianza que me han vuelto a otorgar ustedes me anima y me impulsa</strong> para que, en conjunto, podamos seguir transformando el sector de Comercio, Servicios y Turismo”.</p>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- GPT AdSlot 3 for Ad unit 'nwe-notas-content-p3' ### Size: [[300,250],[300,600],[336,280]] -->
<div id='div-gpt-ad-5215933-3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-5215933-3'); });
  </script>
</div>
<!-- End AdSlot 3 --></div>
<p>Durante su informe de labores, el presidente de Concanaco Servytur México destacó el recorrido de más de 33 mil kilómetros por el país para escuchar de viva voz las necesidades de los empresarios; el diálogo mantenido con las autoridades de los tres órdenes de gobierno y materializado en más de 50 iniciativas presentadas; o el incremento de 145 por ciento en el registro <strong>SIEM </strong>a través de las Cámaras Nacionales.</p>
<h4>Te puede interesar: <a href="https://diariopuntual.com/empresarial/2022/01/21/11969/afiliados-al-cce-puebla-mantienen-bajo-aforo-para-frenar-contagios" hreflang="es" data-cke-saved-href="https://diariopuntual.com/empresarial/2022/01/21/11969/afiliados-al-cce-puebla-mantienen-bajo-aforo-para-frenar-contagios">Afiliados al CCE Puebla mantienen bajo aforo para frenar contagios Covid</a></h4>
<p>La 106 Asamblea General Ordinaria fue avalada por la Secretaría de Economía y contó con la presencia de asambleístas procedentes de los 32 estados de la República.</p>
<p>Los tres sectores productivos de la economía estuvieron, destacó Tejada Shaar,  representados en dicha Asamblea, a través de la presencia de <strong>José Abugaber, </strong>presidente de la Confederación de Cámaras Industriales de los Estados Unidos Mexicanos (<strong>Concamin</strong>), <strong>Juan Cortina Gallardo, </strong>presidente del Consejo Nacional Agropecuario (<strong>CNA</strong>) y el propio presidente reelecto de Concanaco Servytur México, para quien este hecho demuestra la unidad de los organismos que encarnan la generación del “total de empleos y riqueza del país”.</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- GPT AdSlot 4 for Ad unit 'nwe-notas-content-p6' ### Size: [[300,250],[300,600],[336,280]] -->
<div id='div-gpt-ad-5215933-4'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-5215933-4'); });
  </script>
</div>
<!-- End AdSlot 4 --></div>

<p>El presidente de la <strong>Concanaco Servytur México</strong> agradeció al gobernador de Guanajuato, <strong>Diego Sinhue Rodríguez</strong> Vallejo, y a la presidenta municipal de León,<strong> Alejandra Gutiérrez</strong>, todas las facilidades para la celebración de la 106 Asamblea General Ordinaria, que se realizó con las pertinentes medidas de seguridad e higiene en el marco de la <strong>Feria de León.</strong></p>
<h4>Te puede interesar: <a href="https://diariopuntual.com/empresarial/2022/01/20/11956/armadoras-vw-y-audi-obtienen-certificacion-por-sus-altos-estandares" hreflang="es" data-cke-saved-href="https://diariopuntual.com/empresarial/2022/01/20/11956/armadoras-vw-y-audi-obtienen-certificacion-por-sus-altos-estandares">Armadoras VW y Audi obtienen certificación por sus altos estándares laborales</a></h4>
<p>El líder empresarial estuvo acompañado, entre otras personalidades, por el gobernador de Michoacán,<strong> Alfredo Ramírez Bedolla; Santiago Creel, </strong>vicepresidente de la Mesa Directiva de la Cámara de Diputados; el presidente municipal de Mazatlán, Sin.,<strong> Luis Guillermo Benítez Torre</strong>s; y la presidenta municipal de Allende, N.L., Eva Patricia Salazar Marroquín.</p>
<p>“Hemos demostrado que unidos en acciones positivas podemos lograr el crecimiento económico de México y ahora vamos por mucho, mucho más”, finalizó el presidente reelecto de la Confederación.</p>
<p>*ARD</p>
<!-- AI CONTENT END 2 -->
								
								
																<div class="jeg_post_tags"><span>Tags:</span> <a href="https://newsweekespanol.com/tag/concamin/" rel="tag">concamin</a><a href="https://newsweekespanol.com/tag/concanaco-servytur/" rel="tag">Concanaco Servytur</a><a href="https://newsweekespanol.com/tag/diego-sinhue-rodriguez-vallejo/" rel="tag">Diego Sinhue Rodríguez Vallejo</a><a href="https://newsweekespanol.com/tag/hector-tejada-shaar/" rel="tag">Héctor Tejada Shaar</a><a href="https://newsweekespanol.com/tag/jose-abugaber/" rel="tag">José Abugaber</a><a href="https://newsweekespanol.com/tag/juan-cortina-gallardo/" rel="tag">Juan Cortina Gallardo</a></div>
															</div>


						</div>
						<div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewsweekespanol.com%2F2022%2F01%2Freeligen-a-hector-tejada-shaar-como-presidente-de-concanaco-servytur-mexico%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir</span></a><a href="https://twitter.com/intent/tweet?text=Reeligen%20a%20H%C3%A9ctor%20Tejada%20Shaar%20como%20presidente%20de%20Concanaco%20Servytur%20M%C3%A9xico&url=https%3A%2F%2Fnewsweekespanol.com%2F2022%2F01%2Freeligen-a-hector-tejada-shaar-como-presidente-de-concanaco-servytur-mexico%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="//api.whatsapp.com/send?text=Reeligen%20a%20H%C3%A9ctor%20Tejada%20Shaar%20como%20presidente%20de%20Concanaco%20Servytur%20M%C3%A9xico%0Ahttps%3A%2F%2Fnewsweekespanol.com%2F2022%2F01%2Freeligen-a-hector-tejada-shaar-como-presidente-de-concanaco-servytur-mexico%2F" rel='nofollow' class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Enviar</span></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fnewsweekespanol.com%2F2022%2F01%2Freeligen-a-hector-tejada-shaar-como-presidente-de-concanaco-servytur-mexico%2F&title=Reeligen%20a%20H%C3%A9ctor%20Tejada%20Shaar%20como%20presidente%20de%20Concanaco%20Servytur%20M%C3%A9xico" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fnewsweekespanol.com%2F2022%2F01%2Freeligen-a-hector-tejada-shaar-como-presidente-de-concanaco-servytur-mexico%2F&media=https://newsweekespanol.com/wp-content/uploads/2022/01/nota.jpg&description=Reeligen%20a%20H%C3%A9ctor%20Tejada%20Shaar%20como%20presidente%20de%20Concanaco%20Servytur%20M%C3%A9xico" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
						<div class='jeg_push_notification single_post'>
                        <div class="jeg_push_notification_content">
                             <p>Deseas recibir notificaciones en tiempo real sobre nuevo contenido de este tipo?</p>
                            <div class="jeg_push_notification_button">
                                <input type="hidden" name="post-category" value="puebla">
                                <input type="hidden" name="button-subscribe" value="Recibir">
                                <input type="hidden" name="button-unsubscribe" value="Dejar de recibir">
                                <input type="hidden" name="button-processing" value="Procesando . . .">
                                <a data-action="unsubscribe" data-type="category" class="button" href="#">
                                    <i class="fa fa-bell-slash-o"></i>
                                    Dejar de recibir
                                </a>
                            </div>
                        </div>
                    </div>
						<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_25 jeg_postblock jeg_module_hook jeg_pagination_loadmore jeg_col_3o3 jnews_module_250148_0_61eb7604a6a93   " data-unique="jnews_module_250148_0_61eb7604a6a93">
					<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Información <strong>Relacionada</strong></span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts jeg_load_more_flag"><article class="jeg_post format-standard">
                    <div class="jeg_postblock_heading">
                        <h3 class="jeg_post_title">
                            <a href="https://newsweekespanol.com/2022/01/en-puebla-minimizan-la-muerte-de-bebe-dentro-de-penal-de-san-miguel-reprochan-activistas/">En Puebla minimizan la muerte de bebé dentro de penal de San Miguel, reprochan activistas</a>
                        </h3>
                        <div class="jeg_post_meta"></div>
                    </div>
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/en-puebla-minimizan-la-muerte-de-bebe-dentro-de-penal-de-san-miguel-reprochan-activistas/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="En Puebla minimizan la muerte de bebé dentro de penal de San Miguel, reprochan activistas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/En-Puebla-minimizan-la-muerte-de-bebe-dentro-de-penal-de-San-Miguel-Maru-San-Martin4-360x180.jpg" data-srcset="https://newsweekespanol.com/wp-content/uploads/2022/01/En-Puebla-minimizan-la-muerte-de-bebe-dentro-de-penal-de-San-Miguel-Maru-San-Martin4-360x180.jpg 360w, https://newsweekespanol.com/wp-content/uploads/2022/01/En-Puebla-minimizan-la-muerte-de-bebe-dentro-de-penal-de-San-Miguel-Maru-San-Martin4-300x150.jpg 300w, https://newsweekespanol.com/wp-content/uploads/2022/01/En-Puebla-minimizan-la-muerte-de-bebe-dentro-de-penal-de-San-Miguel-Maru-San-Martin4-1024x512.jpg 1024w, https://newsweekespanol.com/wp-content/uploads/2022/01/En-Puebla-minimizan-la-muerte-de-bebe-dentro-de-penal-de-San-Miguel-Maru-San-Martin4-768x384.jpg 768w, https://newsweekespanol.com/wp-content/uploads/2022/01/En-Puebla-minimizan-la-muerte-de-bebe-dentro-de-penal-de-San-Miguel-Maru-San-Martin4-750x375.jpg 750w, https://newsweekespanol.com/wp-content/uploads/2022/01/En-Puebla-minimizan-la-muerte-de-bebe-dentro-de-penal-de-San-Miguel-Maru-San-Martin4-1140x570.jpg 1140w, https://newsweekespanol.com/wp-content/uploads/2022/01/En-Puebla-minimizan-la-muerte-de-bebe-dentro-de-penal-de-San-Miguel-Maru-San-Martin4.jpg 1210w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_excerpt">
                            <p>Puebla, Pue. La activista poblana, Maru San Martín lamentó la mínima participación de la sociedad civil para protestar y pedir...</p>
                            <a href="https://newsweekespanol.com/2022/01/en-puebla-minimizan-la-muerte-de-bebe-dentro-de-penal-de-san-miguel-reprochan-activistas/" class="jeg_readmore">Leer más</a>
                        </div>
                    </div>
                </article><article class="jeg_post format-standard">
                    <div class="jeg_postblock_heading">
                        <h3 class="jeg_post_title">
                            <a href="https://newsweekespanol.com/2022/01/sin-fecha-para-volver-a-operar-los-verificentros-de-puebla/">Sin fecha para volver a operar los Verificentros de Puebla</a>
                        </h3>
                        <div class="jeg_post_meta"></div>
                    </div>
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/sin-fecha-para-volver-a-operar-los-verificentros-de-puebla/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Sin fecha para volver a operar los Verificentros de Puebla" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/Sin-fecha-los-Verificentros-de-Puebla-para-volver-a-operar-360x180.jpg" data-srcset="https://newsweekespanol.com/wp-content/uploads/2022/01/Sin-fecha-los-Verificentros-de-Puebla-para-volver-a-operar-360x180.jpg 360w, https://newsweekespanol.com/wp-content/uploads/2022/01/Sin-fecha-los-Verificentros-de-Puebla-para-volver-a-operar-300x150.jpg 300w, https://newsweekespanol.com/wp-content/uploads/2022/01/Sin-fecha-los-Verificentros-de-Puebla-para-volver-a-operar-1024x512.jpg 1024w, https://newsweekespanol.com/wp-content/uploads/2022/01/Sin-fecha-los-Verificentros-de-Puebla-para-volver-a-operar-768x384.jpg 768w, https://newsweekespanol.com/wp-content/uploads/2022/01/Sin-fecha-los-Verificentros-de-Puebla-para-volver-a-operar-750x375.jpg 750w, https://newsweekespanol.com/wp-content/uploads/2022/01/Sin-fecha-los-Verificentros-de-Puebla-para-volver-a-operar-1140x570.jpg 1140w, https://newsweekespanol.com/wp-content/uploads/2022/01/Sin-fecha-los-Verificentros-de-Puebla-para-volver-a-operar.jpg 1210w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_excerpt">
                            <p>Puebla, Pue. El gobernador Miguel Barbosa Huerta anunció que hasta el momento no hay una fecha definida para que comiencen...</p>
                            <a href="https://newsweekespanol.com/2022/01/sin-fecha-para-volver-a-operar-los-verificentros-de-puebla/" class="jeg_readmore">Leer más</a>
                        </div>
                    </div>
                </article><article class="jeg_post format-standard">
                    <div class="jeg_postblock_heading">
                        <h3 class="jeg_post_title">
                            <a href="https://newsweekespanol.com/2022/01/polkadot-cardano-uniswap-entre-las-criptomonedas-mas-rentables-alexis-nickin/">Polkadot, Cardano, Uniswap, entre las criptomonedas más rentables: Alexis Nickin</a>
                        </h3>
                        <div class="jeg_post_meta"></div>
                    </div>
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/polkadot-cardano-uniswap-entre-las-criptomonedas-mas-rentables-alexis-nickin/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="criptomonedas" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/criptomonedas-360x180.jpg" data-srcset="https://newsweekespanol.com/wp-content/uploads/2022/01/criptomonedas-360x180.jpg 360w, https://newsweekespanol.com/wp-content/uploads/2022/01/criptomonedas-300x150.jpg 300w, https://newsweekespanol.com/wp-content/uploads/2022/01/criptomonedas-1024x512.jpg 1024w, https://newsweekespanol.com/wp-content/uploads/2022/01/criptomonedas-768x384.jpg 768w, https://newsweekespanol.com/wp-content/uploads/2022/01/criptomonedas-750x375.jpg 750w, https://newsweekespanol.com/wp-content/uploads/2022/01/criptomonedas-1140x570.jpg 1140w, https://newsweekespanol.com/wp-content/uploads/2022/01/criptomonedas.jpg 1210w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_excerpt">
                            <p>Tras casi dos años de incertidumbre derivada de la crisis sanitaria por Covid-19, el 2022 se presenta como el año...</p>
                            <a href="https://newsweekespanol.com/2022/01/polkadot-cardano-uniswap-entre-las-criptomonedas-mas-rentables-alexis-nickin/" class="jeg_readmore">Leer más</a>
                        </div>
                    </div>
                </article><article class="jeg_post format-standard">
                    <div class="jeg_postblock_heading">
                        <h3 class="jeg_post_title">
                            <a href="https://newsweekespanol.com/2022/01/por-las-nubes-hasta-60-pesos-el-kilo-de-limon-en-puebla-familias-dejan-de-comprarlo/">POR LAS NUBES. Hasta 60 pesos el kilo de limón en Puebla, familias dejan de comprarlo</a>
                        </h3>
                        <div class="jeg_post_meta"></div>
                    </div>
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/por-las-nubes-hasta-60-pesos-el-kilo-de-limon-en-puebla-familias-dejan-de-comprarlo/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Hasta 60 pesos el kilo de limón en Puebla, familias dejan de comprarlo" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/Hasta-60-pesos-el-kilo-de-limon-en-Puebla-familias-dejan-de-comprarlo-360x180.jpg" data-srcset="https://newsweekespanol.com/wp-content/uploads/2022/01/Hasta-60-pesos-el-kilo-de-limon-en-Puebla-familias-dejan-de-comprarlo-360x180.jpg 360w, https://newsweekespanol.com/wp-content/uploads/2022/01/Hasta-60-pesos-el-kilo-de-limon-en-Puebla-familias-dejan-de-comprarlo-300x150.jpg 300w, https://newsweekespanol.com/wp-content/uploads/2022/01/Hasta-60-pesos-el-kilo-de-limon-en-Puebla-familias-dejan-de-comprarlo-1024x512.jpg 1024w, https://newsweekespanol.com/wp-content/uploads/2022/01/Hasta-60-pesos-el-kilo-de-limon-en-Puebla-familias-dejan-de-comprarlo-768x384.jpg 768w, https://newsweekespanol.com/wp-content/uploads/2022/01/Hasta-60-pesos-el-kilo-de-limon-en-Puebla-familias-dejan-de-comprarlo-750x375.jpg 750w, https://newsweekespanol.com/wp-content/uploads/2022/01/Hasta-60-pesos-el-kilo-de-limon-en-Puebla-familias-dejan-de-comprarlo-1140x570.jpg 1140w, https://newsweekespanol.com/wp-content/uploads/2022/01/Hasta-60-pesos-el-kilo-de-limon-en-Puebla-familias-dejan-de-comprarlo.jpg 1210w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_excerpt">
                            <p>Puebla, Pue. Hasta este viernes el limón se vendía en 48 pesos, sin embargo, en esta semana el limón se...</p>
                            <a href="https://newsweekespanol.com/2022/01/por-las-nubes-hasta-60-pesos-el-kilo-de-limon-en-puebla-familias-dejan-de-comprarlo/" class="jeg_readmore">Leer más</a>
                        </div>
                    </div>
                </article><article class="jeg_post format-standard">
                    <div class="jeg_postblock_heading">
                        <h3 class="jeg_post_title">
                            <a href="https://newsweekespanol.com/2022/01/pgj-asegura-que-bebe-hallado-en-penal-de-puebla-no-fue-robado-en-la-cdmx/">PGJ asegura que bebé hallado en penal de Puebla no fue robado en la CdMx</a>
                        </h3>
                        <div class="jeg_post_meta"></div>
                    </div>
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/pgj-asegura-que-bebe-hallado-en-penal-de-puebla-no-fue-robado-en-la-cdmx/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="PGJ asegura que bebé hallado en penal de Puebla no fue robado en la CdMx" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/penal-3-360x180.jpg" data-srcset="https://newsweekespanol.com/wp-content/uploads/2022/01/penal-3-360x180.jpg 360w, https://newsweekespanol.com/wp-content/uploads/2022/01/penal-3-300x150.jpg 300w, https://newsweekespanol.com/wp-content/uploads/2022/01/penal-3-1024x512.jpg 1024w, https://newsweekespanol.com/wp-content/uploads/2022/01/penal-3-768x384.jpg 768w, https://newsweekespanol.com/wp-content/uploads/2022/01/penal-3-750x375.jpg 750w, https://newsweekespanol.com/wp-content/uploads/2022/01/penal-3-1140x570.jpg 1140w, https://newsweekespanol.com/wp-content/uploads/2022/01/penal-3.jpg 1210w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_excerpt">
                            <p>La Fiscalía General de Justicia de la Ciudad de México negó que el bebé que apareció muerto dentro del penal...</p>
                            <a href="https://newsweekespanol.com/2022/01/pgj-asegura-que-bebe-hallado-en-penal-de-puebla-no-fue-robado-en-la-cdmx/" class="jeg_readmore">Leer más</a>
                        </div>
                    </div>
                </article><article class="jeg_post format-standard">
                    <div class="jeg_postblock_heading">
                        <h3 class="jeg_post_title">
                            <a href="https://newsweekespanol.com/2022/01/en-24-hrs-787-nuevos-infectados-de-coronavirus-en-puebla/">EN 24 HRS. 787 nuevos infectados de Coronavirus en Puebla</a>
                        </h3>
                        <div class="jeg_post_meta"></div>
                    </div>
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/en-24-hrs-787-nuevos-infectados-de-coronavirus-en-puebla/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="787 nuevos infectados de Coronavirus en Puebla" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/787-nuevos-infectados-de-Coronavirus-en-Puebla-360x180.jpg" data-srcset="https://newsweekespanol.com/wp-content/uploads/2022/01/787-nuevos-infectados-de-Coronavirus-en-Puebla-360x180.jpg 360w, https://newsweekespanol.com/wp-content/uploads/2022/01/787-nuevos-infectados-de-Coronavirus-en-Puebla-300x150.jpg 300w, https://newsweekespanol.com/wp-content/uploads/2022/01/787-nuevos-infectados-de-Coronavirus-en-Puebla-1024x512.jpg 1024w, https://newsweekespanol.com/wp-content/uploads/2022/01/787-nuevos-infectados-de-Coronavirus-en-Puebla-768x384.jpg 768w, https://newsweekespanol.com/wp-content/uploads/2022/01/787-nuevos-infectados-de-Coronavirus-en-Puebla-750x375.jpg 750w, https://newsweekespanol.com/wp-content/uploads/2022/01/787-nuevos-infectados-de-Coronavirus-en-Puebla-1140x570.jpg 1140w, https://newsweekespanol.com/wp-content/uploads/2022/01/787-nuevos-infectados-de-Coronavirus-en-Puebla.jpg 1210w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_excerpt">
                            <p>Puebla, Pue. Los contagios van en aumento, la Secretaría de Salud en Puebla registró 787 nuevos infectados de Coronavirus, en...</p>
                            <a href="https://newsweekespanol.com/2022/01/en-24-hrs-787-nuevos-infectados-de-coronavirus-en-puebla/" class="jeg_readmore">Leer más</a>
                        </div>
                    </div>
                </article><article class="jeg_post format-standard">
                    <div class="jeg_postblock_heading">
                        <h3 class="jeg_post_title">
                            <a href="https://newsweekespanol.com/2022/01/ofrecen-falsas-vacantes-para-trabajar-en-bimbo-puebla-les-piden-380-pesos-para-el-antidoping/">Ofrecen falsas vacantes para trabajar en Bimbo Puebla; les piden 380 pesos para el antidoping</a>
                        </h3>
                        <div class="jeg_post_meta"></div>
                    </div>
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/ofrecen-falsas-vacantes-para-trabajar-en-bimbo-puebla-les-piden-380-pesos-para-el-antidoping/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Ofrecen falsas vacantes para trabajar en Bimbo Puebla; les piden 380 pesos para el antidoping" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/Ofrecen-falsas-vacantes-para-trabajar-en-Bimbo-Puebla-les-piden-380-pesos-para-el-antidoping-360x180.jpg" data-srcset="https://newsweekespanol.com/wp-content/uploads/2022/01/Ofrecen-falsas-vacantes-para-trabajar-en-Bimbo-Puebla-les-piden-380-pesos-para-el-antidoping-360x180.jpg 360w, https://newsweekespanol.com/wp-content/uploads/2022/01/Ofrecen-falsas-vacantes-para-trabajar-en-Bimbo-Puebla-les-piden-380-pesos-para-el-antidoping-300x150.jpg 300w, https://newsweekespanol.com/wp-content/uploads/2022/01/Ofrecen-falsas-vacantes-para-trabajar-en-Bimbo-Puebla-les-piden-380-pesos-para-el-antidoping-1024x512.jpg 1024w, https://newsweekespanol.com/wp-content/uploads/2022/01/Ofrecen-falsas-vacantes-para-trabajar-en-Bimbo-Puebla-les-piden-380-pesos-para-el-antidoping-768x384.jpg 768w, https://newsweekespanol.com/wp-content/uploads/2022/01/Ofrecen-falsas-vacantes-para-trabajar-en-Bimbo-Puebla-les-piden-380-pesos-para-el-antidoping-750x375.jpg 750w, https://newsweekespanol.com/wp-content/uploads/2022/01/Ofrecen-falsas-vacantes-para-trabajar-en-Bimbo-Puebla-les-piden-380-pesos-para-el-antidoping-1140x570.jpg 1140w, https://newsweekespanol.com/wp-content/uploads/2022/01/Ofrecen-falsas-vacantes-para-trabajar-en-Bimbo-Puebla-les-piden-380-pesos-para-el-antidoping.jpg 1210w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_excerpt">
                            <p>Puebla, Pue. Poblanos denuncian que a nombre de recursos humanos de la empresa Bimbo fueron estafados con 380 pesos, para...</p>
                            <a href="https://newsweekespanol.com/2022/01/ofrecen-falsas-vacantes-para-trabajar-en-bimbo-puebla-les-piden-380-pesos-para-el-antidoping/" class="jeg_readmore">Leer más</a>
                        </div>
                    </div>
                </article><article class="jeg_post format-standard">
                    <div class="jeg_postblock_heading">
                        <h3 class="jeg_post_title">
                            <a href="https://newsweekespanol.com/2022/01/directivos-y-mandos-de-reclusorios-de-puebla-sucumben-a-la-corrupcion-interna/">Directivos y mandos de reclusorios de Puebla sucumben a la corrupción interna</a>
                        </h3>
                        <div class="jeg_post_meta"></div>
                    </div>
                    <div class="jeg_thumb">
                        
                        <a href="https://newsweekespanol.com/2022/01/directivos-y-mandos-de-reclusorios-de-puebla-sucumben-a-la-corrupcion-interna/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://newsweekespanol.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 lazyload wp-post-image" alt="Directivos y mandos de reclusorios de Puebla sucumben a la corrupción interna" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-src="https://newsweekespanol.com/wp-content/uploads/2022/01/Directivos-y-mandos-de-reclusorios-de-Puebla-sucumben-a-la-corrupcion-interna2-360x180.jpg" data-srcset="https://newsweekespanol.com/wp-content/uploads/2022/01/Directivos-y-mandos-de-reclusorios-de-Puebla-sucumben-a-la-corrupcion-interna2-360x180.jpg 360w, https://newsweekespanol.com/wp-content/uploads/2022/01/Directivos-y-mandos-de-reclusorios-de-Puebla-sucumben-a-la-corrupcion-interna2-300x150.jpg 300w, https://newsweekespanol.com/wp-content/uploads/2022/01/Directivos-y-mandos-de-reclusorios-de-Puebla-sucumben-a-la-corrupcion-interna2-1024x512.jpg 1024w, https://newsweekespanol.com/wp-content/uploads/2022/01/Directivos-y-mandos-de-reclusorios-de-Puebla-sucumben-a-la-corrupcion-interna2-768x384.jpg 768w, https://newsweekespanol.com/wp-content/uploads/2022/01/Directivos-y-mandos-de-reclusorios-de-Puebla-sucumben-a-la-corrupcion-interna2-750x375.jpg 750w, https://newsweekespanol.com/wp-content/uploads/2022/01/Directivos-y-mandos-de-reclusorios-de-Puebla-sucumben-a-la-corrupcion-interna2-1140x570.jpg 1140w, https://newsweekespanol.com/wp-content/uploads/2022/01/Directivos-y-mandos-de-reclusorios-de-Puebla-sucumben-a-la-corrupcion-interna2.jpg 1210w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <div class="jeg_post_excerpt">
                            <p>Puebla, Pue. El gobernador Miguel Barbosa Huerta reveló que los reclusorios de Tehuacán, el de San Miguel y el de...</p>
                            <a href="https://newsweekespanol.com/2022/01/directivos-y-mandos-de-reclusorios-de-puebla-sucumben-a-la-corrupcion-interna/" class="jeg_readmore">Leer más</a>
                        </div>
                    </div>
                </article></div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    <div class="jeg_block_loadmore ">
                    <a href="#" class='' data-load='Cargar más' data-loading='Cargando...'> Cargar más</a>
                </div>
                    
                </div>
					
					<script>var jnews_module_250148_0_61eb7604a6a93 = {"header_icon":"","first_title":"Informaci\u00f3n ","second_title":"Relacionada","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"8","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":250148,"include_category":"1013","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":20,"excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"loadmore","pagination_nextprev_showtext":"","pagination_number_post":"8","pagination_scroll_limit":3,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_3o3","class":"jnews_block_25"};</script>
				</div></div><div class='jnews-autoload-splitter'  data-url="https://newsweekespanol.com/2022/01/reeligen-a-hector-tejada-shaar-como-presidente-de-concanaco-servytur-mexico/" data-title="Reeligen a Héctor Tejada Shaar como presidente de Concanaco Servytur México" data-id="250148"  data-prev="https://newsweekespanol.com/2022/01/en-puebla-minimizan-la-muerte-de-bebe-dentro-de-penal-de-san-miguel-reprochan-activistas/" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
									</div>
			</div>
					</div>

		<div class="jeg_ad jeg_article jnews_article_bottom_ads">
			<div class='ads-wrapper  '></div>		</div>

	</div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-250148 single-format-standard wp-embed-responsive sfly_guest-author-post non-logged-in jeg_toggle_dark jeg_single_tpl_1 jeg_single_fullwidth jnews jsc_normal wpb-js-composer js-comp-ver-6.8.0 vc_responsive jnews_global_player"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_sidecontent normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-2 footer_column">
                            <div class="footer_widget widget_about">
                                <div class="jeg_about">
                                    <a href="https://newsweekespanol.com/" class="footer_logo">
                                        <img class='jeg_logo_img' src="https://newsweekespanol.com/wp-content/uploads/2021/11/logo_nw-7.png" srcset="https://newsweekespanol.com/wp-content/uploads/2021/11/logo_nw-7.png 1x, https://newsweekespanol.com/wp-content/uploads/2021/11/logo_nw-8.png 2x" alt="Newsweek México"data-light-src="https://newsweekespanol.com/wp-content/uploads/2021/11/logo_nw-7.png" data-light-srcset="https://newsweekespanol.com/wp-content/uploads/2021/11/logo_nw-7.png 1x, https://newsweekespanol.com/wp-content/uploads/2021/11/logo_nw-8.png 2x" data-dark-src="https://newsweekespanol.com/wp-content/uploads/2021/11/logo_nw_dark-1.png" data-dark-srcset="https://newsweekespanol.com/wp-content/uploads/2021/11/logo_nw_dark-1.png 1x, https://newsweekespanol.com/wp-content/uploads/2021/11/logo_nw_dark-2.png 2x">                                    </a>
                                    <p class="copyright"> © 2021 </p>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-7 col-sm-8 footer_column">
                            <div class="footer_widget widget_nav_menu">
                                <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title menu-title"><span>Secciones</span></h3>
                                </div>
                                <ul class="jeg_menu_footer"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248368"><a href="https://newsweekespanol.com/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1128"><a href="https://newsweekespanol.com/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127"><a href="https://newsweekespanol.com/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245611"><a href="https://newsweekespanol.com/secciones/horizontes/">Horizontes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245612"><a href="https://newsweekespanol.com/secciones/nuestro-mundo/">Nuestro mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-246199"><a href="https://newsweekespanol.com/estados/">Estados</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245736"><a href="https://newsweekespanol.com/secciones/salud/">Salud</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245823"><a href="https://newsweekespanol.com/edicion-impresa/revista/">Edición Impresa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245967"><a href="https://newsweekespanol.com/secciones/">Secciones</a></li>
</ul>                            </div>
                        </div>
                        <div class="col-md-3 col-sm-4 footer_column">
                            <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title social-title"><span>Síguenos</span></h3>
                            </div>

                            			<div class="socials_widget nobg">
				<a href="https://www.facebook.com/NewsweekEspanol/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/NewsweekEspanol" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a>			</div>
			                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://newsweekespanol.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin Resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li id="menu-item-247639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247639"><a href="https://newsweekespanol.com/nacional/">Nacional</a></li>
<li id="menu-item-247640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247640"><a href="https://newsweekespanol.com/internacional/">Internacional</a></li>
<li id="menu-item-247641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247641"><a href="https://newsweekespanol.com/secciones/horizontes/">Horizontes</a></li>
<li id="menu-item-247642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247642"><a href="https://newsweekespanol.com/secciones/nuestro-mundo/">Nuestro mundo</a></li>
<li id="menu-item-247646" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-247646"><a href="https://newsweekespanol.com/estados/">Estados</a>
<ul class="sub-menu">
	<li id="menu-item-247647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247647"><a href="https://newsweekespanol.com/estados/aguascalientes/">Aguascalientes</a></li>
	<li id="menu-item-247648" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-247648"><a href="https://newsweekespanol.com/estados/puebla/">Puebla</a></li>
</ul>
</li>
<li id="menu-item-247649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247649"><a href="https://newsweekespanol.com/secciones/salud/">Salud</a></li>
<li id="menu-item-247650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-247650"><a href="https://newsweekespanol.com/edicion-impresa/revista/">Edición Impresa</a>
<ul class="sub-menu">
	<li id="menu-item-247651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-247651"><a href="https://newsweekespanol.com/archivo-revistas/">Todas las ediciones</a></li>
	<li id="menu-item-247652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-247652"><a href="https://newsweekespanol.com/edicion-impresa/revista/">Contenido de Revista</a></li>
</ul>
</li>
<li id="menu-item-247653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-247653"><a href="https://newsweekespanol.com/secciones/">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-247654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247654"><a href="https://newsweekespanol.com/secciones/ciencia-tecnologia/">Ciencia y tecnología</a></li>
	<li id="menu-item-247655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247655"><a href="https://newsweekespanol.com/secciones/cultura/">Cultura</a></li>
	<li id="menu-item-247656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247656"><a href="https://newsweekespanol.com/secciones/horizontes/">Horizontes</a></li>
	<li id="menu-item-247657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247657"><a href="https://newsweekespanol.com/secciones/in-focus/">In-Focus</a></li>
	<li id="menu-item-247659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247659"><a href="https://newsweekespanol.com/secciones/negocios/">Negocios</a></li>
	<li id="menu-item-247660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247660"><a href="https://newsweekespanol.com/secciones/nuestro-mundo/">Nuestro mundo</a></li>
	<li id="menu-item-247662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247662"><a href="https://newsweekespanol.com/secciones/opinion/">Opinión</a></li>
	<li id="menu-item-247663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247663"><a href="https://newsweekespanol.com/secciones/periscopio/">Periscopio</a></li>
	<li id="menu-item-247664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247664"><a href="https://newsweekespanol.com/secciones/salud/">Salud</a></li>
</ul>
</li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget square">
    <a href="https://www.facebook.com/NewsweekEspanol/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/NewsweekEspanol" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2021</p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>Welcome Back!</h3>            <p>Login to your account below</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Password" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Remember Me</label>
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="fa5d87511b">
                <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
                            </div>
        </form>
    </div>
</div>


<!-- Forgot Password Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Retrieve your password</h3>
            <p>Please enter your username or email address to reset your password.</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Your email or username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="fa5d87511b">
                <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div>
<script type="text/javascript">var jfla = ["view_counter"]</script>
		<script>
			window.RS_MODULES = window.RS_MODULES || {};
			window.RS_MODULES.modules = window.RS_MODULES.modules || {};
			window.RS_MODULES.waiting = window.RS_MODULES.waiting || [];
			window.RS_MODULES.defered = true;
			window.RS_MODULES.moduleWaiting = window.RS_MODULES.moduleWaiting || {};
			window.RS_MODULES.type = 'compiled';
		</script>
		<div class='code-block code-block-13' style='margin: 8px 0; clear: both;'>
<script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js" async></script>
<div id="sas_52013"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 243649, pageId: 1214598, formatId: 52013, tagId: "sas_52013" },
                { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script></div>
<div class='code-block code-block-14' style='margin: 8px 0; clear: both;'>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/114828/tag"></script></div>
<div class='code-block code-block-15' style='margin: 8px 0; clear: both;'>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/137327/tag"></script></div>
				<script>
					(function (i, s, o, g, r, a, m) {
						i['GoogleAnalyticsObject'] = r
						i[r] = i[r] || function () {
							(i[r].q = i[r].q || []).push(arguments)
						}, i[r].l = 1 * new Date()
						a = s.createElement(o),
							m = s.getElementsByTagName(o)[0]
						a.async = 1
						a.src = g
						m.parentNode.insertBefore(a, m)
					})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')

					ga('create', 'UA-111449024-1', 'auto')
					ga('send', 'pageview')
				</script>
				<div id="jeg_playlist" class="jeg_popup create_playlist mfp-with-anim mfp-hide">
	<div class="jeg_popupform jeg_popupform_playlist">
		<form action="#" method="post" accept-charset="utf-8">
			<h3>Add New Playlist</h3>

			<!-- Form Messages -->
			<div class="form-message"></div>

			<div class="form-group">
				<p class="input_field">
					<input type="text" name="title"
						   placeholder="Playlist Name"
						   value="">
				</p>
				<p class="input_field">
					<select name='visibility'><option disabled selected='selected' value=''>- Select Visibility -</option><option value='public' >Public</option><option value='private' >Private</option></select>				</p>
				<!-- submit button -->
				<div class="submit">
					<input type="hidden" name="type" value="create_playlist">
					<input type="hidden" name="action" value="playlist_handler">
					<input type="hidden" name="post_id" value="">
					<input type="hidden" name="jnews-playlist-nonce"
						   value="f726bee24b">
					<input type="submit" name="jeg_save_button" class="button"
						   value="Save"
						   data-process="Processing . . ."
						   data-string="Save">
				</div>
			</div>


		</form>
	</div>
</div>

<div id="notification_action_renderer" class="jeg_popup_container">
	<div id="paper_toast">
		<span id="label"></span>
	</div>
</div>
		<style type="text/css"></style>
		<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fnewsweekespanol.com%2F2022%2F01%2Freeligen-a-hector-tejada-shaar-como-presidente-de-concanaco-servytur-mexico%2F" data-image-url="" data-title="Reeligen%20a%20H%C3%A9ctor%20Tejada%20Shaar%20como%20presidente%20de%20Concanaco%20Servytur%20M%C3%A9xico" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fnewsweekespanol.com%2F2022%2F01%2Freeligen-a-hector-tejada-shaar-como-presidente-de-concanaco-servytur-mexico%2F" data-image-url="" data-title="Reeligen%20a%20H%C3%A9ctor%20Tejada%20Shaar%20como%20presidente%20de%20Concanaco%20Servytur%20M%C3%A9xico" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div><script type="text/html" id="wpb-modifications"></script><div class="jnews_podcast jnews_dock_player">
	<div class="jnews_dock_player_inner clearfix">
		
			<div class="jeg_player audio_player style_1">
			    <div class="jeg_player_wrapper">
			        <div id="jeg-player-1" class="jeg_jplayer"></div>
			        <div id="jeg-player-container-1" class="jeg_audio">
			            <div class="jeg_player_inner">
			                <div class="jeg_player_controls_wrap">
			                    <div class="jeg_control_bar_left">
									<!-- player-control -->
									<div class="jeg_player_control">
										<a href="javascript:;" class="jeg_player_control__previous disabled" tabindex="1" title="Anterior"><i class="fa fa-fast-backward"></i></a><a href="javascript:;" class="jeg_player_control__play" tabindex="1" title="Play"><i class="fa fa-play"></i></a><a href="javascript:;" class="jeg_player_control__pause" tabindex="1" title="Pause"><i class="fa fa-pause"></i></a><a href="javascript:;" class="jeg_player_control__next" tabindex="1" title="Siguiente"><i class="fa fa-fast-forward"></i></a>
									</div>
			                    </div>
			                    <div class="jeg_control_bar_center">
				                    <div class="jeg_player_current_item">
				                        <div class="jeg_player_current_item__cover"></div>
				                        <!-- player-progress -->
					                    <div class="jeg_player_current_item__content">
										   <div class="jeg_player_current_item__title_wrapper">
								       <div class="jeg_player_current_item__title jeg_post_title"><span>-</span></div>
								   </div><div class="jeg_player_bar">
										<div class="jeg_player_bar__current_time"><span>00:00</span></div>
										<div class="jeg_progress_bar">
											<div class="jeg_progress_bar__seek">
												<div class="jeg_progress_bar__play"><div tabindex="-1" class="jeg_progress_bar__ball"></div></div>
											</div>
										</div>
										<div class="jeg_player_bar__duration"><span>00:00</span></div>
									</div>
					                    </div>
									</div>
								</div>
								<div class="jeg_control_bar_toggle_player">
									<a href="javascript:;" class="jeg_player_control__toggle_player" tabindex="1" title="Toggle Player"><i class="fa fa-angle-up"></i></a>
								</div>
			                    <div class="jeg_control_bar_right">
				                    <!-- control-last -->
									<div class="jeg_player_control last">
											<a href="javascript:;" class="jeg_player_control__shuffle_off" tabindex="1" title="Shuffle"><i class="fa fa-random"></i></a><a href="javascript:;" class="jeg_player_control__shuffle" tabindex="1" title="Shuffle"><i class="fa fa-random"></i></a><a href="javascript:;" class="jeg_player_control__repeat_off" tabindex="1" title="Repeat"><i class="fa fa-repeat"></i></a><a href="javascript:;" class="jeg_player_control__repeat" tabindex="1" title="Repeat"><i class="fa fa-repeat"></i></a>
				                            <a href="javascript:;" class="jeg_player_control__playlist_toggle" tabindex="1" title="Toggle PlayList">
				                            	<i class="fa fa-list-ul"></i>
												<div class="jeg_player_control__playlist">
													<span class="jeg_player_control__close_player">
														<i class="fa fa-angle-down"></i>
													</span>
													<div class="jeg_block_heading">
														<h3 class="jeg_block_title">
															<span>Queue</span>
														</h3>
													</div>
				                            		<ul class="jeg_player_control__playlist_inner">
								                        <li></li>
								                    </ul>
												</div>
				                            </a>
				                            <div class="jeg_player_bar__volume_icon">
					                            <a href="javascript:;" class="jeg_player_control__mute" tabindex="1" title="Mute"><i class="fa fa-volume-up"></i></a>
					                            <a href="javascript:;" class="jeg_player_control__unmute" tabindex="1" title="Unmute"><i class="fa fa-volume-off"></i></a>
					                        </div>
				                    </div>
				                    <div class="jeg_player_bar volume">
				                    	<div class="jeg_volume_bar_wrapper">
						                    <div title="Volume" class="jeg_volume_bar">
						                        <div class="jeg_volume_bar__value"><div tabindex="-1" class="jeg_progress_bar__ball"></div></div>
						                    </div>
					                    </div>
				                    </div>
								</div>
			                </div>
			                <div class="jeg_playlist">
										<ul class="jeg_playlist_inner">
											<li></li>
										</ul>
									</div>
			                <div class="jeg_no_solution">
			                    <span>Update Required</span>
			                    <a href="https://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>
			                </div>
						</div>
						<div class="jeg_mobile_player_wrapper">
							<span class="jeg_player_control__close_player" data-playeropen>
								<i class="fa fa-angle-down"></i>
							</span>
							<div class="jeg_player_current_item_cover_container">
								<div class="jeg_player_current_item__cover"></div>
							</div>
							<div class="jeg_player_current_item__title_wrapper">
								       <div class="jeg_player_current_item__title jeg_post_title"><span>-</span></div>
								   </div>
							<div class="jeg_player_bar_container">
								<div class="jeg_player_bar">
										<div class="jeg_player_bar__current_time"><span>00:00</span></div>
										<div class="jeg_progress_bar">
											<div class="jeg_progress_bar__seek">
												<div class="jeg_progress_bar__play"><div tabindex="-1" class="jeg_progress_bar__ball"></div></div>
											</div>
										</div>
										<div class="jeg_player_bar__duration"><span>00:00</span></div>
									</div>
							</div>
							<div class="jeg_playlist">
										<ul class="jeg_playlist_inner">
											<li></li>
										</ul>
									</div>
							<div class="jeg_player_control">
								<a href="javascript:;" class="jeg_player_control__shuffle_off" tabindex="1" title="Shuffle"><i class="fa fa-random"></i></a><a href="javascript:;" class="jeg_player_control__shuffle" tabindex="1" title="Shuffle"><i class="fa fa-random"></i></a><a href="javascript:;" class="jeg_player_control__previous disabled" tabindex="1" title="Anterior"><i class="fa fa-fast-backward"></i></a><a href="javascript:;" class="jeg_player_control__play" tabindex="1" title="Play"><i class="fa fa-play"></i></a><a href="javascript:;" class="jeg_player_control__pause" tabindex="1" title="Pause"><i class="fa fa-pause"></i></a><a href="javascript:;" class="jeg_player_control__next" tabindex="1" title="Siguiente"><i class="fa fa-fast-forward"></i></a><a href="javascript:;" class="jeg_player_control__repeat_off" tabindex="1" title="Repeat"><i class="fa fa-repeat"></i></a><a href="javascript:;" class="jeg_player_control__repeat" tabindex="1" title="Repeat"><i class="fa fa-repeat"></i></a>
							</div> 
						</div>
			        </div>
				</div>
				
			</div>	</div>
	<script>
	  var initial_player = localStorage.getItem('jnews_player'),
		initial_player = null !== initial_player && 0 < initial_player.length ? JSON.parse(localStorage.getItem('jnews_player')) : {},
		playlist = 'undefined' !== typeof initial_player.playlist ? initial_player.playlist.length != 0 : false

	  if (playlist) {
		document.getElementsByClassName('jnews_dock_player')[0].classList.add('show')
	  }
	</script>
</div>
<link rel='stylesheet' id='font-awesome-css'  href='https://newsweekespanol.com/wp-content/themes/jnews/assets/css/font-awesome.min.css?ver=10.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://newsweekespanol.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.5.12' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<script type='text/javascript' src='https://newsweekespanol.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/newsweekespanol.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/guest-author-name/assets/guest-author-post.js?ver=1.00' id='guest_author_post_scripts-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js' id='jnews-autoload-js'></script>
<script type='text/javascript' id='jnews-podcast-js-extra'>
/* <![CDATA[ */
var jnewspodcast = {"lang":{"added_queue":"Added to Queue","failed":"There&#039;s something wrong"},"player_option":"newsweek-mexico-jnews-player"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/jnews-podcast/assets/js/plugin.js?ver=10.0.2' id='jnews-podcast-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/jnews-video/assets/js/supposition.js?ver=10.0.3' id='supposition-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.12.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' id='jnews-video-js-extra'>
/* <![CDATA[ */
var jnewsvideo = {"user_playlist":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/jnews-video/assets/js/plugin.js?ver=10.0.3' id='jnews-video-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.5.12' defer async id='tp-tools-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.5.12' defer async id='revmin-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/newsweekespanol.com\/2022\/01\/reeligen-a-hector-tejada-shaar-como-presidente-de-concanaco-servytur-mexico","popup_script":"magnific","single_gallery":"1","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_MX","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"250148","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"1","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"newsweekespanol.com","zoom_button":"1","autoload_limit":"1","autoload_content":"category"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=10.0.8' id='jnews-frontend-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/jnews-split/assets/js/jquery.split.js' id='jnews-split-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=10.0.8' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=10.0.0' id='jnews-like-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=10.0.1' id='jnews-weather-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/jnews-push-notification/assets/js/plugin.js?ver=10.0.0' id='jnews-push-notification-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.8.0' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/jnews-podcast/assets/js/jplayer/jquery.jplayer.js?ver=10.0.2' id='jnews-jplayer-js'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/jnews-podcast/assets/js/jnews.playlist.js?ver=10.0.2' id='jnews-jplayer-playlist-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Reeligen a H\u00e9ctor Tejada Shaar como presidente de Concanaco Servytur M\u00e9xico","published":"2022-01-21 19:06:12","updated":"2022-01-22 01:06:12"}</script>
<script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script>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</script>
</body>
</html>

<!-- Dynamic page generated in 0.452 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-01-21 21:12:04 -->

<!-- super cache -->