<!DOCTYPE html>
<html lang="es-MX" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head>
	
<!--AGV GTM-->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3RQJ9J');</script>
<!-- End Google Tag Manager -->
	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9854299166544430",
    enable_page_level_ads: true
  });
</script>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://newsweekespanol.com/xmlrpc.php">
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<!-- AGV comments script -->
<script language="JavaScript">
if (top.location != self.location)top.location = self.location;
</script>

	<meta name="google-site-verification" content="jGGepkVVV4XfsESf04Czh0dM1gpogRPiZ58d2vZiiD8" />
	<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9613729" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=9613729&cv=2.0&cj=1" />
</noscript>

<!--AGV Funcion generica -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<!-- AGV Publi home/cat/sos -->


<script>
  googletag.cmd.push(function() {
	// espacios ROS en single
	googletag.defineSlot('/48366775/nw/nw-desktop-ros-300x250-1', [300, 250], 'div-gpt-ad-1527627411352-0').addService(googletag.pubads());
    googletag.defineSlot('/48366775/nw/nw-desktop-ros-300x250-2', [300, 250], 'div-gpt-ad-1527627411352-1').addService(googletag.pubads());
    googletag.defineSlot('/48366775/nw/nw-desktop-ros-300x600-1', [300, 600], 'div-gpt-ad-1527627411352-2').addService(googletag.pubads());
    googletag.defineSlot('/48366775/nw/nw-desktop-ros-728x90-1', [728, 90], 'div-gpt-ad-1527627411352-3').addService(googletag.pubads());
    googletag.defineSlot('/48366775/nw/nw-desktop-ros-728x90-2', [728, 90], 'div-gpt-ad-1527627411352-4').addService(googletag.pubads());
    googletag.defineSlot('/48366775/nw/nw-desktop-ros-970x250-970x90-728x90-1', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1527627411352-5').addService(googletag.pubads());
    googletag.defineSlot('/48366775/nw/nw-desktop-ros-970x250-970x90-728x90-2', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1527627411352-6').addService(googletag.pubads());
    googletag.defineSlot('/48366775/nw/nw-movil-ros-300x250-1', [300, 250], 'div-gpt-ad-1527627411352-7').addService(googletag.pubads());
    googletag.defineSlot('/48366775/nw/nw-movil-ros-300x250-2', [300, 250], 'div-gpt-ad-1527627411352-8').addService(googletag.pubads());
    googletag.defineSlot('/48366775/nw/nw-movil-ros-300x250-3', [300, 250], 'div-gpt-ad-1527627411352-9').addService(googletag.pubads());
    googletag.defineSlot('/48366775/nw/nw-movil-ros-320x100-320x50-1', [[320, 50], [320, 100]], 'div-gpt-ad-1527627411352-10').addService(googletag.pubads());
	  
	// AGV GTM
    googletag.defineOutOfPageSlot('/48366775/NWE_1x1_InText', 'div-gpt-ad-1550780119358-0').addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();

  });
</script>





<script>
	</script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<!--<script async src="https://www.googletagmanager.com/gtag/js?id=UA-111449024-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  var jsargs = {};
  gtag('js', new Date());
	  gtag('config', 'UA-111449024-1', jsargs);
</script>-->
	<script type="text/javascript">
    (function() {
      /** CONFIGURATION START **/
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = 121410;
      _sf_async_config.domain = 'newsweekespanol.com';
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      _sf_async_config.sections = 'Aguascalientes,Estados';
      _sf_async_config.authors = 'Susana Berumen';
      /** CONFIGURATION END **/
      function loadChartbeat() {
          var e = document.createElement('script');
          var n = document.getElementsByTagName('script')[0];
          e.type = 'text/javascript';
          e.async = true;
          e.src = '//static.chartbeat.com/js/chartbeat.js';;
          n.parentNode.insertBefore(e, n);
      }
      loadChartbeat();
    })();
  </script>
<title>Xolos derrotan a Necaxa en la frontera | Newsweek México</title>
<link href='https://fonts.googleapis.com/css?family=Arimo:200,300,400,500,600,700,800,900&subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Work+Sans:200,300,400,500,600,700,800,900&subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Palanquin+Dark:200,300,400,500,600,700,800,900&subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext' rel='stylesheet' type='text/css'>

<!-- This site is optimized with the Yoast SEO Premium plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://newsweekespanol.com/2021/04/xolos-derrotan-a-necaxa-en-la-frontera/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Xolos derrotan a Necaxa en la frontera | Newsweek México" />
<meta property="og:description" content="En partido correspondiente a la jornada 16 del Guard1anes Clausura 2021, los Rayos del Necaxa visitaron la noche de este viernes a Xolos en el Estadio Caliente. El cuadro local se impuso por la mínima. Guillermo Vázquez arrancó con Edgar Hernández; Julio González, Mario de Luna, Unai Bilbao, Jairo González; David Cabrera, Alejandro Zendejas, Juan &hellip;" />
<meta property="og:url" content="https://newsweekespanol.com/2021/04/xolos-derrotan-a-necaxa-en-la-frontera/" />
<meta property="og:site_name" content="Newsweek México" />
<meta property="article:publisher" content="https://www.facebook.com/NewsweekEspanol/" />
<meta property="article:tag" content="futbol" />
<meta property="article:tag" content="Liga MX" />
<meta property="article:tag" content="Necaxa" />
<meta property="article:tag" content="Tijuana" />
<meta property="article:section" content="Estados" />
<meta property="article:published_time" content="2021-04-24T13:33:14-05:00" />
<meta property="article:modified_time" content="2021-04-24T13:35:53-05:00" />
<meta property="og:updated_time" content="2021-04-24T13:35:53-05:00" />
<meta property="fb:app_id" content="157930881479231" />
<meta property="og:image" content="https://newsweekespanol.com/wp-content/uploads/2021/04/NX5.jpg" />
<meta property="og:image:secure_url" content="https://newsweekespanol.com/wp-content/uploads/2021/04/NX5.jpg" />
<meta property="og:image:width" content="675" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="En partido correspondiente a la jornada 16 del Guard1anes Clausura 2021, los Rayos del Necaxa visitaron la noche de este viernes a Xolos en el Estadio Caliente. El cuadro local se impuso por la mínima. Guillermo Vázquez arrancó con Edgar Hernández; Julio González, Mario de Luna, Unai Bilbao, Jairo González; David Cabrera, Alejandro Zendejas, Juan [&hellip;]" />
<meta name="twitter:title" content="Xolos derrotan a Necaxa en la frontera | Newsweek México" />
<meta name="twitter:site" content="@NewsweekEspanol" />
<meta name="twitter:image" content="https://newsweekespanol.com/wp-content/uploads/2021/04/NX5.jpg" />
<meta name="twitter:creator" content="@NewsweekEspanol" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/newsweekespanol.com\/","sameAs":["https:\/\/www.facebook.com\/NewsweekEspanol\/","https:\/\/www.instagram.com\/nw_noticias\/","https:\/\/www.youtube.com\/user\/NewsweekEnEspanol","https:\/\/twitter.com\/NewsweekEspanol"],"@id":"https:\/\/newsweekespanol.com\/#organization","name":"Newsweek","logo":"https:\/\/newsweekespanol.com\/wp-content\/uploads\/2017\/12\/newsweekesr.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Newsweek México &raquo; Feed" href="https://newsweekespanol.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Newsweek México &raquo; RSS de los comentarios" href="https://newsweekespanol.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Newsweek México &raquo; Xolos derrotan a Necaxa en la frontera RSS de los comentarios" href="https://newsweekespanol.com/2021/04/xolos-derrotan-a-necaxa-en-la-frontera/feed/" />
<!-- newsweekespanol.com is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://newsweekespanol.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.6.1.1551124969' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://newsweekespanol.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.7.1551124969' type='text/css' media='all' />
<link rel='stylesheet' id='axom_main-css'  href='https://newsweekespanol.com/wp-content/plugins/ax_8m/style.css?ver=5.3.7.1551124969' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://newsweekespanol.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2.1551124969' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://newsweekespanol.com/wp-content/plugins/widget-options/assets/css/widget-options.css?ver=1551124969' type='text/css' media='all' />
<link rel='stylesheet' id='rss-retriever-css'  href='https://newsweekespanol.com/wp-content/plugins/wp-rss-retriever/inc/css/rss-retriever.css?ver=1.6.5.1551124969' type='text/css' media='all' />
<link rel='stylesheet' id='evo-core-style-css'  href='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/css/evo-core.css?ver=5.3.7.1551124969' type='text/css' media='all' />
<link rel='stylesheet' id='vo-style-css'  href='https://newsweekespanol.com/wp-content/themes/evonews/style.css?ver=5.3.7.1551124969' type='text/css' media='all' />
<link rel='stylesheet' id='evo-custom-style-css'  href='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/css/css-settings.css?ver=5.3.7.1551124969' type='text/css' media='all' />
<style id='evo-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://newsweekespanol.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.3.7.1551124969' type='text/css' media='all' />
<script type='text/javascript' src='https://newsweekespanol.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp.1551124969'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1.1551124969'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/agv.js?ver=5.3.7.1551124969'></script>
<link rel='https://api.w.org/' href='https://newsweekespanol.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://newsweekespanol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewsweekespanol.com%2F2021%2F04%2Fxolos-derrotan-a-necaxa-en-la-frontera%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://newsweekespanol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewsweekespanol.com%2F2021%2F04%2Fxolos-derrotan-a-necaxa-en-la-frontera%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://newsweekespanol.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->		<style type="text/css" id="wp-custom-css">
			body, html {
overflow-x: hidden;
height: auto;
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-222827 single-format-standard newsweek-mexico wpb-js-composer js-comp-ver-5.4.4 vc_responsive aa-prefix-newsw-">
			

<!--AGV GTM -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W3RQJ9J"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	
  						<header class="evo-header evo-header-style-2 evo-color-header ">
				<div class="evo-header-desktop ">
					<div class="evo-header-topbar  evo-light-schema">
						<div class="container">
							<div class="evo-header-inner">
								<div class="evo-topbar-quick left">
																	</div><!-- evo-topbar-quick -->
								<div class="evo-topbar-quick right">
																	</div><!-- evo-topbar-quick -->
								<div class="evo-topbar-menu-area">
											<nav class="evo-topbar-menu evo-menu">
			<ul id="menu-superior" class=""><li id="menu-item-1408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1408"><a href="https://newsweekespanol.com/directorio/">Directorio</a></li>
<li id="menu-item-1409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1409"><a href="https://newsweekespanol.com/terminos-legales/">Términos legales</a></li>
<li id="menu-item-1413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1413"><a href="https://newsweekespanol.com/politicas-de-privacidad/">Políticas de privacidad</a></li>
</ul>		</nav><!-- evo-topbar-menu -->
										</div><!-- evo-topbar-quick -->
							</div><!-- evo-header-inner -->
						</div><!-- container -->
											</div><!-- evo-header-topbar -->
					<div class="evo-header-a  evo-light-schema">
						<div class="container">
							<div class="evo-header-inner">
								<div class="row evo-header-flex">

									<div class="col-md-3 col-sm-12 col-xs-12 evo-quick-button left">
															<div class="evo-header-social">
						<ul class="evo-social">
																<li><a href="https://facebook.com/NewsweekEspanol" target="_blank" class="facebook-hover" title="facebook" data-toggle="tooltip" data-placement="bottom">
																		<i class="fa fa-facebook"></i>
																		</a>
									</li>
																	<li><a
																			href="https://twitter.com/NewsweekEspanol"
																		target="_blank"																			class="twitter-hover"
																												title="twitter"
																		data-toggle="tooltip"
									data-placement="bottom"
									>
																		<i class="fa fa-twitter"></i>
																		</a>
									</li>
																	<li><a
																			href="https://www.instagram.com/newsweekenespanol"
																		target="_blank"																			class="instagram-hover"
																												title="instagram"
																		data-toggle="tooltip"
									data-placement="bottom"
									>
																		<i class="fa fa-instagram"></i>
																		</a>
									</li>
																	<li><a
																			href="https://www.youtube.com/user/NewsweekEnEspanol/"
																		target="_blank"																			class="youtube-hover"
																												title="youtube"
																		data-toggle="tooltip"
									data-placement="bottom"
									>
																		<i class="fa fa-youtube"></i>
																		</a>
									</li>
														</ul>
					</div><!-- evo-header-social -->
													</div><!-- evo-quick-button -->

									<div class="col-md-6 col-sm-12 col-xs-12 evo-logo-area">
														<div class="evo-brand-logo">
					<a href="https://newsweekespanol.com/">
						<img src="https://newsweekespanol.com/wp-content/uploads/2017/12/Sin-título-1_Mesa-de-trabajo-1.png" alt="Newsweek México"/>
					</a>
				</div>
													</div><!-- evo-quick-button -->

									<div class="col-md-3 col-sm-12 col-xs-12 evo-quick-button right">
												<div class="evo-search">
			<a>
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50" enable-background="new 0 0 50 50">
					<path fill="currentColor" d="M48.8 46.2l-9.2-9.4c3.5-3.9 5.7-9.1 5.7-14.7C45.3 9.9 35.4 0 23.2 0s-22 9.9-22 22.1 9.9 22.1 22 22.1c4.4 0 8.5-1.3 12-3.6l9.5 9.5 4.1-3.9zM7.1 22.1c0-8.9 7.2-16.2 16.2-16.2 8.9 0 16.2 7.3 16.2 16.2s-7.3 16.2-16.2 16.2c-9-.1-16.2-7.3-16.2-16.2z"></path>
				</svg>
			</a>
		</div><!-- evo-search -->
											</div><!-- evo-quick-button -->

								</div><!-- evo-header-flex -->
							</div><!-- evo-header-inner -->
						</div><!-- container -->


					</div><!-- evo-header-a -->
					<!--  -->
					<div class="evo-header-b  evo-light-schema">
						<div class="container">
							<div class="evo-header-inner">
								<div class="row evo-header-flex">

									<div class="col-md-12 col-sm-12 col-xs-12 evo-menu-area">
												<nav class="evo-main-menu evo-menu">
						<ul id="menu-principal" class="evo-main-nav"><li id="menu-item-1128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1128 mega-menu"><a href="https://newsweekespanol.com/nacional/">Nacional</a><div class="evo-mega-menu-content no-children"><div class="evo-mega-menu-inner"><div class="evo-mega-category four-menu"><ul class="evo-mega-category-content"><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://newsweekespanol.com/2021/04/covid-19-mexico-214504-decesos/" title="Covid-19: México suma 214,504 decesos; más de 1 millón 845,000&hellip;"><img src="https://newsweekespanol.com/wp-content/uploads/2021/04/Captura-de-Pantalla-2021-04-23-a-las-18.57.49-250x145.png" alt="Covid-19: México suma 214,504 decesos; más de 1 millón 845,000&hellip;"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2021/04/covid-19-mexico-214504-decesos/" title="Covid-19: México suma 214,504 decesos; más de 1 millón 845,000 personas se han recuperado">Covid-19: México suma 214,504 decesos; más de 1 millón 845,000&hellip;</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <div class="evo-author">
                                            <span>by</span>
                                            <a href="" title="Posts by Newsweek México" class="author-name">Newsweek México</a>
                                        </div><!-- evo-author -->
                                        <div class="evo-post-date">
                                            <a href="https://newsweekespanol.com/2021/04/covid-19-mexico-214504-decesos/">23 abril, 2021</a>
                                        </div>
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://newsweekespanol.com/2021/04/glaciar-ayoloco-por-que-desaparecio/" title="Glaciar mexicano Ayoloco: por qué fue declarado como desaparecido"><img src="https://newsweekespanol.com/wp-content/uploads/2021/04/Glaciar-mexicano_01-250x145.jpg" alt="Glaciar mexicano Ayoloco: por qué fue declarado como desaparecido"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2021/04/glaciar-ayoloco-por-que-desaparecio/" title="Glaciar mexicano Ayoloco: por qué fue declarado como desaparecido">Glaciar mexicano Ayoloco: por qué fue declarado como desaparecido</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <div class="evo-author">
                                            <span>by</span>
                                            <a href="" title="Posts by Newsweek México" class="author-name">Newsweek México</a>
                                        </div><!-- evo-author -->
                                        <div class="evo-post-date">
                                            <a href="https://newsweekespanol.com/2021/04/glaciar-ayoloco-por-que-desaparecio/">23 abril, 2021</a>
                                        </div>
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://newsweekespanol.com/2021/04/arturo-zaldivar-diputados-aprueban-reforma-extender-mandato-scjn/" title="Diputados aprueban extender dos años mandato del presidente de la&hellip;"><img src="https://newsweekespanol.com/wp-content/uploads/2021/04/cuartoscuro_731282_digital-250x145.jpeg" alt="Diputados aprueban extender dos años mandato del presidente de la&hellip;"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2021/04/arturo-zaldivar-diputados-aprueban-reforma-extender-mandato-scjn/" title="Diputados aprueban extender dos años mandato del presidente de la Suprema Corte, Arturo Zaldívar">Diputados aprueban extender dos años mandato del presidente de la&hellip;</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <div class="evo-author">
                                            <span>by</span>
                                            <a href="https://newsweekespanol.com/author/newsweekenespanol/" title="Posts by Newsweek México" class="author-name">Newsweek México</a>
                                        </div><!-- evo-author -->
                                        <div class="evo-post-date">
                                            <a href="https://newsweekespanol.com/2021/04/arturo-zaldivar-diputados-aprueban-reforma-extender-mandato-scjn/">23 abril, 2021</a>
                                        </div>
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://newsweekespanol.com/2021/04/covid-19-mexico-informe-tecnico-21-abril/" title="México suma 4,639 casos confirmados de covid-19 y 549 muertes"><img src="https://newsweekespanol.com/wp-content/uploads/2021/04/cuartoscuro_811086_digital-e1619048527907-250x145.jpeg" alt="México suma 4,639 casos confirmados de covid-19 y 549 muertes"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2021/04/covid-19-mexico-informe-tecnico-21-abril/" title="México suma 4,639 casos confirmados de covid-19 y 549 muertes">México suma 4,639 casos confirmados de covid-19 y 549 muertes</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <div class="evo-author">
                                            <span>by</span>
                                            <a href="https://newsweekespanol.com/author/newsweekenespanol/" title="Posts by Newsweek México" class="author-name">Newsweek México</a>
                                        </div><!-- evo-author -->
                                        <div class="evo-post-date">
                                            <a href="https://newsweekespanol.com/2021/04/covid-19-mexico-informe-tecnico-21-abril/">21 abril, 2021</a>
                                        </div>
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li></ul></div></div></div></li>
<li id="menu-item-1127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127 mega-menu"><a href="https://newsweekespanol.com/internacional/">Internacional</a><div class="evo-mega-menu-content no-children"><div class="evo-mega-menu-inner"><div class="evo-mega-category four-menu"><ul class="evo-mega-category-content"><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://newsweekespanol.com/2021/04/expertos-eu-recomiendan-retomar-vacuna-anticovid-johnson-johnson/" title="Expertos de EU recomiendan retomar vacunaca anticovid de Johnson &#038;&hellip;"><img src="https://newsweekespanol.com/wp-content/uploads/2021/04/000_98M38V-250x145.jpg" alt="Expertos de EU recomiendan retomar vacunaca anticovid de Johnson &#038;&hellip;"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2021/04/expertos-eu-recomiendan-retomar-vacuna-anticovid-johnson-johnson/" title="Expertos de EU recomiendan retomar vacunaca anticovid de Johnson &#038; Johnson">Expertos de EU recomiendan retomar vacunaca anticovid de Johnson &#038;&hellip;</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <div class="evo-author">
                                            <span>by</span>
                                            <a href="" title="Posts by AFP" class="author-name">AFP</a>
                                        </div><!-- evo-author -->
                                        <div class="evo-post-date">
                                            <a href="https://newsweekespanol.com/2021/04/expertos-eu-recomiendan-retomar-vacuna-anticovid-johnson-johnson/">24 abril, 2021</a>
                                        </div>
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://newsweekespanol.com/2021/04/biden-viajara-reino-unido-belgica-primera-gira/" title="Joe Biden viajará a Reino Unido y Bélgica en su&hellip;"><img src="https://newsweekespanol.com/wp-content/uploads/2021/04/000_98H9WA-250x145.jpg" alt="Joe Biden viajará a Reino Unido y Bélgica en su&hellip;"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2021/04/biden-viajara-reino-unido-belgica-primera-gira/" title="Joe Biden viajará a Reino Unido y Bélgica en su primera gira internacional">Joe Biden viajará a Reino Unido y Bélgica en su&hellip;</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <div class="evo-author">
                                            <span>by</span>
                                            <a href="" title="Posts by Europa Press" class="author-name">Europa Press</a>
                                        </div><!-- evo-author -->
                                        <div class="evo-post-date">
                                            <a href="https://newsweekespanol.com/2021/04/biden-viajara-reino-unido-belgica-primera-gira/">23 abril, 2021</a>
                                        </div>
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://newsweekespanol.com/2021/04/alexei-navalni-pone-fin-huelga-de-hambre/" title="Opositor ruso encarcelado Alexéi Navalni, pone fin a huelga de&hellip;"><img src="https://newsweekespanol.com/wp-content/uploads/2021/04/000_98L4Q9-250x145.jpg" alt="Opositor ruso encarcelado Alexéi Navalni, pone fin a huelga de&hellip;"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2021/04/alexei-navalni-pone-fin-huelga-de-hambre/" title="Opositor ruso encarcelado Alexéi Navalni, pone fin a huelga de hambre">Opositor ruso encarcelado Alexéi Navalni, pone fin a huelga de&hellip;</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <div class="evo-author">
                                            <span>by</span>
                                            <a href="https://newsweekespanol.com/author/newsweekenespanol/" title="Posts by Newsweek México" class="author-name">Newsweek México</a>
                                        </div><!-- evo-author -->
                                        <div class="evo-post-date">
                                            <a href="https://newsweekespanol.com/2021/04/alexei-navalni-pone-fin-huelga-de-hambre/">23 abril, 2021</a>
                                        </div>
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://newsweekespanol.com/2021/04/terrorismo-en-francia-hombre-mata-a-policia/" title="Francia: hombre mata a cuchilladas a mujer policía en presunto&hellip;"><img src="https://newsweekespanol.com/wp-content/uploads/2021/04/Ataque-París-250x145.jpg" alt="Francia: hombre mata a cuchilladas a mujer policía en presunto&hellip;"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2021/04/terrorismo-en-francia-hombre-mata-a-policia/" title="Francia: hombre mata a cuchilladas a mujer policía en presunto ataque terrorista">Francia: hombre mata a cuchilladas a mujer policía en presunto&hellip;</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <div class="evo-author">
                                            <span>by</span>
                                            <a href="" title="Posts by AFP" class="author-name">AFP</a>
                                        </div><!-- evo-author -->
                                        <div class="evo-post-date">
                                            <a href="https://newsweekespanol.com/2021/04/terrorismo-en-francia-hombre-mata-a-policia/">23 abril, 2021</a>
                                        </div>
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li></ul></div></div></div></li>
<li id="menu-item-1414" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1414"><a href="https://newsweekespanol.com/estados/">Estados</a><div class="evo-mega-menu-content">
<ul class="sub-menu">
	<li id="menu-item-1415" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1415"><a href="https://newsweekespanol.com/estados/aguascalientes/">Aguascalientes</a></li>
	<li id="menu-item-198863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198863"><a href="https://newsweekespanol.com/estados/baja-california/">Baja California</a></li>
	<li id="menu-item-209611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209611"><a href="https://newsweekespanol.com/estados/peninsula/">Península</a></li>
	<li id="menu-item-219790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219790"><a href="https://newsweekespanol.com/estados/puebla/">Puebla</a></li>
</ul>
</div></li>
<li id="menu-item-1420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1420 mega-menu"><a href="https://newsweekespanol.com/revista/">Revista</a><div class="evo-mega-menu-content no-children"><div class="evo-mega-menu-inner"><div class="evo-mega-category four-menu"><ul class="evo-mega-category-content"><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://newsweekespanol.com/2021/04/desarrollo-y-seguridad-nacional-una-estrategia-con-vision-global/" title="Desarrollo y seguridad nacional: una estrategia con visión global"><img src="https://newsweekespanol.com/wp-content/uploads/2021/04/Seguridad-nacional_01-250x145.jpg" alt="Desarrollo y seguridad nacional: una estrategia con visión global"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2021/04/desarrollo-y-seguridad-nacional-una-estrategia-con-vision-global/" title="Desarrollo y seguridad nacional: una estrategia con visión global">Desarrollo y seguridad nacional: una estrategia con visión global</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <div class="evo-author">
                                            <span>by</span>
                                            <a href="" title="Posts by Johnny la Fuente / Newsweek Península" class="author-name">Johnny la Fuente / Newsweek Península</a>
                                        </div><!-- evo-author -->
                                        <div class="evo-post-date">
                                            <a href="https://newsweekespanol.com/2021/04/desarrollo-y-seguridad-nacional-una-estrategia-con-vision-global/">24 abril, 2021</a>
                                        </div>
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://newsweekespanol.com/2021/04/ciclos-de-pobreza-ninos/" title="Ciclos de pobreza, la factura por invisibilizar a los niños"><img src="https://newsweekespanol.com/wp-content/uploads/2021/04/Protección-infantil_01-250x145.jpg" alt="Ciclos de pobreza, la factura por invisibilizar a los niños"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2021/04/ciclos-de-pobreza-ninos/" title="Ciclos de pobreza, la factura por invisibilizar a los niños">Ciclos de pobreza, la factura por invisibilizar a los niños</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <div class="evo-author">
                                            <span>by</span>
                                            <a href="" title="Posts by Delia Angélica Ortiz @angyortiz5" class="author-name">Delia Angélica Ortiz @angyortiz5</a>
                                        </div><!-- evo-author -->
                                        <div class="evo-post-date">
                                            <a href="https://newsweekespanol.com/2021/04/ciclos-de-pobreza-ninos/">24 abril, 2021</a>
                                        </div>
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://newsweekespanol.com/2021/04/los-10-mejores-hospitales-del-mundo/" title="Los 10 mejores hospitales del mundo 2021"><img src="https://newsweekespanol.com/wp-content/uploads/2021/04/Apertura-250x145.jpg" alt="Los 10 mejores hospitales del mundo 2021"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2021/04/los-10-mejores-hospitales-del-mundo/" title="Los 10 mejores hospitales del mundo 2021">Los 10 mejores hospitales del mundo 2021</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <div class="evo-author">
                                            <span>by</span>
                                            <a href="" title="Posts by Newsweek" class="author-name">Newsweek</a>
                                        </div><!-- evo-author -->
                                        <div class="evo-post-date">
                                            <a href="https://newsweekespanol.com/2021/04/los-10-mejores-hospitales-del-mundo/">20 abril, 2021</a>
                                        </div>
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li><li>

                                <article class="evo-post evo-title-underline" itemscope="itemscope" itemtype="http://schema.org/Article">
                                    <figure class="evo-post-thumb evo-hover-thumb">
                                         <a href="https://newsweekespanol.com/2021/04/los-mejores-hospitales-de-mexico/" title="Los 55 mejores hospitales de México 2021"><img src="https://newsweekespanol.com/wp-content/uploads/2021/04/Mejores-hospitales_01-250x145.jpg" alt="Los 55 mejores hospitales de México 2021"></a>
                                    </figure>
                                    <div class="evo-post-body">
                                       <h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2021/04/los-mejores-hospitales-de-mexico/" title="Los 55 mejores hospitales de México 2021">Los 55 mejores hospitales de México 2021</a>
                                        </h3>
                                    </div><!-- evo-post-body -->
                                    <div class="evo-post-meta bottom">
                                        <div class="evo-author">
                                            <span>by</span>
                                            <a href="" title="Posts by Newsweek" class="author-name">Newsweek</a>
                                        </div><!-- evo-author -->
                                        <div class="evo-post-date">
                                            <a href="https://newsweekespanol.com/2021/04/los-mejores-hospitales-de-mexico/">20 abril, 2021</a>
                                        </div>
                                    </div><!-- evo-post-meta -->
                                </article><!-- evo-post -->
                                </li></ul></div></div></div></li>
<li id="menu-item-77939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77939"><a href="https://newsweekespanol.com/ciencia-tecnologia/">Ciencia y tecnología</a><div class="evo-mega-menu-content no-children"><div class="evo-mega-menu-inner"></div></div></li>
<li id="menu-item-77942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77942"><a href="https://newsweekespanol.com/negocios/">Negocios</a><div class="evo-mega-menu-content no-children"><div class="evo-mega-menu-inner"></div></div></li>
<li id="menu-item-77943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77943"><a href="https://newsweekespanol.com/vida-salud/">Vida y salud</a><div class="evo-mega-menu-content no-children"><div class="evo-mega-menu-inner"></div></div></li>
<li id="menu-item-77940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77940"><a href="https://newsweekespanol.com/cultura/">Cultura</a><div class="evo-mega-menu-content no-children"><div class="evo-mega-menu-inner"></div></div></li>
<li id="menu-item-77941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77941"><a href="https://newsweekespanol.com/deportes/">Deportes</a><div class="evo-mega-menu-content no-children"><div class="evo-mega-menu-inner"></div></div></li>
</ul>					</nav><!-- evo-main-menu -->
											</div><!-- evo-menu-area -->

								</div><!-- evo-header-flex -->
							</div><!-- evo-header-inner -->
						</div><!-- container -->
					</div><!-- evo-header-b -->
				</div><!-- evo-header-desktop -->
								<div class="evo-header-sticky  ">
					<div class="container">
						<div class="evo-quick-button left">
											<div class="evo-brand-logo">
					<a href="https://newsweekespanol.com/">
						<img src="https://newsweekespanol.com/wp-content/uploads/2017/12/Sin-título-1_Mesa-de-trabajo-1.png" alt="Newsweek México"/>
					</a>
				</div>
										</div>
						<div class="evo-header-inner">
							<div class="evo-sticky-menu"></div>
						</div><!-- evo-header-inner -->
						<div class="evo-quick-button right">
												<div class="evo-search">
			<a>
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50" enable-background="new 0 0 50 50">
					<path fill="currentColor" d="M48.8 46.2l-9.2-9.4c3.5-3.9 5.7-9.1 5.7-14.7C45.3 9.9 35.4 0 23.2 0s-22 9.9-22 22.1 9.9 22.1 22 22.1c4.4 0 8.5-1.3 12-3.6l9.5 9.5 4.1-3.9zM7.1 22.1c0-8.9 7.2-16.2 16.2-16.2 8.9 0 16.2 7.3 16.2 16.2s-7.3 16.2-16.2 16.2c-9-.1-16.2-7.3-16.2-16.2z"></path>
				</svg>
			</a>
		</div><!-- evo-search -->
								</div><!-- evo-quick-button -->
					</div><!-- container -->
				</div><!-- evo-header-sticky -->
										<div class="evo-header-mobile  ">
			<div class="evo-header-flex">
				<div class="col-sm-2 col-xs-3 evo-quick-button left">
							<div class="evo-mobile-button">
			<div class="evo-hamburger">
				<span></span>
				<span></span>
				<span></span>
			</div><!-- evo-hamburger -->
		</div><!-- evo-mobile-button -->
						</div><!-- evo-quick-button -->
				<div class="col-sm-8 col-xs-9 evo-logo-area">
									<div class="evo-brand-logo">
					<a href="https://newsweekespanol.com/">
						<img src="https://newsweekespanol.com/wp-content/uploads/2017/12/Sin-título-1_Mesa-de-trabajo-1.png" alt="Newsweek México"/>
					</a>
				</div>
								</div><!-- evo-logo-area -->
				<div class="col-sm-2 col-xs-3 evo-quick-button right">
							<div class="evo-search">
			<a>
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50" enable-background="new 0 0 50 50">
					<path fill="currentColor" d="M48.8 46.2l-9.2-9.4c3.5-3.9 5.7-9.1 5.7-14.7C45.3 9.9 35.4 0 23.2 0s-22 9.9-22 22.1 9.9 22.1 22 22.1c4.4 0 8.5-1.3 12-3.6l9.5 9.5 4.1-3.9zM7.1 22.1c0-8.9 7.2-16.2 16.2-16.2 8.9 0 16.2 7.3 16.2 16.2s-7.3 16.2-16.2 16.2c-9-.1-16.2-7.3-16.2-16.2z"></path>
				</svg>
			</a>
		</div><!-- evo-search -->
						</div><!-- evo-quick-button -->
			</div><!-- evo-header-flex -->
		</div><!-- evo-header-mobile -->
<!--  -->
					</header><!-- evo-header -->
					<!--<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/48366775/nw/nw-1x1-layer', [1, 1]).display();
</script>-->
	
	<div data-glade data-ad-unit-path="/48366775/nw/nw-1x1-layer" height="1" width="1"></div>
<script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script>

<div class="evo-theme-wrapper evo-related-post-4 evo-search-dark evo-browse-light evo-sidebar-g evo-mobile-light evo-post-format-a evo-pagination-a evo-button-d evo-login-light">

	
<div class="evo-main">
<input type="hidden" id="is_bbc" value="" />

  	<div class="ax_banner_p" style="width: 100%">
      <a href="https://www.yumpu.com/es/document/read/65339899/newsweek-mex03-040321" target="_blank">
        <img class="ax_mobile_no_show" src="https://newsweekespanol.com/wp-content/uploads/2021/04/banner_abril_d.png" style="width: 100%; display: block;"/>
        <img class="ax_desktop_no_show" src="https://newsweekespanol.com/wp-content/uploads/2021/04/banner_abril_m.png" style="width: 100%; display: block;"/>
      </a>
    </div>

  <!-- AGV banner Desktop TOP Notas -->
<center>
<br>
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/48366775/nw/nw-desktop-ros-970x250-970x90-728x90-1', [[728, 90], [970, 250], [970, 90]]).display();
</script>
</center>
<br>


<!-- AGV banner movil TOP Notas -->


<div class="evo-main">

				<div class="evo-single-wrapper evo-single-a">
								<div class="container">
					<div class="row">
						<div class="col-md-8 col-sm-12 col-xs-12">
							<article class="evo-post evo-single-post post-222827 post type-post status-publish format-standard has-post-thumbnail hentry category-aguascalientes category-estados tag-futbol tag-liga-mx tag-necaxa tag-tijuana" itemscope="itemscope" itemtype="http://schema.org/Article">
								<div class="evo-single-header">
									<div class="evo-post-meta top">
										
					<div class="evo-post-category">
						<a href="https://newsweekespanol.com/estados/aguascalientes/" >
						Aguascalientes
						</a>
					</div>
														</div><!-- evo-post-meta -->
									<h1 class="evo-entry-title" itemprop="name headline">Xolos derrotan a Necaxa en la frontera</h1>									<div class="evo-post-meta center">
										
						<div class="evo-post-author">
							<span>Por</span>
							<a href="" title="Posts by Redacción" class="author-name">Redacción</a>
						</div>
					
							<div class="evo-post-date">
								<a href="https://newsweekespanol.com/2021/04/xolos-derrotan-a-necaxa-en-la-frontera/">
									24, abril, 2021
								</a>
							</div>
										<div class="evo-post-read">
					<i class="fa fa-bookmark-o"></i>
					3 minutos de lectura				</div>
													</div><!-- evo-post-meta -->
											
										</div><!-- evo-single-header -->
																	<figure class="evo-post-thumb evo-lazy-thumb">
													<a class="evo-zoom-enable" href="https://newsweekespanol.com/wp-content/uploads/2021/04/NX5.jpg" data-effect="mfp-zoom-in">
				<img width="675" height="450" src="https://newsweekespanol.com/wp-content/uploads/2021/04/NX5.jpg" class="lazy-thumb wp-post-image" alt="" itemprop="image" srcset="https://newsweekespanol.com/wp-content/uploads/2021/04/NX5.jpg 675w, https://newsweekespanol.com/wp-content/uploads/2021/04/NX5-300x200.jpg 300w, https://newsweekespanol.com/wp-content/uploads/2021/04/NX5-360x240.jpg 360w" sizes="(max-width: 675px) 100vw, 675px" />					<figcaption class="featured_image_credit">Foto: Club Necaxa</figcaption>
							</a>
											</figure><!-- evo-post-thumb -->
																								<div class="evo-single-banner"><!-- /48366775/nw/nw-desktop-ros-728x90-1 -->
<div id='div-gpt-ad-1527627411352-3' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527627411352-3'); });
</script>
</div><br><br></div><!-- evo-single-banner -->																	<div class="evo-entry-content entry-content">
								<div class="at-above-post addthis_tool" data-url="https://newsweekespanol.com/2021/04/xolos-derrotan-a-necaxa-en-la-frontera/"></div><p><span class="fontstyle0">En partido correspondiente a la jornada 16 del Guard1anes Clausura 2021, los Rayos del Necaxa visitaron la noche de este viernes a Xolos en el Estadio Caliente. El cuadro local se impuso por la mínima.</span></p>
<p><span class="fontstyle0">Guillermo Vázquez arrancó con Edgar Hernández; Julio González, Mario de Luna, Unai Bilbao, Jairo González; David Cabrera, Alejandro Zendejas, Juan Delgado, Kevin Mercado; Martín Barragán y Rodrigo Aguirre.</span></p>
<p><span class="fontstyle0">Por su parte, Robert Dante Siboldi mandó a Jonathan Orozco; Vladimir Loroña, Víctor Guzmán, Eduardo Tercero, Brayan Angulo; Esteban Pavez, Cristian Rivera, David Barbona, Junior Sornoza; Fidel Martínez, Mauro Manotas.</span></p>
<p><span class="fontstyle0">El inicio del partido fue a buen ritmo, donde Necaxa fue más insistente por las bandas con Kevin Mercado y Juan Delgado, aunque no tuvieron claridad ante el marco de Orozco.</span></p>
<p><span class="fontstyle0">Alejandro Zendejas buscó clarear al portero de Xolos cuando se encontró en los linderos del área y de zurda buscó bombear, pero su intento se fue por encima de la portería.</span></p>
<p><span class="fontstyle0">Xolos respondió con un par de llegadas peligrosas, la primera fue a través de Fidel Martínez, quien conectó con la cabeza, pero su remate se fue por un costado. </span></p>
<p><span class="fontstyle0">Después fue Sornoza que sacó un disparo de derecha desde los linderos del área que se fue desviado.</span></p>
<p><span class="fontstyle0">Necaxa tuvo otra ocasión cuando Juan Delgado desbordó por derecha y mandó un centro para Barragán. Martín se elevó entre dos defensores y remató con la testa, pero por arriba.</span></p>
<p><span class="fontstyle0">Edgar Hernández salvó su meta cuando la primera mitad estaba por llegar a su fin luego de que realizó una gran atajada tras un intento de chilena de Barbona. El portero de los Rayos se estiró y atajó abajo para mantener la pizarra 0-0 al descanso.</span></p>
<p><span class="fontstyle0">Para el complemento, la tónica del partido siguió igual, por lo que Memo Vázquez realizó su primera modificación, enviando a Jorge Aguilar al campo y dándole descanso a Kevin Mercado.</span></p>
<p><span class="fontstyle0">No obstante, el conjunto de Xolos se fue al frente cuando Mauro Manotas desbordó por la izquierda, se metió al área y mandó un servicio para que Fidel Martínez empujara al fondo.</span></p>
<p><span class="fontstyle0">Tras irse en desventaja, los Rayos intentaron reaccionar y Rodrigo Aguirre estuvo cerca de igualar con un cabezazo, pero Jonathan Orozco calculó bien su lance y mandó la pelota a tiro de esquina a una mano.</span></p>
<p><span class="fontstyle0">El estratega de Necaxa mandó a Ian González al terreno de juego, por lo que Mario de Luna fue el sacrificado. Orozco volvió a salvar a Xolos cuando tras un remate de cabeza, desvió a córner.</span></p>
<p><span class="fontstyle0">En los últimos minutos del encuentro, Maxi Salas, Carlos Guzmán y Bryan Carvallo ingresaron al campo por Martín Barragán, Juan Delgado y David Cabrera, para buscar el tanto del empate, sin embargo, aunque los Rayos lo intentaron hasta el final, no lograron anotar y Xolos se quedó con la victoria en casa. Necaxa cerrará su participación en el torneo el próximo viernes cuando reciba al Atlas en el Estadio Victoria.</span></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://newsweekespanol.com/2021/04/xolos-derrotan-a-necaxa-en-la-frontera/"></div><!-- AddThis Share Buttons generic via filter on the_content -->								</div><!-- entry-content -->
																<div class="evo-single-footer">

													<div class="evo-post-tags">
					<span>Tags :</span><ul><li><a href="https://newsweekespanol.com/tag/futbol/" rel="tag">futbol</a> </li><li><a href="https://newsweekespanol.com/tag/liga-mx/" rel="tag">Liga MX</a> </li><li><a href="https://newsweekespanol.com/tag/necaxa/" rel="tag">Necaxa</a> </li><li><a href="https://newsweekespanol.com/tag/tijuana/" rel="tag">Tijuana</a></li></ul>				</div><!-- post-source-tags -->
						
										</div><!-- evo-single-footer -->
							</article><!-- evo-post -->
														<div class="evo-single-banner"><!-- /48366775/nw/nw-desktop-ros-728x90-2 -->
<div id='div-gpt-ad-1527627411352-4' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527627411352-4'); });
</script>
</div></div><!-- evo-single-banner -->													</div>
										<div class="col-md-4 col-sm-12 col-xs-12 evo-sidebar evo-right-sidebar ">
						<aside id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<div id='div-gpt-ad-1527627411352-0' style='height:250px; width:330px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527627411352-0'); });
</script>
</div>
	</center>


<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/48366775/nw/nw-1x1-layer', [1, 1]).display();
</script></div></aside>
		<aside id="evonews_tabs_posts_widget-3" class="extendedwopts-hide extendedwopts-mobile widget evo-tab-widget">	
			
				<div class="evo-widget-inner">
					<div class="evo-tab-widget-body">
						<div class="evo-tab-list">
															<a class="evo-tab-item selected" href="#">Populares</a>
																																									</div><!-- evo-tab-list -->
						<div class="evo-tab-wrap">
															<div class="evo-tab-body active">
																														<div class="evo-first-post evo-overlay-module evo-overlay-center">
												<article class="evo-post evo-post-inside evo-post-overlay post-12754 post type-post status-publish format-standard has-post-thumbnail hentry category-principales category-resumen tag-alimentacion tag-dieta tag-ejercicio tag-nutricion" itemscope="itemscope" itemtype="http://schema.org/Article"  style="background-image: url(https://newsweekespanol.com/wp-content/uploads/2018/03/03-19-eggs-300x210.jpg);">
													<span class="evo-post-number">01</span>
													<div class="evo-overlay-body">
														<div class="evo-overlay-inner">
															<div class="evo-post-body">
																<div class="evo-post-inner">
																	<h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2018/03/desayuno-fuerte-bajar-peso/" title="Un desayuno fuerte puede ser la clave para bajar de peso">Un desayuno fuerte puede ser la clave para bajar de peso</a></h3>																	<div class="evo-post-meta center">
																		
						<div class="evo-post-author">
							<span>Por</span>
							<a href="" title="Posts by Dana Dovey" class="author-name">Dana Dovey</a>
						</div>
					
							<div class="evo-post-date">
								<a href="https://newsweekespanol.com/2018/03/desayuno-fuerte-bajar-peso/">
									19, marzo, 2018
								</a>
							</div>
																							</div><!-- evo-post-meta -->
																</div><!-- evo-post-inner -->
															</div><!-- evo-post-body -->
														</div><!-- evo-overlay-inner -->
													</div><!-- evo-overlay-body -->
													<a href="https://newsweekespanol.com/2018/03/desayuno-fuerte-bajar-peso/" class="evo-overlay-link" tabindex="0"></a>
												</article><!-- evo-post -->
											</div><!-- evo-first-post -->
											<div class="evo-small-list">												
																																								<article class="evo-post post post-85537 type-post status-publish format-standard has-post-thumbnail hentry category-nacional category-pruebas tag-abandono tag-animales tag-animales-en-situacion-de-calle" itemscope="itemscope" itemtype="http://schema.org/Article">
												<figure class="evo-post-thumb evo-hover-thumb evo-lazy-thumb">
												<a href="https://newsweekespanol.com/2018/05/mexico-abandona-70-primeer-lugar-latinoamerica-de-animales-situacion-de-calle/" rel="bookmark" title="México abandona al 70 % de sus mascotas: es primer lugar en Latinoamérica de animales en situación de calle">
													<span class="evo-post-number">
													02													</span>
													<img width="100" height="70" src="https://newsweekespanol.com/wp-content/uploads/2018/05/Captura-de-pantalla-2018-05-30-a-las-1.24.13-p.m.-100x70.png" class="lazy-thumb wp-post-image" alt="" itemprop="image" srcset="https://newsweekespanol.com/wp-content/uploads/2018/05/Captura-de-pantalla-2018-05-30-a-las-1.24.13-p.m.-100x70.png 100w, https://newsweekespanol.com/wp-content/uploads/2018/05/Captura-de-pantalla-2018-05-30-a-las-1.24.13-p.m.-750x530.png 750w, https://newsweekespanol.com/wp-content/uploads/2018/05/Captura-de-pantalla-2018-05-30-a-las-1.24.13-p.m.-300x210.png 300w" sizes="(max-width: 100px) 100vw, 100px" />												</a>
												</figure>
												<div class="evo-post-body">
													<h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2018/05/mexico-abandona-70-primeer-lugar-latinoamerica-de-animales-situacion-de-calle/" title="México abandona al 70 % de sus mascotas: es primer lugar en Latinoamérica de animales en situación de calle">México abandona al 70 % de sus mascotas: es primer lugar en Latinoamérica de animales en situación de calle</a></h3>													<div class="evo-post-meta">
														
							<div class="evo-post-date">
								<a href="https://newsweekespanol.com/2018/05/mexico-abandona-70-primeer-lugar-latinoamerica-de-animales-situacion-de-calle/">
									30, mayo, 2018
								</a>
							</div>
																			</div><!-- evo-post-meta -->
												</div><!-- evo-post-body -->
											</article><!-- post -->
																																								<article class="evo-post post post-3759 type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-principales tag-mapa tag-musica" itemscope="itemscope" itemtype="http://schema.org/Article">
												<figure class="evo-post-thumb evo-hover-thumb evo-lazy-thumb">
												<a href="https://newsweekespanol.com/2018/01/lo-que-mas-se-escucha-en-el-mundo-en-mexico-es-regueton/" rel="bookmark" title="¿Qué es lo que más se escucha en el mundo? En México es reguetón">
													<span class="evo-post-number">
													03													</span>
													<img width="100" height="70" src="https://newsweekespanol.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-18-at-4.48.40-p.m.-100x70.png" class="lazy-thumb wp-post-image" alt="" itemprop="image" srcset="https://newsweekespanol.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-18-at-4.48.40-p.m.-100x70.png 100w, https://newsweekespanol.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-18-at-4.48.40-p.m.-750x530.png 750w, https://newsweekespanol.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-18-at-4.48.40-p.m.-300x210.png 300w" sizes="(max-width: 100px) 100vw, 100px" />												</a>
												</figure>
												<div class="evo-post-body">
													<h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2018/01/lo-que-mas-se-escucha-en-el-mundo-en-mexico-es-regueton/" title="¿Qué es lo que más se escucha en el mundo? En México es reguetón">¿Qué es lo que más se escucha en el mundo? En México es reguetón</a></h3>													<div class="evo-post-meta">
														
							<div class="evo-post-date">
								<a href="https://newsweekespanol.com/2018/01/lo-que-mas-se-escucha-en-el-mundo-en-mexico-es-regueton/">
									18, enero, 2018
								</a>
							</div>
																			</div><!-- evo-post-meta -->
												</div><!-- evo-post-body -->
											</article><!-- post -->
																																								<article class="evo-post post post-5110 type-post status-publish format-standard has-post-thumbnail hentry category-internacional category-principales tag-aguacate tag-exportacion-mexico tag-guacamole tag-super-bowl" itemscope="itemscope" itemtype="http://schema.org/Article">
												<figure class="evo-post-thumb evo-hover-thumb evo-lazy-thumb">
												<a href="https://newsweekespanol.com/2018/01/aguacate-tlcan-guacamole-super-bowl/" rel="bookmark" title="Cómo gracias al TLCAN los estadounidenses pueden disfrutar del guacamole en el Super Bowl">
													<span class="evo-post-number">
													04													</span>
													<img width="100" height="70" src="https://newsweekespanol.com/wp-content/uploads/2018/01/avocado-1712583_1920-e1516997689208-100x70.jpg" class="lazy-thumb wp-post-image" alt="aguacate" itemprop="image" srcset="https://newsweekespanol.com/wp-content/uploads/2018/01/avocado-1712583_1920-e1516997689208-100x70.jpg 100w, https://newsweekespanol.com/wp-content/uploads/2018/01/avocado-1712583_1920-e1516997689208-750x530.jpg 750w, https://newsweekespanol.com/wp-content/uploads/2018/01/avocado-1712583_1920-e1516997689208-300x210.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" />												</a>
												</figure>
												<div class="evo-post-body">
													<h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2018/01/aguacate-tlcan-guacamole-super-bowl/" title="Cómo gracias al TLCAN los estadounidenses pueden disfrutar del guacamole en el Super Bowl">Cómo gracias al TLCAN los estadounidenses pueden disfrutar del guacamole en el Super Bowl</a></h3>													<div class="evo-post-meta">
														
							<div class="evo-post-date">
								<a href="https://newsweekespanol.com/2018/01/aguacate-tlcan-guacamole-super-bowl/">
									26, enero, 2018
								</a>
							</div>
																			</div><!-- evo-post-meta -->
												</div><!-- evo-post-body -->
											</article><!-- post -->
																																								<article class="evo-post post post-88229 type-post status-publish format-standard has-post-thumbnail hentry category-ciencia-tecnologia category-nacional category-principales" itemscope="itemscope" itemtype="http://schema.org/Article">
												<figure class="evo-post-thumb evo-hover-thumb evo-lazy-thumb">
												<a href="https://newsweekespanol.com/2018/06/lobo-gris-mexicano-especies-peligro/" rel="bookmark" title="Larga vida al lobo gris mexicano">
													<span class="evo-post-number">
													05													</span>
													<img width="100" height="70" src="https://newsweekespanol.com/wp-content/uploads/2018/06/Captura-de-pantalla-2018-06-13-a-las-11.35.15-a.m.-100x70.png" class="lazy-thumb wp-post-image" alt="" itemprop="image" srcset="https://newsweekespanol.com/wp-content/uploads/2018/06/Captura-de-pantalla-2018-06-13-a-las-11.35.15-a.m.-100x70.png 100w, https://newsweekespanol.com/wp-content/uploads/2018/06/Captura-de-pantalla-2018-06-13-a-las-11.35.15-a.m.-750x530.png 750w, https://newsweekespanol.com/wp-content/uploads/2018/06/Captura-de-pantalla-2018-06-13-a-las-11.35.15-a.m.-300x210.png 300w" sizes="(max-width: 100px) 100vw, 100px" />												</a>
												</figure>
												<div class="evo-post-body">
													<h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2018/06/lobo-gris-mexicano-especies-peligro/" title="Larga vida al lobo gris mexicano">Larga vida al lobo gris mexicano</a></h3>													<div class="evo-post-meta">
														
							<div class="evo-post-date">
								<a href="https://newsweekespanol.com/2018/06/lobo-gris-mexicano-especies-peligro/">
									13, junio, 2018
								</a>
							</div>
																			</div><!-- evo-post-meta -->
												</div><!-- evo-post-body -->
											</article><!-- post -->
																													</div><!-- evo-small-list -->
																	</div><!-- evo-tab-body -->
																												<div class="evo-tab-body">
																											<div class="evo-first-post evo-overlay-module evo-overlay-center">
											<article class="evo-post evo-post-inside evo-post-overlay post-14245 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional category-principales tag-colombia tag-exguerrillero tag-gustavo-petro" itemscope="itemscope" itemtype="http://schema.org/Article"  style="background-image: url(https://newsweekespanol.com/wp-content/uploads/2018/03/Sel-LuisE-29166-300x210.jpg);">
												<span class="evo-post-number">01</span>
												<div class="evo-overlay-body">
													<div class="evo-overlay-inner">
														<div class="evo-post-body">
															<div class="evo-post-inner">
																<h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2018/03/gustavo-petro-exguerrillero-presidente-colombia/" title="¿Puede un exguerrillero convertirse en el próximo presidente de Colombia?">¿Puede un exguerrillero convertirse en el próximo presidente de Colombia?</a></h3>																<div class="evo-post-meta center">
																	
						<div class="evo-post-author">
							<span>Por</span>
							<a href="" title="Posts by Robert Valencia | TW @rvalentwit" class="author-name">Robert Valencia | TW @rvalentwit</a>
						</div>
					
							<div class="evo-post-date">
								<a href="https://newsweekespanol.com/2018/03/gustavo-petro-exguerrillero-presidente-colombia/">
									28, marzo, 2018
								</a>
							</div>
																						</div><!-- evo-post-meta -->
															</div><!-- evo-post-inner -->
														</div><!-- evo-post-body -->
													</div><!-- evo-overlay-inner -->
												</div><!-- evo-overlay-body -->
												<a href="https://newsweekespanol.com/2018/03/gustavo-petro-exguerrillero-presidente-colombia/" class="evo-overlay-link" tabindex="0"></a>
											</article><!-- evo-post -->
										</div><!-- evo-first-post -->
										<div class="evo-small-list">												
																																				<article class="evo-post post post-6388 type-post status-publish format-standard has-post-thumbnail hentry category-aguascalientes tag-aguascalientes tag-cancun tag-corrupcion tag-luis-armando-reynoso-femat tag-quintana-roo" itemscope="itemscope" itemtype="http://schema.org/Article">
											<figure class="evo-post-thumb evo-hover-thumb evo-lazy-thumb">
											<a href="https://newsweekespanol.com/2018/02/detienen-ex-funcionario-ligado-al-caso-tomografo/" rel="bookmark" title="Detienen a ex funcionario ligado al caso tomógrafo">
												<span class="evo-post-number">
												02												</span>
												<img width="100" height="70" src="https://newsweekespanol.com/wp-content/uploads/2018/02/ct-509938_640-1-100x70.jpg" class="lazy-thumb wp-post-image" alt="" itemprop="image" srcset="https://newsweekespanol.com/wp-content/uploads/2018/02/ct-509938_640-1-100x70.jpg 100w, https://newsweekespanol.com/wp-content/uploads/2018/02/ct-509938_640-1-300x210.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
											</figure>
											<div class="evo-post-body">
												<h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2018/02/detienen-ex-funcionario-ligado-al-caso-tomografo/" title="Detienen a ex funcionario ligado al caso tomógrafo">Detienen a ex funcionario ligado al caso tomógrafo</a></h3>												<div class="evo-post-meta">
													
							<div class="evo-post-date">
								<a href="https://newsweekespanol.com/2018/02/detienen-ex-funcionario-ligado-al-caso-tomografo/">
									2, febrero, 2018
								</a>
							</div>
																		</div><!-- evo-post-meta -->
											</div><!-- evo-post-body -->
										</article><!-- post -->
																																				<article class="evo-post post post-5429 type-post status-publish format-standard has-post-thumbnail hentry category-negocios category-principales tag-bitcoins tag-inglaterra tag-nem" itemscope="itemscope" itemtype="http://schema.org/Article">
											<figure class="evo-post-thumb evo-hover-thumb evo-lazy-thumb">
											<a href="https://newsweekespanol.com/2018/01/primer-robo-mano-armada-bitcoins/" rel="bookmark" title="El primer robo a mano armada de bitcoins es reportado en Reino Unido">
												<span class="evo-post-number">
												03												</span>
												<img width="100" height="70" src="https://newsweekespanol.com/wp-content/uploads/2018/01/bitcoins-100x70.jpeg" class="lazy-thumb wp-post-image" alt="bitcoins" itemprop="image" srcset="https://newsweekespanol.com/wp-content/uploads/2018/01/bitcoins-100x70.jpeg 100w, https://newsweekespanol.com/wp-content/uploads/2018/01/bitcoins-750x530.jpeg 750w, https://newsweekespanol.com/wp-content/uploads/2018/01/bitcoins-300x210.jpeg 300w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
											</figure>
											<div class="evo-post-body">
												<h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2018/01/primer-robo-mano-armada-bitcoins/" title="El primer robo a mano armada de bitcoins es reportado en Reino Unido">El primer robo a mano armada de bitcoins es reportado en Reino Unido</a></h3>												<div class="evo-post-meta">
													
							<div class="evo-post-date">
								<a href="https://newsweekespanol.com/2018/01/primer-robo-mano-armada-bitcoins/">
									29, enero, 2018
								</a>
							</div>
																		</div><!-- evo-post-meta -->
											</div><!-- evo-post-body -->
										</article><!-- post -->
																																				<article class="evo-post post post-9294 type-post status-publish format-standard has-post-thumbnail hentry category-ciencia-tecnologia category-principales tag-alcohol tag-bebida" itemscope="itemscope" itemtype="http://schema.org/Article">
											<figure class="evo-post-thumb evo-hover-thumb evo-lazy-thumb">
											<a href="https://newsweekespanol.com/2018/02/evolucion-adn-humanos-alcohol/" rel="bookmark" title="¿Llegará un momento en que los humanos serán resistentes al alcohol?">
												<span class="evo-post-number">
												04												</span>
												<img width="100" height="70" src="https://newsweekespanol.com/wp-content/uploads/2018/02/AdobeStock_51551755-100x70.jpeg" class="lazy-thumb wp-post-image" alt="adn humanidad alcohol evolución" itemprop="image" srcset="https://newsweekespanol.com/wp-content/uploads/2018/02/AdobeStock_51551755-100x70.jpeg 100w, https://newsweekespanol.com/wp-content/uploads/2018/02/AdobeStock_51551755-750x530.jpeg 750w, https://newsweekespanol.com/wp-content/uploads/2018/02/AdobeStock_51551755-300x210.jpeg 300w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
											</figure>
											<div class="evo-post-body">
												<h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2018/02/evolucion-adn-humanos-alcohol/" title="¿Llegará un momento en que los humanos serán resistentes al alcohol?">¿Llegará un momento en que los humanos serán resistentes al alcohol?</a></h3>												<div class="evo-post-meta">
													
							<div class="evo-post-date">
								<a href="https://newsweekespanol.com/2018/02/evolucion-adn-humanos-alcohol/">
									23, febrero, 2018
								</a>
							</div>
																		</div><!-- evo-post-meta -->
											</div><!-- evo-post-body -->
										</article><!-- post -->
																																				<article class="evo-post post post-4224 type-post status-publish format-standard has-post-thumbnail hentry category-internacional category-resumen tag-el-paso tag-frontera-mexico-ee-uu tag-juarez" itemscope="itemscope" itemtype="http://schema.org/Article">
											<figure class="evo-post-thumb evo-hover-thumb evo-lazy-thumb">
											<a href="https://newsweekespanol.com/2018/01/un-sistema-binacional-de-bicis-el-innovador-proyecto-para-conectar-la-frontera-entre-mexico-y-ee-uu/" rel="bookmark" title="Un sistema binacional de bicis: el innovador proyecto para conectar la frontera entre México y EE.UU.">
												<span class="evo-post-number">
												05												</span>
												<img width="100" height="70" src="https://newsweekespanol.com/wp-content/uploads/2018/01/000_Was399368-100x70.jpg" class="lazy-thumb wp-post-image" alt="frontera" itemprop="image" srcset="https://newsweekespanol.com/wp-content/uploads/2018/01/000_Was399368-100x70.jpg 100w, https://newsweekespanol.com/wp-content/uploads/2018/01/000_Was399368-750x530.jpg 750w, https://newsweekespanol.com/wp-content/uploads/2018/01/000_Was399368-300x210.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" />											</a>
											</figure>
											<div class="evo-post-body">
												<h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2018/01/un-sistema-binacional-de-bicis-el-innovador-proyecto-para-conectar-la-frontera-entre-mexico-y-ee-uu/" title="Un sistema binacional de bicis: el innovador proyecto para conectar la frontera entre México y EE.UU.">Un sistema binacional de bicis: el innovador proyecto para conectar la frontera entre México y EE.UU.</a></h3>												<div class="evo-post-meta">
													
							<div class="evo-post-date">
								<a href="https://newsweekespanol.com/2018/01/un-sistema-binacional-de-bicis-el-innovador-proyecto-para-conectar-la-frontera-entre-mexico-y-ee-uu/">
									22, enero, 2018
								</a>
							</div>
																		</div><!-- evo-post-meta -->
											</div><!-- evo-post-body -->
										</article><!-- post -->
																										</div><!-- evo-small-list -->
															</div><!-- evo-tab-body -->
						</div><!-- evo-tab-wrap -->
					</div><!-- evo-tab-widget-body -->
				</div><!-- tab-widget -->
			
		</aside>
		<aside id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<div id='div-gpt-ad-1527627411352-2' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527627411352-2'); });
</script>
</div>
</center></div></aside><aside id="custom_html-9" class="widget_text extendedwopts-hide extendedwopts-mobile widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id="sb_instagram" class="sbi sbi_col_4  sbi_width_resp sbi_disable_mobile" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_2164622570#20" data-res="auto" data-cols="4" data-num="20" data-shortcode-atts="{&quot;disablemobile&quot;:&quot;true&quot;}" >
	
    <div id="sbi_images" style="padding: 5px;">
		    </div>

	<div id="sbi_load">

	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/2164622570/" target="_blank" rel="noopener nofollow noreferrer"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Síguenos en Instagram</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_2164622570#20" data-resized="[]">
	</span>
	        <div id="sbi_mod_error">
            <span> Este mensaje de error solo es visible para los administradores de WordPress</span><br />
        <p><b>Error: No se han encontrado entradas.</b><p>Asegúrate de que esta cuenta tiene entradas disponibles en instagram.com.</p>        </div>
        </div>

</div></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<div class="evo-widget-title"><h4 class="evo-title">Entradas recientes</h4></div>		<ul>
											<li>
					<a href="https://newsweekespanol.com/2021/04/propone-arturo-avila-apoyo-a-la-economia-local-en-aguascalientes/">Propone Arturo Ávila apoyo a la economía local en Aguascalientes</a>
									</li>
											<li>
					<a href="https://newsweekespanol.com/2021/04/propone-arturo-avila-resolver-en-equipo-problematica-del-agua-en-aguascalientes/">Propone Arturo Ávila resolver en equipo problemática del agua en Aguascalientes</a>
									</li>
											<li>
					<a href="https://newsweekespanol.com/2021/04/coronan-a-tayde-i-como-reina-de-san-marcos-2021/">Coronan a Taydé I como reina de San Marcos 2021</a>
									</li>
											<li>
					<a href="https://newsweekespanol.com/2021/04/xolos-derrotan-a-necaxa-en-la-frontera/" aria-current="page">Xolos derrotan a Necaxa en la frontera</a>
									</li>
											<li>
					<a href="https://newsweekespanol.com/2021/04/desarrollo-y-seguridad-nacional-una-estrategia-con-vision-global/">Desarrollo y seguridad nacional: una estrategia con visión global</a>
									</li>
					</ul>
		</aside><aside id="evo_social_widget-2" class="extendedwopts-hide extendedwopts-mobile widget evo-social-widget">
								    <div class="evo-widget-inner">
			<ul class="evo-social evo-social-c">
									<li><a class="facebook-bgcolor" href="https://www.facebook.com/NewsweekEspanol/" target=&quot;_blank&quot;><i class="fa fa-facebook"></i>
					<span>Facebook</span></a></li>
													<li><a class="twitter-bgcolor" href="https://twitter.com/newsweekEspanol" target=&quot;_blank&quot;><i class="fa fa-twitter"></i>
					<span>Twitter</span></a></li>
																																	<li><a class="youtube-bgcolor" href="https://www.youtube.com/user/NewsweekEnEspanol" target=&quot;_blank&quot;><i class="fa fa-youtube"></i>
					<span>Youtube</span></a></li>
													<li><a class="instagram-bgcolor" href="https://www.instagram.com/nw_noticias/" target=&quot;_blank&quot;><i class="fa fa-instagram"></i>
					<span>Instagram</span></a></li>
																																																			</ul>
		    </div>
	    		</aside><aside id="custom_html-16" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
	<!-- /48366775/nw/nw-desktop-ros-330x250-2 -->
<div id='div-gpt-ad-1527627411352-1' style='height:250px; width:330px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527627411352-1'); });
</script>
</div>
</center></div></aside>				</div><!-- wpb_column -->
								</div><!-- row -->
										<div class="evo-module evo-module-related evo-related-b">
						<div class="evo-module-title evo-title-style-h">
							<h4 class="evo-title">Notas Relacionadas</h4>
						</div>

						<div class="evo-module-inner">
							<div class="evo-row evo-flex evo-column-3">
																<article class="evo-post evo-post-outer post-198708 post type-post status-publish format-standard has-post-thumbnail hentry category-aguascalientes category-estados tag-aguascalientes tag-contingencia tag-covid-19 tag-municipios tag-salud" itemscope="itemscope" itemtype="http://schema.org/Article">
									<figure class="evo-post-thumb evo-lazy-thumb evo-hover-thumb evo-lazy-show">
										<a href="https://newsweekespanol.com/2020/08/disminuye-ritmo-de-contagios-de-covid-19-en-municipios-de-aguascalientes/">
											<img src="https://newsweekespanol.com/wp-content/uploads/2020/08/coronavirus-366-360x280.jpg"  alt="Disminuye ritmo de contagios de Covid-19 en municipios de Aguascalientes" class="lazy-thumb"/>										</a>
										<div class="evo-category-meta">
																					</div><!-- evo-category-meta -->
									</figure><!-- evo-post-thumb -->
									<div class="evo-post-body">
										<div class="evo-post-inner">
											<h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2020/08/disminuye-ritmo-de-contagios-de-covid-19-en-municipios-de-aguascalientes/" title="Disminuye ritmo de contagios de Covid-19 en municipios de Aguascalientes">Disminuye ritmo de contagios de Covid-19 en municipios de Aguascalientes</a></h3>											<div class="evo-post-meta center">
												
						<div class="evo-post-author">
							<span>Por</span>
							<a href="" title="Posts by Alejandro Romo/ NW Aguascalientes" class="author-name">Alejandro Romo/ NW Aguascalientes</a>
						</div>
					
							<div class="evo-post-date">
								<a href="https://newsweekespanol.com/2020/08/disminuye-ritmo-de-contagios-de-covid-19-en-municipios-de-aguascalientes/">
									31, agosto, 2020
								</a>
							</div>
																	</div><!-- evo-post-meta -->
										</div><!-- evo-post-inner -->
									</div><!-- evo-post-body -->
								</article><!-- evo-post -->
																<article class="evo-post evo-post-outer post-174934 post type-post status-publish format-standard has-post-thumbnail hentry category-aguascalientes category-estados tag-aguascalientes tag-automotriz tag-coronavirus tag-prevencion tag-salud" itemscope="itemscope" itemtype="http://schema.org/Article">
									<figure class="evo-post-thumb evo-lazy-thumb evo-hover-thumb evo-lazy-show">
										<a href="https://newsweekespanol.com/2020/03/para-primer-planta-automotriz-en-aguascalientes-paraprevenir-coronavirus/">
											<img src="https://newsweekespanol.com/wp-content/uploads/2020/03/39626552405_22629d6a2e_c-360x280.jpg"  alt="Para primer planta automotriz en Aguascalientes por coronavirus" class="lazy-thumb"/>										</a>
										<div class="evo-category-meta">
																					</div><!-- evo-category-meta -->
									</figure><!-- evo-post-thumb -->
									<div class="evo-post-body">
										<div class="evo-post-inner">
											<h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2020/03/para-primer-planta-automotriz-en-aguascalientes-paraprevenir-coronavirus/" title="Para primer planta automotriz en Aguascalientes por coronavirus">Para primer planta automotriz en Aguascalientes por coronavirus</a></h3>											<div class="evo-post-meta center">
												
						<div class="evo-post-author">
							<span>Por</span>
							<a href="" title="Posts by Alejandro Romo/ NW Aguascalientes" class="author-name">Alejandro Romo/ NW Aguascalientes</a>
						</div>
					
							<div class="evo-post-date">
								<a href="https://newsweekespanol.com/2020/03/para-primer-planta-automotriz-en-aguascalientes-paraprevenir-coronavirus/">
									20, marzo, 2020
								</a>
							</div>
																	</div><!-- evo-post-meta -->
										</div><!-- evo-post-inner -->
									</div><!-- evo-post-body -->
								</article><!-- evo-post -->
																<article class="evo-post evo-post-outer post-127344 post type-post status-publish format-standard has-post-thumbnail hentry category-aguascalientes category-estados tag-aguascalientes tag-ferromex tag-proteccion-civil-aguascalientes tag-vias-del-tren" itemscope="itemscope" itemtype="http://schema.org/Article">
									<figure class="evo-post-thumb evo-lazy-thumb evo-hover-thumb evo-lazy-show">
										<a href="https://newsweekespanol.com/2019/02/prometen-mejorar-seguridad-y-senaletica-en-cruces-con-vias-del-tren/">
											<img src="https://newsweekespanol.com/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-20-at-3.16.04-PM-360x280.jpeg"  alt="Prometen mejorar seguridad y señalética en cruces con vías del tren" class="lazy-thumb"/>										</a>
										<div class="evo-category-meta">
																					</div><!-- evo-category-meta -->
									</figure><!-- evo-post-thumb -->
									<div class="evo-post-body">
										<div class="evo-post-inner">
											<h3 class="evo-entry-title"><a href="https://newsweekespanol.com/2019/02/prometen-mejorar-seguridad-y-senaletica-en-cruces-con-vias-del-tren/" title="Prometen mejorar seguridad y señalética en cruces con vías del tren">Prometen mejorar seguridad y señalética en cruces con vías del tren</a></h3>											<div class="evo-post-meta center">
												
						<div class="evo-post-author">
							<span>Por</span>
							<a href="" title="Posts by Cynthia Andrade" class="author-name">Cynthia Andrade</a>
						</div>
					
							<div class="evo-post-date">
								<a href="https://newsweekespanol.com/2019/02/prometen-mejorar-seguridad-y-senaletica-en-cruces-con-vias-del-tren/">
									20, febrero, 2019
								</a>
							</div>
																	</div><!-- evo-post-meta -->
										</div><!-- evo-post-inner -->
									</div><!-- evo-post-body -->
								</article><!-- evo-post -->
															</div><!-- evo-row -->
						</div><!-- evo-module-inner -->
					</div><!-- evo-module -->
									</div><!-- container -->
							</div><!-- evo-single-wrapper -->
		
</div><!-- evo-main-wrapper -->

<script type="text/javascript">
var $ = jQuery;
	$(document).ready(function(){
		$('.evo-post-thumb').removeClass('evo-lazy-thumb');
	})
</script>


<!-- AGV /48366775/NWE_1x1_InText -->
<div id='div-gpt-ad-1550780119358-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550780119358-0'); });
</script>
</div>

</div><!--evo-main end-->

<footer class="evo-footer evo-dark-schema" style="background-image:url();">
	<div style=" text-align: center; width: 100%; margin-bottom: 20px;">
<!--<img src="http://www.animalgourmet.com/wp-content/uploads/2018/08/criterio_white.png" style="display: inline-block; width: 150px;" />-->
	<img src="/wp-content/uploads/2018/09/criterio_white-e1537997074292.png" style="display: inline-block; width: 150px;" />
</div>
				<div class="evo-footer-menu">
			<div class="container">
				<ul id="menu-superior-1" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1408"><a href="https://newsweekespanol.com/directorio/">Directorio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1409"><a href="https://newsweekespanol.com/terminos-legales/">Términos legales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1413"><a href="https://newsweekespanol.com/politicas-de-privacidad/">Políticas de privacidad</a></li>
</ul>			</div><!-- container -->
		</div><!-- evo-footer-menu -->
		<div class="evo-footer-copyright">
		<div class="container">
							<p>Newsweek México Derechos Reservados.</p>
					</div><!-- container -->
	</div><!-- evo-footer-copyright -->

	<div class="evo-back-top"><a href="#"><i class="fa fa-chevron-up"></i></a></div>
</footer>
		<div class="evo-search-holder">
			<div class="container">
				<div class="evo-search-close">
					<a><span class="evo-close"></span></a>
				</div><!-- evo-search-close -->
				<form method="get" role="search" class="evo-search-form" action="https://newsweekespanol.com/">
	<input type="search" class="form-control search_input" autocomplete="off" name="s" value="" placeholder="Buscar...">
	<button type="submit"><i class="fa fa-search"></i></button>
</form><!-- ev -->				<span class="evo-search-message">Ingresa las palabras claves y pulsa enter.</span>
			</div><!-- container -->
		</div><!-- evo-search-holder -->
				<div class="evo-mobile-menu">
			<div class="evo-scroll scrollbar-macosx">
				<div class="evo-mobile-top">
					<div class="evo-header-flex">
						<div class="evo-mobile-tleft">
											<div class="evo-brand-logo">
					<a href="https://newsweekespanol.com/">
						<img src="https://newsweekespanol.com/wp-content/uploads/2017/12/newsweekesr.png" alt="Newsweek México"/>
					</a>
				</div>
										</div><!-- evo-mobile-tleft -->
						<div class="evo-mobile-tright">
							<div class="evo-mobile-close">
								<span class="evo-close"></span>
							</div><!-- evo-mobile-lose -->
						</div><!-- evo-mobile-tright -->
					</div><!-- evo-header-flex -->
				</div><!-- evo-mobile-top -->

				
				<div class="evo-mobile-main">
					<nav class="evo-mobile-nav">
						<ul id="menu-principal-1" class="mobile-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1128"><a href="https://newsweekespanol.com/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1127"><a href="https://newsweekespanol.com/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1414"><a href="https://newsweekespanol.com/estados/">Estados</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1415"><a href="https://newsweekespanol.com/estados/aguascalientes/">Aguascalientes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198863"><a href="https://newsweekespanol.com/estados/baja-california/">Baja California</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209611"><a href="https://newsweekespanol.com/estados/peninsula/">Península</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219790"><a href="https://newsweekespanol.com/estados/puebla/">Puebla</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1420"><a href="https://newsweekespanol.com/revista/">Revista</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77939"><a href="https://newsweekespanol.com/ciencia-tecnologia/">Ciencia y tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77942"><a href="https://newsweekespanol.com/negocios/">Negocios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77943"><a href="https://newsweekespanol.com/vida-salud/">Vida y salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77940"><a href="https://newsweekespanol.com/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77941"><a href="https://newsweekespanol.com/deportes/">Deportes</a></li>
</ul>					</nav><!-- evo-mobile-nav -->
															<nav class="evo-mobile-nav-second">
						<ul id="menu-superior-2" class="mobile-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1408"><a href="https://newsweekespanol.com/directorio/">Directorio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1409"><a href="https://newsweekespanol.com/terminos-legales/">Términos legales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1413"><a href="https://newsweekespanol.com/politicas-de-privacidad/">Políticas de privacidad</a></li>
</ul>				</div><!-- evo-mobile-main -->
				<div class="evo-mobile-bottom">
					<div class="evo-copyright">
													<p>Newsweek México Derechos Reservados.</p>
											</div><!-- evo-copyright -->
									<div class="evo-mobile-social">
					<ul class="evo-social">
														<li><a href="https://facebook.com/NewsweekEspanol" target="_blank" class="facebook-hover" title="facebook" data-toggle="tooltip" data-placement="bottom">
																<i class="fa fa-facebook"></i>
																</a>
								</li>
															<li><a
																	href="https://twitter.com/NewsweekEspanol"
																target="_blank"																	class="twitter-hover"
																									title="twitter"
																data-toggle="tooltip"
								data-placement="bottom"
								>
																<i class="fa fa-twitter"></i>
																</a>
								</li>
															<li><a
																	href="https://www.instagram.com/newsweekenespanol"
																target="_blank"																	class="instagram-hover"
																									title="instagram"
																data-toggle="tooltip"
								data-placement="bottom"
								>
																<i class="fa fa-instagram"></i>
																</a>
								</li>
															<li><a
																	href="https://www.youtube.com/user/NewsweekEnEspanol/"
																target="_blank"																	class="youtube-hover"
																									title="youtube"
																data-toggle="tooltip"
								data-placement="bottom"
								>
																<i class="fa fa-youtube"></i>
																</a>
								</li>
												</ul>
				</div><!-- evo-mobile-social -->
								</div><!-- evo-mobile-bottom -->
			</div><!-- evo-scroll -->
		</div><!-- evo-mobile-menu -->
		<div class="evo-overlay"></div>
</div>
<script type="text/javascript" async="true">window._seedtagq = window._seedtagq || []; window._seedtagq.push(['_setId', '3394-6446-01']);
(function () { var st = document.createElement('script'); st.type = 'text/javascript';
st.async = true; st.src = 'https://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);})();</script>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://newsweekespanol.com/wp-admin/admin-ajax.php";
</script>
  <script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js" async></script>
	<div id="sas_52013"></div>
	<script type="application/javascript">
	var sas = sas || {};
	sas.cmd = sas.cmd || [];
	sas.cmd.push(
	function () {
	sas.call(
	{ siteId: 243649, pageId: 1214598, formatId: 52013, tagId: "sas_52013" },
	{ networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
	);
	}
	);
	</script> 
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"NewsweekEspanol"}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":false,"data_ga_property":"UA-111449024-1","data_ga_social":true,"ui_language":"es","ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-d4c46e68c8ab59be650fd47e8e5c35b1","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/ax_8m/main.js?ver=11.1551124969'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/newsweekespanol.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2.1551124969'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rss_retriever = {"ajax_url":"https:\/\/newsweekespanol.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/wp-rss-retriever/inc/js/rss-retriever-ajax.js?ver=1.6.5.1551124969'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/plugins/bootstrap-min.js?ver=1551124969'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1.1551124969'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/plugins/jquery.scrollbar.min.js?ver=1551124969'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/plugins/slick.min.js?ver=1551124969'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/plugins/flexmenu.min.js?ver=1551124969'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/plugins/jquery-inview-min.js?ver=1551124969'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/plugins/masonry.pkgd.min.js?ver=1551124969'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/plugins/theia-sticky-sidebar.min.js?ver=1551124969'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/plugins/jquery.magnific-popup.min.js?ver=1551124969'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/plugins/jarallax.min.js?ver=1551124969'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/plugins/jquery.justifiedGallery.min.js?ver=1551124969'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/plugins/jquery.zoom.min.js?ver=1551124969'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/evo-custom.js?ver=1551124969'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"ajaxurl":"https:\/\/newsweekespanol.com\/wp-admin\/admin-ajax.php","ajaxNonce":"57a6d536dc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/ajax-app.js?ver=1551124969'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ptajax = {"ajaxurl":"https:\/\/newsweekespanol.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/themes/evonews/includes/assets/js/user-box.js?ver=1551124969'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-includes/js/comment-reply.min.js?ver=5.3.7.1551124969'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.3.7.1551124969#pubid=ra-5a3d4069e4da7da4'></script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-includes/js/wp-embed.min.js?ver=5.3.7.1551124969'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/newsweekespanol.com\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/newsweekespanol.com\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newsweekespanol.com/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.6.1.1551124969'></script>
<script type="text/javascript" src="https://tc.dataxpand.com/tc/ecj4gug.js" async></script>
<script type="text/javascript">
var $ = jQuery;
$(document).ready(function() {
  var ph = window.location.href;
  var im = $(".evo-brand-logo").find("img");
  var st = {
    "estados/guanajuato": "Guanajuato",
	"estados/coahuila": "Coahuila",
    "estados/aguascalientes": "Aguascalientes",
    "estados/baja-california": "Baja California",
    "estados/jalisco": "Jalisco",
    "estados/hidalgo": "Hidalgo",
    "estados/nuevo-leon": "Nuevo León",
    "estados/oaxaca": "Oaxaca",
    "estados/puebla": "Puebla",
    "estados/queretaro": "Querétaro",
    "estados/san-luis-potosi": "San Luis Potosí"
  };
  for (var key in st) {
    if (st.hasOwnProperty(key)) {
      if (ph.indexOf(key) > -1) {
        im.after('<div class="evo-brand-signature">' + st[key] + "</div>");
      }
    }
  }
});
</script>

<style>
	.evo-brand-logo{
		position: relative;
	}
	.evo-brand-signature{
		position: absolute;
		bottom: 0;
		right: 0;
		transform: translateY(2px);
		text-transform: uppercase;
		font-weight: bolder;
		font-size: 12px;
		letter-spacing: 1px;
		color: white;
	}
	@media (max-width: 1200px){
		.evo-brand-signature{
			transform: translateY(10px);
			font-size: 8px;
			letter-spacing: 1px;
		}
	}
</style>
	<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/114828/tag"></script>
</body>
</html>
<!-- Dynamic page generated in 1.857 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-04-24 12:36:37 -->

<!-- Compression = gzip -->
<!-- super cache -->